Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

Prise AUX Punto Evo 2010

 

Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Prise AUX Punto Evo 2010

Prévenir les modérateurs en cas d'abus 
n°15979722
Isaac57
Profil : Nouveau membre
isaac57
  1. Posté le 13/08/2017 à 02:10:26  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

J'ai acheté une prise auxiliaire que j'ai branchée à mon autoradio de ma fiat Punto Evo 2010.
Quand le véhicule n'est pas sous tension (démarré) la prise auxiliaire fonctionne bien mais lorsque je démarre la voiture, la prise auxiliaire n'est plus détectée par le véhicule (c'est écrit "not source available" ).

Savez-vous pourquoi, avez vous une solution SVP ?

Merci de vos réponses :)
Message édité par Isaac57 le 13/08/2017 à 02:11:38
Sujets relatifs
n°15979902
Olivier_15​6
Profil : Membre
olivier_156
  1. Posté le 16/08/2017 à 15:13:50  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut,

Un eprise auxiliaire genre cable Jack 3.5€
Tu as correctement branché le connecteur?
As tu sléctionné le mode aux dans le menu?


---------------
Ford Ecosport 2015 1.0 Ecoboost 125 cv
Seat Leon 2016 1.6 tdi 110 cv
n°15979932
Isaac57
Profil : Nouveau membre
isaac57
  1. Posté le 16/08/2017 à 22:07:57  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour Olivier,
Merci de ta réponse.

Oui, mais c'est quand je démarre la voiture que ça coupe ...
Message cité 1 fois
Publicité

n°15979937
Olivier_15​6
Profil : Membre
olivier_156
  1. Posté le 17/08/2017 à 09:43:45  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Isaac57 a écrit :

Bonjour Olivier,
Merci de ta réponse.

Oui, mais c'est quand je démarre la voiture que ça coupe ...
Afficher plus
Afficher moins

TU as bien l'autoradio d'origine sans blue & me?
De quelle couleur est le connecteur: bleu ou jaune?
Si c'est le bleu, c'est le bon, il doit être connecté en dessous du fusible.


---------------
Ford Ecosport 2015 1.0 Ecoboost 125 cv
Seat Leon 2016 1.6 tdi 110 cv
n°15979943
Isaac57
Profil : Nouveau membre
isaac57
  1. Posté le 17/08/2017 à 11:45:34  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'ai un autoradio d'origine equipé du système blue&me justement...

Le câble que j'ai acheté est jaune...


Merci,
Message cité 1 fois
Message édité par Isaac57 le 17/08/2017 à 19:52:41
n°15980061
Olivier_15​6
Profil : Membre
olivier_156
  1. Posté le 18/08/2017 à 21:05:06  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Isaac57 a écrit :

J'ai un autoradio d'origine equipé du système blue&me justement...

Le câble que j'ai acheté est jaune...


Merci,
Afficher plus
Afficher moins


ok j'ai compris c'est a cause du Blue & Me, il te faut un interface supplémentaire que tu peux trouver ici http://www.paser.it/?cPath=66_​ [...] ucts_id=78 compte 80€.


---------------
Ford Ecosport 2015 1.0 Ecoboost 125 cv
Seat Leon 2016 1.6 tdi 110 cv
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Autoradio de qualité 3 03/08/2017 à 19:35:28
son autoradio ? quelle marque a le meilleur son??? 11 14/07/2017 à 16:46:24
Pioneer AVH-X2800BT 13 26/06/2017 à 20:11:40
Aide branchement autoradio [photo] 4 20/06/2017 à 21:45:23
Probleme pioneer avic f9310bt 3 12/06/2017 à 17:39:12