Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
 

Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Ampli mort ?

Prévenir les modérateurs en cas d'abus 
n°15799794
Jdbgmgr
Profil : Nouveau membre
jdbgmgr
Note : 0/4 pour 0 vote
Posté le 15-01-2013 à 14:25:19  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

Bonjour,

J'ai récupéré un ampli de marque PowerAccoustik modèle vu560-4x, comme son modèle l'indique il s'agit d'un ampli 560 watts, 4 cannaux.
Le problème est qu'il ne fonctionne pas. Le fusible me semble bon.
Etant donné que je n'y connais rien en amplificateur, je préfère demander aux professionnels / passionnés ;-)

Voici quelques photos :


IMG_2223Voir l'image en grand0 voteIMG_2222Voir l'image en grand0 voteIMG_2220Voir l'image en grand0 vote

Merci de m'avoir lu, je vous souhaite une agréable journée malgré le temps dehors...

n°15799795
poor_cowbo​y_33
la perfection c'est bien... mais sa sert à quoi ?
Profil : Pilote d'essai
poor_cowboy_33
Contributeur Argent Forum
Note : 3,3/4 pour 270 votes
Posté le 15-01-2013 à 14:51:56  answerconfig
Prévenir les modérateurs en cas d'abus
 

salut
quand tu le branche, il s'allume ?


---------------
tweeter HiVi TN28  ;  Medium Audison Voce AV3.0  ;  Sub Miami Soundworks 10"
ampli A/D/S PH15  6*50w  ;  poste Clarion DXZ 788 RUSB
n°15799796
Jdbgmgr
Profil : Nouveau membre
jdbgmgr
Note : 0/4 pour 0 vote
Posté le 15-01-2013 à 14:53:06  answer
Prévenir les modérateurs en cas d'abus
 

poor_cowboy_33 a écrit :


salut
quand tu le branche, il s'allume ?



Négatif...

mood
Publicité
Profil
Posté le 15-01-2013 à 14:53:06  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°15799797
poor_cowbo​y_33
la perfection c'est bien... mais sa sert à quoi ?
Profil : Pilote d'essai
poor_cowboy_33
Contributeur Argent Forum
Note : 3,3/4 pour 270 votes
Posté le 15-01-2013 à 14:56:02  answerconfig
Prévenir les modérateurs en cas d'abus
 

branche le en direct sur la batterie, tu prend 3 bout de cable de 50cm et tu branche + et remote sur le + batterie, et le - ampli sur le - de la batterie

si en direct l'ampli s'allume pas, ben à la poubelle :bah:

Spoiler :


de toute façon, l'ampli est très mauvais, donc tant mieux d'un coté


---------------
tweeter HiVi TN28  ;  Medium Audison Voce AV3.0  ;  Sub Miami Soundworks 10"
ampli A/D/S PH15  6*50w  ;  poste Clarion DXZ 788 RUSB
n°15799798
Jdbgmgr
Profil : Nouveau membre
jdbgmgr
Note : 0/4 pour 0 vote
Posté le 15-01-2013 à 15:08:13  answer
Prévenir les modérateurs en cas d'abus
 

+ ampli = 12 v
- ampli = gnd ?

je préfère demander, on ne sait jamais ;-)

n°15799799
Jdbgmgr
Profil : Nouveau membre
jdbgmgr
Note : 0/4 pour 0 vote
Posté le 15-01-2013 à 15:30:28  answer
Prévenir les modérateurs en cas d'abus
 

Je viens de remarquer :

mini_130115033048739215


Message édité par Jdbgmgr le 15-01-2013 à 15:31:03
mood
Publicité
Profil
Posté le 15-01-2013 à 15:30:28  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°15799801
gigibosso
Si je suis un routard, je bouffe des routiers anda
Profil : Routard
gigibosso
Note : 2,1/4 pour 15 votes
Posté le 15-01-2013 à 15:34:07  answerconfig
Prévenir les modérateurs en cas d'abus
 

c'est sur que ca aide pas mdr


---------------
Alpine CDA 117Ri
PXA-H701 Tweaké magistralement par Titi65 + RUX
D7054===== DLS Iridium 6.2i
D7152===== Infinity Kappa Perfect 12
n°15799802
Jdbgmgr
Profil : Nouveau membre
jdbgmgr
Note : 0/4 pour 0 vote
Posté le 15-01-2013 à 15:38:58  answer
Prévenir les modérateurs en cas d'abus
 

Bon ben je vais m'occuper de ca dans les prochains jours, et je vous tiens au courant ;-)

n°15799807
gigibosso
Si je suis un routard, je bouffe des routiers anda
Profil : Routard
gigibosso
Note : 2,1/4 pour 15 votes
Posté le 15-01-2013 à 16:57:20  answerconfig
Prévenir les modérateurs en cas d'abus
 

ok l'ami, bonne bourre


---------------
Alpine CDA 117Ri
PXA-H701 Tweaké magistralement par Titi65 + RUX
D7054===== DLS Iridium 6.2i
D7152===== Infinity Kappa Perfect 12
n°15799820
Tryagain
Profil : Pilote semi-pro
tryagain
Contributeur Bronze Forum
Note : 2,8/4 pour 150 votes
Posté le 15-01-2013 à 18:43:52  answer
Prévenir les modérateurs en cas d'abus
 

Jdbgmgr a écrit :


+ ampli = 12 v
- ampli = gnd ?

je préfère demander, on ne sait jamais ;-)


et le remote surtout tu l'a brancher ?


---------------
06 Alpes-maritimes
Les harmoniques, c'est comme les points sur les "i" , tu piges ?
>>> Mon install <<<
n°15799835
Jdbgmgr
Profil : Nouveau membre
jdbgmgr
Note : 0/4 pour 0 vote
Posté le 15-01-2013 à 19:29:14  answer
Prévenir les modérateurs en cas d'abus
 

Tryagain a écrit :


et le remote surtout tu l'a brancher ?


Bien entendu ;-)


gigibosso a écrit :


ok l'ami, bonne bourre



Merci ! J'en ai commandé par 10 sur eBay pour quelques euros ;-)

n°15799930
Jdbgmgr
Profil : Nouveau membre
jdbgmgr
Note : 0/4 pour 0 vote
Posté le 16-01-2013 à 18:16:29  answer
Prévenir les modérateurs en cas d'abus
 

Bon, après avoir changé la résistance, toujours rien...
Je pense pas batailler...

n°15799941
macgregos
Mister M comme Manouche
Profil : Pilote confirmé
macgregos
Contributeur Argent Forum
Note : 2,7/4 pour 133 votes
Posté le 16-01-2013 à 19:40:21  answer
Prévenir les modérateurs en cas d'abus
 

vire le


---------------
Source-proc-changeur : alpine TDA7561-cha624-DSP A8-DBS X4
ke avant-ampli- esoteric EAU6300 : md100-3w2-21ex
sub-ampli diamond D7402: 2x 38 PG xmax
OPTIMA 75A -Câblage 70mm-capa BRAXX
n°15799942
Jdbgmgr
Profil : Nouveau membre
jdbgmgr
Note : 0/4 pour 0 vote
Posté le 16-01-2013 à 19:43:41  answer
Prévenir les modérateurs en cas d'abus
 

Ca me fais ch*** quand même, j'ai rien d'autre pour alimenter mon sub...

n°15799943
macgregos
Mister M comme Manouche
Profil : Pilote confirmé
macgregos
Contributeur Argent Forum
Note : 2,7/4 pour 133 votes
Posté le 16-01-2013 à 19:44:43  answer
Prévenir les modérateurs en cas d'abus
 

si ta un peu de sous trouve un ampli pas cher pour depané


---------------
Source-proc-changeur : alpine TDA7561-cha624-DSP A8-DBS X4
ke avant-ampli- esoteric EAU6300 : md100-3w2-21ex
sub-ampli diamond D7402: 2x 38 PG xmax
OPTIMA 75A -Câblage 70mm-capa BRAXX
mood
Publicité
Profil
Posté le 16-01-2013 à 19:44:43  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Tuning
»
Son / Multimédia
»
Subwoofer / Haut Parleur
»

Ampli mort ?

 

Sujets relatifs
Ampli pour KE Infinity 6500cxquelle ampli pour sub hifonics brutus bxi 12 800 watts rms 1600 watts
Ampli sans sonQuel ampli pour deux kits éclatés ?
besoin d aide pour branchement ampli sur autoradio multimedia!!Avis AMPLI JBL GX-A602 (URGENT)
Haut parleurs et AmpliQuel pack ampli + subwoofer prendre ?
ampli qui ne s'allume plu en même tant que l'autoradiobesoin de votre aide pour ma sono caisson+ampli 300w
ampli mort ? :'( 
Plus de sujets relatifs à : Ampli mort ?

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
problème de grésillement 1 13-01-2013 à 02:38:57
Avis sur sub dans faible volume 61 16-02-2013 à 14:28:16
problème grésillement de mes enceintes coté gauche 28 02-09-2013 à 12:33:28
Différences d'installation entre HP 3 voies et 2 voies 8 06-04-2014 à 18:37:46
Avis sur Axton CAX329 0 08-01-2013 à 18:46:06


S'identifier

?