Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»

Caisson voyant allumé mais ne fonctionne plus

 

Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1  2
Page Suivante
Page Précédente
Auteur
 Sujet :

Caisson voyant allumé mais ne fonctionne plus

Prévenir les modérateurs en cas d'abus 
n°15799622
sativa-ind​ica
Profil : Apprenti
sativa-indica
Note : 1,5/4 pour 2 votes
Posté le 13-01-2013 à 17:47:33  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

Bonsoir a tous,

Voici mon problème :

J'ai installer un Caisson amplifié JBL GT-BassPro12 dans ma voiture il y a environ 2 mois , j'ai tout brancher comme il le fallait et le caisson a toujours super bien fonctionner.
Je n'utilisai plus ma voiture car l'alternateur etait griller , je l'ai changer cette semaine et aujourd'hui quand j'ai voulu mettre le son , je me suis aperçu que tout fonctionnait parfaitement ( enceinte , poste ) mais le caisson ne fait plus de basse ! Pourtant le voyant vert " power " est allumé ..

J'ai verifier les branchement des rca etc , tout est en place ...

Sa me fait vraiment chier :/  donc si jamais vous avez un indice ou une solution , je suis preneur !

Merci d'avance

n°15799650
McJeanGui
Profil : Modérateur Son/Mult
mcjeangui
Contributeur Argent Forum
Note : 3,4/4 pour 678 votes
Posté le 13-01-2013 à 19:59:21  answerconfig
Prévenir les modérateurs en cas d'abus
 

vérifie le remote

n°15799693
sativa-ind​ica
Profil : Apprenti
sativa-indica
Note : 1,5/4 pour 2 votes
Posté le 13-01-2013 à 22:16:23  answer
Prévenir les modérateurs en cas d'abus
 

Le petit boitier qui permet de régler les basses ?

Faut que je le démonte ? en tout cas il est bien brancher et n'a jamais bouger ..

mood
Publicité
Profil
Posté le 13-01-2013 à 22:16:23  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°15799694
Tryagain
Profil : Pilote semi-pro
tryagain
Contributeur Bronze Forum
Note : 2,8/4 pour 150 votes
Posté le 13-01-2013 à 22:17:29  answer
Prévenir les modérateurs en cas d'abus
 

nan il parle du remote qui permet d'allumer l'ampli, pas de la télécommande de bass


---------------
06 Alpes-maritimes
Les harmoniques, c'est comme les points sur les "i" , tu piges ?
>>> Mon install <<<
n°15799697
sativa-ind​ica
Profil : Apprenti
sativa-indica
Note : 1,5/4 pour 2 votes
Posté le 13-01-2013 à 22:29:01  answer
Prévenir les modérateurs en cas d'abus
 

C'est un caisson amplifié

n°15799699
Tryagain
Profil : Pilote semi-pro
tryagain
Contributeur Bronze Forum
Note : 2,8/4 pour 150 votes
Posté le 13-01-2013 à 22:31:38  answer
Prévenir les modérateurs en cas d'abus
 

et ? ca change rien


---------------
06 Alpes-maritimes
Les harmoniques, c'est comme les points sur les "i" , tu piges ?
>>> Mon install <<<
mood
Publicité
Profil
Posté le 13-01-2013 à 22:31:38  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°15799701
sativa-ind​ica
Profil : Apprenti
sativa-indica
Note : 1,5/4 pour 2 votes
Posté le 13-01-2013 à 22:34:57  answer
Prévenir les modérateurs en cas d'abus
 

Pour inforation aussi , tout a l'heure j'ai debrancher mon caisson pour l'essayer dans la voiture d'un pote , le caisson ne marchait pas au début je l'ai un peu bouger pour le déplacer et la il a marcher , ensuite remontage dans ma voiture et ça ne marche toujours pas ..

Je pensais a un faux contact mais je ne voit pas ou ?

n°15799702
sativa-ind​ica
Profil : Apprenti
sativa-indica
Note : 1,5/4 pour 2 votes
Posté le 13-01-2013 à 22:35:51  answer
Prévenir les modérateurs en cas d'abus
 

je voit pas ce que tu appele " remote " sur l'ampli , tu peux m'éclairer ?

n°15799708
McJeanGui
Profil : Modérateur Son/Mult
mcjeangui
Contributeur Argent Forum
Note : 3,4/4 pour 678 votes
Posté le 13-01-2013 à 23:05:19  answerconfig
Prévenir les modérateurs en cas d'abus
 

geyser_1111147911_sono_001

n°15799713
sativa-ind​ica
Profil : Apprenti
sativa-indica
Note : 1,5/4 pour 2 votes
Posté le 13-01-2013 à 23:17:14  answer
Prévenir les modérateurs en cas d'abus
 

Daccord tout est plus clair , a vrai dire le fil de mon remote est tres fin , jai essayer de plus le denuder pour pouvoir le replier et lui donner de l'epaisseur mais il est quand meme tres fin ..

Qu est ce que je pourrais faire pour remedier a ça ?

n°15799714
McJeanGui
Profil : Modérateur Son/Mult
mcjeangui
Contributeur Argent Forum
Note : 3,4/4 pour 678 votes
Posté le 13-01-2013 à 23:19:17  answerconfig
Prévenir les modérateurs en cas d'abus
 

tu peux sertir une cosse ronde dessus

46146-1124.0448

n°15799717
sativa-ind​ica
Profil : Apprenti
sativa-indica
Note : 1,5/4 pour 2 votes
Posté le 13-01-2013 à 23:35:47  answer
Prévenir les modérateurs en cas d'abus
 

Je vien d'essayer de rallonger le cable avec un domino et un cable un peu plus épais pour essayer mais rien ny fait sa marche pas ...

Same parait bisard quand meme car il a toujours bien marcher malgré ce fil fin

n°15799719
McJeanGui
Profil : Modérateur Son/Mult
mcjeangui
Contributeur Argent Forum
Note : 3,4/4 pour 678 votes
Posté le 13-01-2013 à 23:40:14  answerconfig
Prévenir les modérateurs en cas d'abus
 

fait un lien etre le + et le remote, pour tester :jap:

n°15799720
dexter59
Profil : Vétéran
dexter59
Contributeur Bronze Forum
Note : 2,4/4 pour 39 votes
Posté le 13-01-2013 à 23:45:46  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

Et si ça marche prend un vrai fil solide que tu reliera de l'autoradio a l'ampli pour remplacer le fil trop fin et un peu fragile...


---------------
A bas les papymobiles!
Sur la route si tu te fais doubler ou collé au cul souvent regarde ton compteur tu es surement en excès de lenteur!!!!
n°15799722
sativa-ind​ica
Profil : Apprenti
sativa-indica
Note : 1,5/4 pour 2 votes
Posté le 14-01-2013 à 00:11:22  answer
Prévenir les modérateurs en cas d'abus
 

je vien de faire le lien entre le + et le remote , le voyant s'allume aussi vert , mais toujours pas de basse ...

n°15799724
McJeanGui
Profil : Modérateur Son/Mult
mcjeangui
Contributeur Argent Forum
Note : 3,4/4 pour 678 votes
Posté le 14-01-2013 à 00:27:52  answerconfig
Prévenir les modérateurs en cas d'abus
 

rca alors
si ton caisson fonctionne ailleur

n°15799731
sativa-ind​ica
Profil : Apprenti
sativa-indica
Note : 1,5/4 pour 2 votes
Posté le 14-01-2013 à 01:03:50  answer
Prévenir les modérateurs en cas d'abus
 

Il faudrait que je change de cable ?

n°15799734
McJeanGui
Profil : Modérateur Son/Mult
mcjeangui
Contributeur Argent Forum
Note : 3,4/4 pour 678 votes
Posté le 14-01-2013 à 02:09:42  answerconfig
Prévenir les modérateurs en cas d'abus
 

si tu peux faire un test avec un autre paire rca que l'actuel ca serais bien

n°15799739
sativa-ind​ica
Profil : Apprenti
sativa-indica
Note : 1,5/4 pour 2 votes
Posté le 14-01-2013 à 08:55:58  answer
Prévenir les modérateurs en cas d'abus
 

J'ai pas d'autre rca en stock :/

Ça coute combien environ ?

n°15799751
McJeanGui
Profil : Modérateur Son/Mult
mcjeangui
Contributeur Argent Forum
Note : 3,4/4 pour 678 votes
Posté le 14-01-2013 à 13:18:58  answerconfig
Prévenir les modérateurs en cas d'abus
 

entre 10 et 20€ au pire prend en mag et demande qu'il te l'ouvre eux parce que c'est pour un test et que tu demandera peux etre un avoir juste après  ;)

sinon tu as peux etre des rca (jaune, rouge et blanc) pour la vidéo et 1m par la ?

tu peux test avec ;)


Message édité par McJeanGui le 14-01-2013 à 13:19:53
n°15799754
sativa-ind​ica
Profil : Apprenti
sativa-indica
Note : 1,5/4 pour 2 votes
Posté le 14-01-2013 à 14:17:55  answer
Prévenir les modérateurs en cas d'abus
 

Oui je vais essayer sa alors , mais ducoup si je prend un cable video pour tester il nyaura pas le cable du remote , sa marchera quand meme ?

Et si je dois acheter un nouveau cable , mieu vaut que j'achete un cable independant un peu plus epais pour le remote ?

Et derniere question , le cable u remote arrive ou derriere le poste ? Car cote poste il n'ya que les 2 rca

n°15799755
poor_cowbo​y_33
la perfection c'est bien... mais sa sert à quoi ?
Profil : Pilote d'essai
poor_cowboy_33
Contributeur Argent Forum
Note : 3,3/4 pour 270 votes
Posté le 14-01-2013 à 14:29:48  answerconfig
Prévenir les modérateurs en cas d'abus
 

juste pour le temps tu test tu fait un pont entre le + de l'ampli et son remote
pas besoin d'un cable plus épais pour le remote non

le cable du remote doit être branché sur un fil bleu et blanc, voire sur le + après contact (le jaune ou le rouge)


---------------
tweeter HiVi TN28  ;  Medium Audison Voce AV3.0  ;  Sub Miami Soundworks 10"
ampli A/D/S PH15  6*50w  ;  poste Clarion DXZ 788 RUSB
n°15799756
sativa-ind​ica
Profil : Apprenti
sativa-indica
Note : 1,5/4 pour 2 votes
Posté le 14-01-2013 à 15:02:07  answer
Prévenir les modérateurs en cas d'abus
 

Daccord , je vais essayer comme ça alors , je vous tiendrais au courant si sa fonctionne ou pas .

En tout cas merci pour vos reponses elles m'ont permis de meclairer un peu x)

n°15799759
Tryagain
Profil : Pilote semi-pro
tryagain
Contributeur Bronze Forum
Note : 2,8/4 pour 150 votes
Posté le 14-01-2013 à 15:45:31  answer
Prévenir les modérateurs en cas d'abus
 

je conseille pas le cable apres contact si tu tiens a ton matos :jap:


---------------
06 Alpes-maritimes
Les harmoniques, c'est comme les points sur les "i" , tu piges ?
>>> Mon install <<<
n°15799815
sativa-ind​ica
Profil : Apprenti
sativa-indica
Note : 1,5/4 pour 2 votes
Posté le 15-01-2013 à 18:32:11  answer
Prévenir les modérateurs en cas d'abus
 

Cest lequel le cable apres contact ?

Bon je vien d'essayer avec 2 cable rca type video en fesant un pont entre le remote et le + mais toujours rien ... Le voyant est allumer mais aucunes basses ne sort :/

n°15799817
McJeanGui
Profil : Modérateur Son/Mult
mcjeangui
Contributeur Argent Forum
Note : 3,4/4 pour 678 votes
Posté le 15-01-2013 à 18:41:23  answerconfig
Prévenir les modérateurs en cas d'abus
 

pas de filtrage sur autoradio ou ampli ?

n°15799827
sativa-ind​ica
Profil : Apprenti
sativa-indica
Note : 1,5/4 pour 2 votes
Posté le 15-01-2013 à 18:58:22  answer
Prévenir les modérateurs en cas d'abus
 

Filtrage ?

n°15799829
McJeanGui
Profil : Modérateur Son/Mult
mcjeangui
Contributeur Argent Forum
Note : 3,4/4 pour 678 votes
Posté le 15-01-2013 à 19:00:29  answerconfig
Prévenir les modérateurs en cas d'abus
 

dans le genre
HPF sur l'autoradio
et LPF sur l'ampli ...

n°15799830
sativa-ind​ica
Profil : Apprenti
sativa-indica
Note : 1,5/4 pour 2 votes
Posté le 15-01-2013 à 19:04:04  answer
Prévenir les modérateurs en cas d'abus
 

Jsui debutant dans tout ce qui est therme technique niveau audio .. Hpf , lpf ?

n°15799833
McJeanGui
Profil : Modérateur Son/Mult
mcjeangui
Contributeur Argent Forum
Note : 3,4/4 pour 678 votes
Posté le 15-01-2013 à 19:15:45  answerconfig
Prévenir les modérateurs en cas d'abus
 

photo de tes réglages ampli stp ...

n°15799950
sativa-ind​ica
Profil : Apprenti
sativa-indica
Note : 1,5/4 pour 2 votes
Posté le 16-01-2013 à 20:28:37  answer
Prévenir les modérateurs en cas d'abus
 

Bon nouveau topo ,

Le caisson fonctionne correctement dans une autre voiture et dans la mienne le voyant ne sallume meme plus , jai fait toucher la masse et le plus pour voir si yavai du jus et il nya meme pas eu une etincelle ...

Je commence a desesperer ...

n°15799971
sativa-ind​ica
Profil : Apprenti
sativa-indica
Note : 1,5/4 pour 2 votes
Posté le 16-01-2013 à 21:12:56  answer
Prévenir les modérateurs en cas d'abus
 

Et jai reverifier les fusibles avec un testeur et ils sont bons

n°15799990
macgregos
Mister M comme Manouche
Profil : Pilote confirmé
macgregos
Contributeur Argent Forum
Note : 2,7/4 pour 133 votes
Posté le 16-01-2013 à 22:21:14  answer
Prévenir les modérateurs en cas d'abus
 

sativa-indica a écrit :


Bon nouveau topo ,

Le caisson fonctionne correctement dans une autre voiture et dans la mienne le voyant ne sallume meme plus , jai fait toucher la masse et le plus pour voir si yavai du jus et il nya meme pas eu une etincelle ...

Je commence a desesperer ...

t courageux a tester les etincelle toi


---------------
Source-proc-changeur : alpine TDA7561-cha624-DSP A8-DBS X4
ke avant-ampli- esoteric EAU6300 : md100-3w2-21ex
sub-ampli diamond D7402: 2x 38 PG xmax
OPTIMA 75A -Câblage 70mm-capa BRAXX
n°15799991
poor_cowbo​y_33
la perfection c'est bien... mais sa sert à quoi ?
Profil : Pilote d'essai
poor_cowboy_33
Contributeur Argent Forum
Note : 3,3/4 pour 270 votes
Posté le 16-01-2013 à 22:23:36  answerconfig
Prévenir les modérateurs en cas d'abus
 

ponce bien (mieux) là où est prise la masse de l'ampli !


---------------
tweeter HiVi TN28  ;  Medium Audison Voce AV3.0  ;  Sub Miami Soundworks 10"
ampli A/D/S PH15  6*50w  ;  poste Clarion DXZ 788 RUSB
n°15799998
sativa-ind​ica
Profil : Apprenti
sativa-indica
Note : 1,5/4 pour 2 votes
Posté le 16-01-2013 à 22:58:55  answer
Prévenir les modérateurs en cas d'abus
 

J'ai tester le + et le - le courant arrive correctement ..

Jai penser aux sortie rca cote poste , cest possible qu'il yen ai une qui ai grillée ?

Je vois plus que ça maintenant .. Car je pense pas que les cables ne marchent plus comme sa dun seul coup ?

mood
Publicité
Profil
Posté le 16-01-2013 à 22:58:55  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1  2
Page Suivante
Page Précédente

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Tuning
»
Son / Multimédia
»

Caisson voyant allumé mais ne fonctionne plus

 

Sujets relatifs
autoradio alimenté mais qui ne s'allume pasquestion sur caisson
Ampli et caisson 106Problème plus de son, et plus de voyant
Un caisson pour des HP pioneer 3 voies ?autoradio jvc qui ne fonctionne pas sur grande punto 2006
mon caisson bass reflexpb hp sur caisson amplifie focal bus 25
litrage caisson +eventlitrage pour caisson jbl 1000w en 30cm
caisson br pour cerwin vega Vmax 15.4 Choix de son matos - utilisation de Winisd : calcul de son caisson
[ Topic Officiel Sono ] Création, Réalisation De Caisson De Basses 
Plus de sujets relatifs à : Caisson voyant allumé mais ne fonctionne plus

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
cherche fiche technique 0 13-01-2013 à 17:44:15
autoradio alimenté mais qui ne s'allume pas 2 13-01-2013 à 21:05:19
caisson + ampli 14 14-01-2013 à 11:53:00
Piles 12v 12 13-01-2013 à 16:28:38
Ampli allumé et bien branché mais pas de son 12 13-01-2013 à 13:37:30


S'identifier

?