Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

Publi info
 
   / / / /

problème ampli

 

Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

problème ampli

Prévenir les modérateurs en cas d'abus 
Profil : Membre chanceux
  1. config
scoakira0806
  1. Posté le 30/10/2008 à 22:18:20  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour j'ai un problème avec mon ampli je l'ai bien branché et tous mais il se met sur sécurité je sais pas pourquoi
voila la référence de mon ampli
http://www.norauto.fr/Acheter- [...] 522/1.html

et mon kit de cablage
http://www.norauto.fr/Acheter- [...] S=00251522


---------------
@+++++
Sujets relatif
Profil : Membre confirmé
dudule333
Tuning - succès bronze messages
  1. Posté le 30/10/2008 à 23:15:44  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
tu a mis quoi dessus un sub? kit eclaté?

Profil : Apprenti confirmé
zen-31140
  1. Posté le 31/10/2008 à 02:19:36  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
c'est un ampli fait que pour les bass, avec la bande passante 50-250hz pour le prix à noter que c'est un boss :/  que les puissances sont indiquer en 2ohms il fait entre autre 2x35w rms
mais il serait préférable de savoir ce que tu à mis dessus ??


---------------
j'attend de la vie ce quelle me donne.
Publicité

la voiture n'est rien sans son
Profil : Vétéran confirmé
lonesome33
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès argent sujets
  1. Posté le 31/10/2008 à 07:29:14  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
la puissance de l'ampli on s'en fou, j'ai déjà vu un sub fonctionner correctement avec un bon 2*25Wrms...
Vériefie ta masse c'est la principale source de problèle, là où tu la mise il ne faut pas de peinture et bien poncer.
Message édité par lonesome33 le 31/10/2008 à 07:29:29

---------------
install : hp d'origine et poste sony
sa fait rêver non ^^ ?
Profil : Pilote d'essai
the-shadow18
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès bronze sujets
  1. Posté le 31/10/2008 à 09:17:23  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Pourais tu faire une photo du montage et nous dire ce que tu as monter comme sub dessus ou comme HP.
Message édité par The shadow18 le 31/10/2008 à 09:17:40

---------------
En pleine réflexion sur le car audio
Profil : Membre chanceux
  1. config
scoakira0806
  1. Posté le 04/11/2008 à 20:12:35  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
c'est bon sa fonctionne c'est juste qu'il n'y avait plus assez de courant sur la batterie alors il se mettai sur sécurité une fois la voiture démarré il marche merci quand meme


---------------
@+++++
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[Clio 2] Quel ampli pour alimenter 2 Sub Audiobahn 600w 38
pb d'ampli,j'ai plus aucun son qui sort 6
choix d'un ampli 19
Problème ampli 18
Est ce que c'est possible dessin 1 à dessin 2 5