Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

comment controler bobine d'allumage et cdi sur X9 evo[Résolu]

 

Général 125cm3 : loudwig Mobylettes : roukun, fabeiceb et 51 utilisateurs inconnus
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

comment controler bobine d'allumage et cdi sur X9 evo[Résolu]

Prévenir les modérateurs en cas d'abus 
n°2352
piaf2008
Profil : Apprenti
piaf2008
Note : 0/5 pour 0 vote
Posté le 04-08-2009 à 17:30:16  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

Bonjour à tous,
quelqu'un pourrait-il m'expliquer comment contrôler un boitier CDI et une bobine d'allumage HT avec un multimètre car mon X9 n'a plus d'allumage après coupure subite du moteur à 120 km/h.
Je n'ai plus l'étincelle à la bougie.
merci à ceux qui m'éclaircieront sur cette panne


Message édité par l anguille le 03-12-2009 à 22:32:11
n°2353
piaf2008
Profil : Apprenti
piaf2008
Note : 0/5 pour 0 vote
Posté le 13-08-2009 à 22:42:10  answer
Prévenir les modérateurs en cas d'abus
 

salut
puisque personne ne semble pouvoir me renseigner j'ai donc regardé la revue technique à la page du contrôle de l'allumage.
EN fait mon125 X9evo s'est arrété net en roulant sans pouvoir redémarrer car plus d'allumage (aucune étincelle à la bougie )
J'ai donc efféctué les contrôles suivant comme expliqués dans la revue.
1-changement de bougie par une neuve identique
2-test de l'antiparasite

controle allumage 013.jpg11.

mon multimètre indique 5,49 et la revue donne 5 donc je pense que c'est bon
3-test de la bobine HT en suivant la procédure de la revue

primaire

controle allumage 015

mon multi indique 0,2 et la revue donne 0,4 à 0,5 je ne sais pas si c'est bon

secondaire
controle allumage 014

  mon multi indique 3,79 et la revue donne 3 +ou- 0,3 je pense que c'est bon

4-test du capteur d'allumage  

controle allumage 012

mon multi indique 122 et la revue donne entre 105 et 124 donc c'est bon

Tout à l'air ok donc je pense que c'est mon boitier CDI qui est mort mais apparement on ne peux pas le contrôler

n°2354
kiricou_06
Profil : Routard
kiricou_06
Note : 3,4/5 pour 7 votes
Posté le 13-08-2009 à 23:19:10  answerconfig
Prévenir les modérateurs en cas d'abus
 

CDI ou bobine HT car tu es hors tolérances

mood
Publicité
Profil
Posté le 13-08-2009 à 23:19:10  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°2355
piaf2008
Profil : Apprenti
piaf2008
Note : 0/5 pour 0 vote
Posté le 14-08-2009 à 15:26:53  answer
Prévenir les modérateurs en cas d'abus
 

oui je suis hors tolérences pour la bobine HT mais j'ai fait le contrôle avec la bobine acheté d'occas et j'ai les mêmes valeures, pourtant le site d'ou provient la bobine me dit qu'elle a été contrôlé avant l'envoi et qu'elle est bonne

n°2356
Invitx9nic​e
Invité
Posté le 01-09-2009 à 13:12:18  answer
Prévenir les modérateurs en cas d'abus
 

controller les résistances du stator , le plus simple est de mesurer sur le connecteur qui va au régulateur de tension sur le coté gauche du X9, tu débranche le connecteur et tu mesures entre les 3 fils jaunes ( résistance 1.1 ohms environ )
Problème déja rencontré.

Bon courage

n°2357
piaf2008
Profil : Apprenti
piaf2008
Note : 0/5 pour 0 vote
Posté le 01-09-2009 à 15:59:41  answer
Prévenir les modérateurs en cas d'abus
 

merci beaucoup invitx9nice
je vais regarder ça

mood
Publicité
Profil
Posté le 01-09-2009 à 15:59:41  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°3169
piaf2008
Profil : Apprenti
piaf2008
Note : 0/5 pour 0 vote
Posté le 12-09-2009 à 10:40:51  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour,
Voila j'ai mesuré les fils jaune entre-eux et j'ai 1,4 à chaque mesure.
La revue donne entre 0,7 et 0,9
est-ce-que ça veut dire que mon stator est mort ?

n°3195
piaf2008
Profil : Apprenti
piaf2008
Note : 0/5 pour 0 vote
Posté le 12-09-2009 à 17:41:05  answer
Prévenir les modérateurs en cas d'abus
 

erreur de ma part !!!
Après verification j'ai bien 0,8 sur les trois fils jaune donc mon stator est bon
j'ai finalement commandé un boitier cdi

n°3648
invitFive_​Five
Invité
Posté le 03-11-2009 à 19:40:54  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour Piaf2008,

Merci pour ton détails de l'analyse que tu as fait.
J'aimerais savoir si tu as réussi grâce au remplacement du boitier CDI à résoudre tes problèmes d'allumage ?
J'ai un problème un peu similaire au tien sauf que moi c'est le démarrage à froid qui se passe très mal, je suppose que mon boitier CDI voir mon réglage de vis starter doit faire défaut.

n°3779
piaf2008
Profil : Apprenti
piaf2008
Note : 0/5 pour 0 vote
Posté le 03-12-2009 à 20:33:38  answer
Prévenir les modérateurs en cas d'abus
 

Bonsoir
Mon probleme etait bien le boitier CDI
Je l'ai remplacé par un neuf et tout refonctionne normalement
Tu n'as pas le meme probleme que moi car je n'avais plus d'allumage du tout (plus d'étincelle a la bougie)

mood
Publicité
Profil
Posté le 03-12-2009 à 20:33:38  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Scooters et 125
»
Mécanique Scooters
»
Piaggio
»

comment controler bobine d'allumage et cdi sur X9 evo[Résolu]

 

Sujets relatifs
de huile dans dans l'allumagePeugeot TKR lent à l'allumage
allumage en berneProbleme allumage Buxy peugeot
allumageprobléme d'allumage
probleme allumage vivacitypas d'allumage sur mon spirit
allumage CADDY à changer 
Plus de sujets relatifs à : comment controler bobine d'allumage et cdi sur X9 evo[Résolu]

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème batterie 3 03-09-2009 à 18:42:49
Changement ampoules 1 31-08-2009 à 20:39:01
Panne mystérieuse et dangeureuse !!! 2 10-10-2009 à 13:17:04
Panne mystérieuse 3 15-09-2009 à 21:01:42
perte de puissance 19 14-09-2011 à 21:56:08


S'identifier

?