Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

Publi info
 
   / / / /

Aprilia Atlantic 500 pb puissance, ralenti et décélération

 

1 utilisateur anonyme et 9 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Aprilia Atlantic 500 pb puissance, ralenti et décélération

Prévenir les modérateurs en cas d'abus 
Profil : Membre
g_d_u_m
Scooters - succès bronze nombre de vues
  1. Posté le 03/05/2016 à 14:27:01  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

je me permets de poster ici car le moteur de mon Aprilia Atlantic 500 Sprint de 2006 est le même que sur certains Piaggio MP3 (moteur M273M il me semble).

Voilà, j'ai depuis quelques temps un problème de perte de puissance et de calages intempestifs à l'arrêt.
Après avoir fait les vérifications d'usage et changé le filtre à air et la bougie, le problème persiste.
Je suis allé un peu plus loin en démontant le carénage pour accéder aux culbuteurs et régler les jeux aux soupapes. J'ai suivi des tutos pour être sûr de ne pas me tromper et je pense que c'est bien réglé.
En fait, j'ai juste rattrapé de 0.05 sur une des soupapes d'admission, les autres étant bonnes (pas mal pour un moteur de 61.000km).
J'ai également nettoyé le carbu et mis de la pâte à joint car je n'avais pas de joints de rechange (ils avaient l'air en bon état).
J'en ai profité pour démonter tous les connecteurs électriques et mettre de la bombe à contacts.

Le problème est toujours là, il semble même s'aggraver:
le scooter démarre sans problème, et tant que le starter agit ça va. Ensuite le régime descend et le moteur broute, jusqu'à caler.
Si j'accélère sur la béquille, il part dans les tours.
Si j'accélère en étant dessus, il fait de gros trous à l'accélération, manque de me faire tomber dans les rond-points, et si j'accélère à fond je prends un coup de pied au ...
Quand je décélère, il pétarade.
Quand il est chaud, il fait moins de trous à l'accélération.

Je viens de changer l'anti-parasite, j'ai rechargé la batterie à fond, toujours pareil.
J'ai également changé le joint du silencieux qui était mort, je fais moins de bruit mais le problème est toujours là.

Je pense que le mélange essence/air n'est pas bon (trop pauvre), mais je ne sais pas quoi tester/changer

Est-ce que quelqu'un peut m'aider svp?

Sujets relatif

Sujets relatifs
haut moteur 125 APRILIA ATLANTIC Panne MP3 500 2014
Trou et perte de puissance sr motard aprilia probleme scooter aprilia
125 aprilia aprilia scarabeo moteur rotax cherche info
Plus de sujets relatifs à : Aprilia Atlantic 500 pb puissance, ralenti et décélération

Profil : Nouveau membre
jisset92
  1. Posté le 16/06/2016 à 14:06:14  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour
Je suis moi même propriétaire d'un Aprilia Atlantic Sprint 500 de 2005 qui totalise 63 000 kms. Mon scoot semble souffrir des mêmes symptômes...: Malgré nettoyage minutieux du corps d'admission , ralenti instable ( corrigé en jouant sur la vis Torx Male qui apparaît sur le dessus mais ça n est pas satisfaisant)
et scoot qui pétarade très fort à la decceleration ...( réglage jeu aux soupapes vérifié..).
Avez vous solutionné votre problème ?
L'un d entre vous aurait il des pistes ?

Merci
Cordialement

jisset 92

Profil : Membre
g_d_u_m
Scooters - succès bronze nombre de vues
  1. Posté le 16/06/2016 à 15:55:02  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,

pas réellement une solution trouvée, mais un contournement du problème satisfaisant:

Je me suis résolu à aller voir un garagiste (j'ai beaucoup d'à prioris sur eux depuis que l'un d'eux m'a bousillé l'un des goujons du support de pot tout en me disant que c'était forcément un autre garagiste mais surtout pas lui, qu'un autre m'a mal remonté la roue arrière, puis qu'un troisième a voulu me changer les deux contacteurs de freins alors qu'il n'avait pas enlevé le coupe-circuit...).
Evidemment je ne suis pas allé voir l'un des 3 premiers, j'ai tenté ma chance.

Diagnostic à la valise: sonde lambda HS et batterie faible.
Je trouve louche qu'une sonde lambda lâche à 60.000 mais bon, je ne dis rien, je prends rendez-vous (ils n'ont pas de sonde en stock...) et je laisse le scoot.
Je récupère le scoot et le garagiste qui me dit que la sonde était finalement OK car la neuve ne résout rien.
Il a essayé de changer l'injecteur avec celui d'un MP3 en préparation et là tout fonctionne nickel. Je le laisse donc me commander un injecteur neuf (ils n'ont pas d'injecteurs en stock...).

Je rapporte le scoot pour le changement d'injecteur, mais le problème est toujours là (!!!)
Ils ne comprennent pas, moi non plus.

Finalement, l'injecteur de test qui résout le problème n'est pas vraiment le même injecteur (pas le même code-couleur, je sais pas quoi, j'y connais rien). Donc ils me montent celui d'occasion et depuis tout fonctionne comme avant, même si ce n'est pas l'injecteur prévu par le constructeur.
Ils m'ont dit qu'il y avait forcément une prise d'air quelque part, que si ça venait d'une durite ça s'aggraverait rapidement, et que si ça venait d'ailleurs (soupape, cylindre, ...) ça coûterait trop cher en réparation.

Cela fait maintenant plus d'un mois qu'il roule tous les jours comme ça et que ça n'évolue pas.

Je le laisse comme ça, il est comme avant, à un détail près: le ralenti est un peu plus haut qu'avant, ce qui me perturbe un peu lors que je fais du frein-moteur, mais je m'habitue.
Je réglerai la torx de ralenti éventuellement.

En conclusion, j'ai payé un injecteur neuf pour avoir un injecteur d'occas, mais le problème est pour moi résolu: le scoot tiendra ce qu'il tiendra et j'en changerai.

Bon courage pour votre scooter.
Message édité par g_d_u_m le 16/06/2016 à 15:58:23
Publicité

Profil : Nouveau membre
jisset92
  1. Posté le 16/06/2016 à 17:09:10  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci beaucoup pour votre réponse rapide!
C est surprenant en effet mais très instructif .Je vais reprendre mes investigations côté injecteur et prises d air éventuelles .
Bonne continuation
Cordialement

Profil : Membre
g_d_u_m
Scooters - succès bronze nombre de vues
  1. Posté le 16/06/2016 à 17:14:05  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Petite info au sujet des injecteurs: ils se testent et se nettoient, contrairement à ce que vous disent les garagistes. Ce n'est rien d'autre qu'une électrovanne!
Il y a quelques vidéos sur le net, il suffit d'une batterie, de fils, d'une seringue ou d'un tube plastique et de WD40.
Bon bricolage!

Publicité

Invité
  1. Posté le 16/06/2016 à 19:11:44  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci pour le conseil et pour l astuce !

Profil : Nouveau membre
gregory408
  1. Posté le 15/08/2017 à 23:55:38  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
J avais le même problème sur le mien manque de puissance calage régulier voire permanent et pétarade à l échappement. Après de nombreuses heures de recherche c est ma pompe basse pression (dans le réservoir) qui était défectueuse. Elle ne délivrait que 2 bars de pression alors que pour un bon fonctionnement le moteur en nécessite 3. Vérifiez ça si vous avez moins de 3 bars à l entrée de l injecteur votre problème peut venir de la. Bonne route!

Invité
  1. Posté le 24/08/2017 à 19:30:42  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour a tous je vien vous voir car jai le meme probleme que gregory408 .
mon scooter aprilia atlantic 500 année 2007 fait que pété au niveau du pot d'echappement et cale quand je roule jai tout demonter injecteur ; boitier papillion ; boite a air ; bougie ; pompe a essence mais pas a savoir a combien de bar ?
Message cité 1 fois
Invité
  1. Posté le 25/09/2017 à 09:42:57  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Anonyme-ghys34 a écrit :

bonjour a tous je vien vous voir car jai le meme probleme que gregory408 .
mon scooter aprilia atlantic 500 année 2007 fait que pété au niveau du pot d'echappement et cale quand je roule jai tout demonter injecteur ; boitier papillion ; boite a air ; bougie ; pompe a essence mais pas a savoir a combien de bar ?
Afficher plus
Afficher moins


Pour ca il te faut un manometre tu peux t en procurer un dans un garage ou leur demander qu ils te mesurent la pression.

Profil : Nouveau membre
milbill
  1. Posté le 17/11/2017 à 17:28:49  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour
Tu peux expliquer comment vous avez retiré les 2 bagues de serrages des tuyaux de la pompe à essence j'ai pas réussi
Merci

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
problème démarrage PIAGGO X9 2
MOn mp3 yourban ne demarre plus 1
Problème sur scooter piaggio Liberty 2T 3
Panne MP3 500 2014 2
Caler distribution 0