Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

Problème d'arrivée d'essence ?

 

41 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Problème d'arrivée d'essence ?

Prévenir les modérateurs en cas d'abus 
n°7957
seb0982
Profil : Membre chanceux
  1. config
seb0982
Scooters - succès bronze nombre de vues
  1. Posté le 30/10/2014 à 19:52:27  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

J'ai actuellement un Piaggio X8 125cc de 2005 et 15 000 km avec lequel je roule tous les jours, en moyenne 15 km/jour et qui dort dans un garage.

Le souci, c'est qu'il est en panne...

Je sors du boulot, il démarre au quart de tour, comme d'habitude, puis au bout de 500 mètres, il commence à faire des ratés, 300 mètres plus loin, il cale, et plus rien, impossible de redémarrer. Comme si j'étais en panne d'essence, sauf que je suis à demi-réservoir de SP98.

Je pousse jusqu'à chez moi, on commence à regarder, et on s'aperçois que le filtre à essence (que je n'ai jamais changé :mouais: ) est vide.

Je vérifie que :
- l'essence sorte après la pompe à essence en mettant un coup de démarreur : OK
- l'essence sorte après le filtre à essence en mettant un coup de démarreur : OK
- je démonte la pompe à essence, j'y souffle dedans pour la nettoyer : OK
On remonte le tout, mais ça ne démarre pas. Ce que je ne comprends pas, c'est que l'essence sort bien après le filtre quand il est démonté, mais dès qu'on remonte tout, le filtre ne se rempli pas, ou très peu. Je me dis qu'il manque de pression pour que l'essence arrive.

On re démonte le filtre à essence, j'y souffle dedans pour le nettoyer, je remonte, BINGO, il se rempli et ça démarre. Je fais un petit tour de 3 minutes, nickel.

Ce matin, je le prends, je fais même pas 1 km, rebelote, des ratés, il cale et plus rien.
Je me dis, deux solutions, soit le réservoir est plein de cochonneries et j'ai de nouveau bouché le filtre, soit le filtre est naze. Je vais donc acheté un filtre neuf et vidange le réservoir, je met 1 litre de SP98 tout propre et rien, ça ne démarre pas malgré que le filtre se soit bien rempli.

Et là, je cale (moi aussi :crazy: ). Les durites semblent en bon état, la bougie est toujours sèche (pas d'essence qui arrive donc), j'ai une belle étincelle, ça fait pareil même sans filtre à air...

Vous allez probablement me conseiller de nettoyer le carbu mais je ne l'ai jamais fais et je ne suis pas du tout confiant.
J'ai quand même essayé de regarder, mais deux choses me bloque :
- impossible de dévisser les 4 vis du capot en plastique qui se situe sur la partie haute du carbu ?
- il semble qu'une partie du circuit de refroidissement soit branché sur le carbu, cela signifie qu'il faut aussi purger ce circuit ?

Voilà où j'en suis, pourriez vous me donner votre avis et me conseiller ?

Merci d'avance.
Bastien.


---------------
Scenic 1 Ph.2 - FairWay - 1.9L DCi
Piaggio X9 - 125 cc
Sujets relatif
n°8258
Anonyme_jj​blairon@ao​l.fr
Invité
  1. Posté le 09/08/2015 à 08:09:04  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour

j'ai le meme probleme , avez vous trouve la solution .

merci de votre reponse

cdt

n°8259
Anonyme_jj​blairon@ao​l.fr
Invité
  1. Posté le 09/08/2015 à 08:13:04  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour

j'ai le meme probleme avec mon x9 .

l'essence n'arrive pas au carbu . j'ai tout nettoye meme le carbu , change la pompe , le filtre et meme probleme .

merci de votre reponse

cdt
Message cité 2 fois
Publicité

n°8260
Anonyme_Al​bert
Invité
  1. Posté le 09/08/2015 à 21:30:45  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Anonyme_jjblairon@aol.fr a écrit :

bonjour

j'ai le meme probleme avec mon x9 .

l'essence n'arrive pas au carbu . j'ai tout nettoye meme le carbu , change la pompe , le filtre et meme probleme .

merci de votre reponse

cdt
Afficher plus
Afficher moins


Moi aussi même problème Demain réparateur agrée ét la crainte d entendre n importe qui

n°8261
Anonyme_Al​bert
Invité
  1. Posté le 09/08/2015 à 21:30:47  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Anonyme_jjblairon@aol.fr a écrit :

bonjour

j'ai le meme probleme avec mon x9 .

l'essence n'arrive pas au carbu . j'ai tout nettoye meme le carbu , change la pompe , le filtre et meme probleme .

merci de votre reponse

cdt
Afficher plus
Afficher moins


Moi aussi même problème Demain réparateur agrée ét la crainte d entendre n importe qui

n°8415
gregodu846
Profil : Apprenti
gregodu846
  1. Posté le 26/11/2015 à 17:26:07  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour a vous

pour commencés démonté les 2 tuyaux qui sont branché sur le carbu

vous allez trouvé un de petit diamètre qui est l aspiration et un autre de plus gros diamètre qui sert pour la sortit de carburant

une fois les 2 démonté, inspiré dans le plus petit et normalement de l éssence devrai en sortir

faite coulé pendant 5bonne minute pour sassuré que cela fonctionne dans la durée

si cela fonctionne pas c est certainement la pompe a dépréssion qui est hs sois un filtre qui ce bouche

si sa fonctionne c est surement un problème au niveau du carburateur (aspiration)

nettoyé votre carburateur au complet et assuré vous qu aucun trou de transfert ne sois bouché

n°9366
Olivier087
Profil : Nouveau membre
olivier087
  1. Posté le 28/08/2017 à 20:26:06  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour, sur mon Xevo 125 j'ai un problème similaire, j'ai changé le filtre a essence la pompe a essence Electrique le relais de pompe a essence le carburateur, le fusible de pompe a essence et j'ai toujours la même panne. Je l'es amené en garage pour un diag, le carburateur a été intégralement, nettoyé, et réglé et toujours rien de plus, le garagiste m'a conseillé de changé la bobine d'allumage, et le pot échappement pour voir, aucun , changement. avez vous d'autre idées ?

n°9368
rotax2t
Profil : Nouveau membre
rotax2t
  1. Posté le 29/08/2017 à 17:46:34  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
j'avais le meme probleme avec un scarabeo 125 gt (même moteur) et enfaite un bon réglage soupape, culbuteur donc essence et admition et ça a reprit du service

n°9369
rotax2t
Profil : Nouveau membre
rotax2t
  1. Posté le 29/08/2017 à 17:49:37  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
echappement - admition désoler pour la faute

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Bruit anormal piaggio x evo ne démarre plus 0
retour au ralenti Piaggio X8 1
Régulateur 6 fiches HS liberty 125 0
mes feux avant ne marche plus 1
xevo ne demarre q'avec une bougie neuve 0