Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

Impossible de démarer mon ludix

 

Général 125cm3 : Fabrice-Lyon Mobylettes : roukun, jean.mi30 Mécanique Scooters : la main froide et 41 utilisateurs inconnus
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Impossible de démarer mon ludix

Prévenir les modérateurs en cas d'abus 
n°6491
bnmi93
Profil : Apprenti
bnmi93
Note : 0/5 pour 0 vote
Posté le 01-01-2012 à 18:56:17  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

 Salut tout le monde Alors voilà je vous explique mon problème j'ai un ludix one de 2001 avec 10 567km mon moteur avait serré alors j'ai changer mon cylindre piston segment j'ai remonter le tout j'ai voulu le démarer j'ai pas réussi j'ai de l'étincelle mon essence arrive comme il ne démarer pas j'ai mis de l'essence dans mon cylindre mais rien y fait il ne veut toujours pas démarer je me suis dit que c'est peut être ma bougie qui est défectueuse c'est une NGK R BR7HS est ce la bonne référence pour mon ludix doit je la changer? Aidez sil vous plait j'en ai vraiment besoin s'il vous plaît.

n°6492
olivioduch​ateau
Profil : Apprenti confirmé
olivioduchateau
Note : 0/5 pour 0 vote
Posté le 02-01-2012 à 11:31:29  answer
Prévenir les modérateurs en cas d'abus
 

salut,
bon je peux pas beaucoup t'aider, mais je peux te dire que la bougie est bien une br7hs. environ 7 euros
pour ma part j'ai toujours quelques soucis avec le scoot même s'il a redémarré.
ce que je peux te dire c'est que le carbu est très chatouilleu, et le scoot ne démarre pas sans la boite a air (j'avais jamais vu ça avant !) je pense que c'est dû au fait que la boite a air semble très bridée.
pour l'allumage ce n'est pas parce que tu as une étincelle que l'allumage fonctionne correctement...
ceci dit vu que tout marchait bien avant as tu bien remonté le bloc ?
as tu bien sérré la culasse a la clée dynamo car la moindre fuite peut etre la cause de ta panne et c'est quasiement la seule pièce qui nécessite vraiment un montage a la dynamo. et as tu bien changé les joints car ça peux aussi etre la raison.
a mon avis tu achetes un jeux de joint, tu sert au bon couple de serrage et tu rééssaye, si ça marche tjs pas tu changes la bougie et après tu nous diras ce que ça donne.
2 ou 3 questions quand meme...est ce un scoot a air ? est il d'origine ? est ce que tout marchait bien avant le serrage, sais tu a quoi est dû ce serrage ?
a+
olivio

n°6493
bnmi93
Profil : Apprenti
bnmi93
Note : 0/5 pour 0 vote
Posté le 02-01-2012 à 13:16:22  answer
Prévenir les modérateurs en cas d'abus
 

Merci de ta réponse c'est bien un ludix avec un moteur a refroidissement a air tout d'origine sauf débrider du pot,pour mon allumage comment je peux vérifier quel fonctione correctement je c'est pas comment il rouler parceque je les acheter serrer et non justement j'ai pas changer mes joint parceque il avait l'aire en bonne etat j'ai aussi remarquer que sur mon pot a coter de la bride il ya une tige et sur cette tige il y a une durite casser et quand je kick ya du liquide que sort de cette durite je supose que c'est de l'essence mélanger a l'huile,pour remplacer mes joint je peux mettre de la patte a joint??

mood
Publicité
Profil
Posté le 02-01-2012 à 13:16:22  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°6494
olivioduch​ateau
Profil : Apprenti confirmé
olivioduchateau
Note : 0/5 pour 0 vote
Posté le 02-01-2012 à 14:02:24  answer
Prévenir les modérateurs en cas d'abus
 

et tu es bien certain que le seul problème c'était le serrage ? sais tu pourquoi il avait serré ? on verra l'allumage après car si tu as une étincelle, il devrait quand meme a peu pres démarrer, au pire il tournerait comme une pattate mais il démarrerait ! enfin je pense...as tu bien resserré la culasse a la clée dynomométrisue (C EST TRES IMPORTANT) !!! as tu vu les dégats du serrage sur l'ancien cylindre rayures de la chemise, segments cassés etc...? pour les joints oubli la patte a joint ! change les ça coute 7 euros et quelques avec le port, je viens d'acheter un kit de joint sur "un célèbre site d'enchère" ;-) (culasse, embase et échappement) et je les ai reçu le lendemain... dans un premier temps, vérifie l'écartement de ton électrode de bougie il faut 0.7mm environ l'épaisseur d'une lame de couteau a peu pres et vérifie aussi qu'il n'y a pas un faux contact dans les fils du starter automatique sur le carbu (moi c'est ça qui m'a vallu quelques heure de galère... pour la tige du pot elle doit etre connectée a une durite qui part vers le bas moteur, je peux pas t'expliquer exactement le but de cette durite mais c'est comme ça alors laisse comme ça ou raccorde la si c'est pas le cas. tiens moi au courant, je suis assez dispo aujourd'hui...
dernière question as tu bien ta boite a air en place ? est elle propre, tu peux essayer avec 3 épaisseurs de coton (tee shirt) a la place ça doit démarrer.

n°6495
bnmi93
Profil : Apprenti
bnmi93
Note : 0/5 pour 0 vote
Posté le 02-01-2012 à 14:55:40  answer
Prévenir les modérateurs en cas d'abus
 

En faite le mec a qui je les acheter quan il avait constater que son moteur avait serrer il a démonter son cylindre et il a laisser son moteur ouvert sous la pluie donc il a rouiller il a remonter le tout et moi je les récupérer J'ai ouvert mon bloc moteur il manquer un segment le cylindre n'etait même marquer et la bielle était griper j'ai foutu de la graisse en bombe et la bielle c'est dégriper j'ai remonter mon cylindre piston segment maiS j'ai changer mes joint

n°6497
olivioduch​ateau
Profil : Apprenti confirmé
olivioduchateau
Note : 0/5 pour 0 vote
Posté le 02-01-2012 à 16:34:29  answer
Prévenir les modérateurs en cas d'abus
 

as tu essayé la bougie ? et avec le filtre a air ?
ça pourrait etre bon de démonter les clapets et le carbu, il n'y a pas un gicleur de bouché ?
le starter n'a pas de faux contact ?
si il est resté sous la pluie il a peut etre un faux contact peut etre au boitier cdi...essaye de le démonter et de nettoyer les cosses, essaye aussi de nettoyer l'allumage...

mood
Publicité
Profil
Posté le 02-01-2012 à 16:34:29  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°6498
olivioduch​ateau
Profil : Apprenti confirmé
olivioduchateau
Note : 0/5 pour 0 vote
Posté le 02-01-2012 à 16:35:27  answer
Prévenir les modérateurs en cas d'abus
 

et surtout, change tes joints de culasse et d'embase... tu m'as pas dis tu as resserré a la dynamo ou avec une simple clée ???

n°6499
bnmi93
Profil : Apprenti
bnmi93
Note : 0/5 pour 0 vote
Posté le 02-01-2012 à 18:31:32  answer
Prévenir les modérateurs en cas d'abus
 

Merci de vos réponse j'ai serer a la clef normal parceque j'ai pas de clef dynamométrique

n°6500
olivioduch​ateau
Profil : Apprenti confirmé
olivioduchateau
Note : 0/5 pour 0 vote
Posté le 02-01-2012 à 19:20:05  answer
Prévenir les modérateurs en cas d'abus
 

alors a mon avis il serait bon de commencer par là, des joints neufs et une clée dynamo pour serrer a 1.2 mkg et au moins déjà on sera certain que le bloc haut moteur est bien monté, suite a ça si ça marche toujours pas on verra...
pour la clée dynamo, rien ne t'empeche de mettre la partie arriere de scoot dans un coffre de voiture (une fois désolidarisé) et d'aller voir un petit garage, en échange d'une bouteille beaucoup seront d'accord pour te preter la dynamo sur le parking de leur garage et en plus ils t'aideront a la regler au bon couple car c'est pas si évident...
tiens moi au courant...

n°6501
bnmi93
Profil : Apprenti
bnmi93
Note : 0/5 pour 0 vote
Posté le 02-01-2012 à 19:47:08  answer
Prévenir les modérateurs en cas d'abus
 

Ok merci beaucoup je te tien au courant

n°6514
bnmi93
Profil : Apprenti
bnmi93
Note : 0/5 pour 0 vote
Posté le 04-01-2012 à 19:38:31  answer
Prévenir les modérateurs en cas d'abus
 

Salut ,j'ai enfin réussi a démarrer mon ludix après avoir simplement changer ma bougie,mais il tien pas le ralentie il démarre que quand je soufle dans le réservoir a essence et fait un bruit de tracteur a cause de cette durite casser et dés que je la bouche il fait moin de bruit

n°6516
joker71
Profil : Membre confirmé
joker71
Note : 2,3/5 pour 15 votes
Posté le 04-01-2012 à 19:59:23  answer
Prévenir les modérateurs en cas d'abus
 

ta depression est bien branchée ( regarde tes durites de carbu et celle s qui vont au reservoir)


---------------
je mate 15 a 20 films par semaine ..et alors!!??  :)
n°6517
bnmi93
Profil : Apprenti
bnmi93
Note : 0/5 pour 0 vote
Posté le 04-01-2012 à 20:03:01  answer
Prévenir les modérateurs en cas d'abus
 

Oui mes durie vont bien au réservoir et c'est ma dépression??

n°6577
spyde-zone
Profil : Nouveau membre
spyde-zone
Note : 4/5 pour 2 votes
Posté le 18-02-2012 à 12:33:26  answer
Prévenir les modérateurs en cas d'abus
 

Regarde ton branchement de la pompe a huile car si il et débrancher ton scoot ne va pas démaré

n°7773
evanmanon
Profil : Nouveau membre
evanmanon
Note : 0/5 pour 0 vote
Posté le 27-04-2014 à 16:49:44  answer
Prévenir les modérateurs en cas d'abus
 

bonjour on ma confier un ludix qui ne demard plut la bougie a etait changer la boite a aire est neuf mes par-contreil y a toujour pas d'étincelle au niveau de la conpression il y en a suffisament donc alors je ne voix pas ou se trouve le probleme dans l'attente d'une réponse qui pourrait m'aide merci

n°7776
kisskool16
Profil : Nouveau membre
kisskool16
Note : 0/5 pour 0 vote
Posté le 29-04-2014 à 16:50:08  answer
Prévenir les modérateurs en cas d'abus
 

bonjours a vous tous je suis nouveau j ai en possession un ludix one biplace voila le soucie

je les achetés il y a 2 jours a un mec voila premier jours je le prent je fait 10borne avec et la pafff il serre donc je démonte le haut moteurs je nettoie tout le moteurs carburateur sans touches au vis de ralentie et de richesse je change les galet car il avait mie des trot laiges puis je remonte mon haut moteur neuf plus tout les joint neuf bougie neuf l essence arrive bien il y a de l étincelle et tout et bien rebranches voila aides moi si vous plait

mood
Publicité
Profil
Posté le 29-04-2014 à 16:50:08  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Scooters et 125
»
Mécanique Scooters
»
Peugeot
»

Impossible de démarer mon ludix

 

Sujets relatifs
Plus de sujets relatifs à : Impossible de démarer mon ludix

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
peugeot 125 abs efi 1 21-11-2011 à 23:08:28
[Résolu] Arrêt intempestif du moteur après 300 m 2 15-10-2011 à 18:18:49
probleme elystar 125 efi abs ne demarre pas (pas d'etincelle bougie) 1 16-10-2011 à 09:22:44
Problème montage kick Sum up 125 0 27-09-2011 à 19:38:07
Fuite sur mon Elystar 50 5 10-08-2011 à 16:18:48


S'identifier

?