Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

[Besoin d'aide] PIAGGIO ZIP 50 ne démarre plus

 

7 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

[Besoin d'aide] PIAGGIO ZIP 50 ne démarre plus

Prévenir les modérateurs en cas d'abus 
n°6423
coyot93
Bip Bip !!!
Profil : Membre
  1. config
coyot93
Scooters - succès bronze nombre de vues
  1. Posté le 25/11/2006 à 20:08:17  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

J'ai un gros souci avec mon PIAGGIO ZIP. Il ne veut plus démarrer. J'ai beau le lancer soit éléctriquement soit au kick, rien.
Impossible de le faire tourner. Le démarreur fonctionne bien pourtant mais le moteur ne tourne pas.

Vu que c'est mon premier scoot, je m'y connais pas trop. Et ben oui, désolé mais faut bien commencer un jour!
Je me suis donc lancé et j'ai procédé à quelques contrôles, à savoir:

- la batterie est OK
- il y a de l'essence dans le réservoir et elle arrive bien jusqu'au carbu. (pour ça j'ai enlevé la durite d'arrivée d'essence et elle coule quand j'essaye de démarrer, donc à priori c'est bon),
- j'ai remplacé la bougie par une neuve. (l'ancienne était noire et plutôt grasse, genre huile),
- j'ai démonté le boitier du filtre à air et nettoyé celui-ci,

Je sais pas si ça a son importance pour le diagnostic, mais depuis quelques temps il avait du mal à démarrer à chaud.
Plus exactement, après un trajet (genre 10 min à allure assez soutenue), si je voulais redémarrer après un court arrêt, il voulait rien savoir.
Il fallait attendre un peu pour qu'il reparte.

Quelqu'un aurait-il une idée de ce qu'il a?
Avez-vous d'autres pistes?

J'espère que vous pourrez m'aider à trouver ma panne,
Merci.

Sujets relatif
n°6424
jean-pierr​e-motard
Profil : Nouveau membre
  1. homepage
jean-pierre-motard
  1. Posté le 27/11/2006 à 22:15:26  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
a tu de l'allumage !!! voir les compression

n°6426
coyot93
Bip Bip !!!
Profil : Membre
  1. config
coyot93
Scooters - succès bronze nombre de vues
  1. Posté le 30/11/2006 à 22:33:43  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut, et avant tout merci pour vos réponses.

Pour l'allumage, apparament c'est bon. J'ai enlevé le capuchon de la bougie et essayé de démarrer. Jesens une étincelle qui passe dans le cable donc je pense que c'est bon.
En ce qui concerne, les compressions ça va m'être plus dur à vérifié vu que j'ai pas de matos pour...

Merci aika24 pour le site, je vais aller y faire un saut au plus vite.

Publicité

n°6427
Profil supprimé
  1. Posté le 09/12/2006 à 03:43:57  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

coyot93 a écrit :
Salut, et avant tout merci pour vos réponses.

Pour l'allumage, apparament c'est bon. J'ai enlevé le capuchon de la bougie et essayé de démarrer. Jesens une étincelle qui passe dans le cable donc je pense que c'est bon.
En ce qui concerne, les compressions ça va m'être plus dur à vérifié vu que j'ai pas de matos pour...

Merci aika24 pour le site, je vais aller y faire un saut au plus vite.
Afficher plus
Afficher moins



Salut coyot, vu que t'a bougie était noire cela veut peut-être dire que ton mélange air/essence n'est pas bon. Si la bougie est noire c'est que tu as beaucoup trop d'essence et pas asser d'air. Pour règler ca : il faut que tu regarde ta prise d'air au carbu, sur le coté droit (suivant la marque) une visse de reglage... En tournant dans le sens des aiguilles d'une montre tu le sert et donc tu diminue ton arriver d'air. Pour le règler correctement il faut que tu tourne cette visse par quart... Pour ton info les carbus d'origines sont réglés entre un tour et demi et deux tours. Donc il faut que tu ferme la visse et que tu fasse un tour et demi en devissant, ensuite essaye de le démarer. Si ca ne marche pas... fait un quart supplémentaire, essaye encore et ainsi de suite...

De plus pour régler le mélange correctement, il faut que ton scooter soit allumé, tu règle le ralenti pour qu'il soit plus élevé que la normale et ensuite tu règle la visse du mélange d'air/essence, tu constatera que le ralenti va augmenter ou diminuer tout seul en vissant ou dévissant. Trouve le régime le plus élevé et tu aura trouvé le juste milieu.
Ca peut également être ton boitier éléctronique ou alors ton allumage. Ca peut-être un fusible si tu en a sur ton scoot..
En espérant que ca pourra t'aider. A plus et bonne mécanique....

n°6428
mouss62
Profil : Vétéran
mouss62
  1. Posté le 09/12/2006 à 13:37:09  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

coyot93 a écrit :
Bonjour à tous,

J'ai un gros souci avec mon PIAGGIO ZIP. Il ne veut plus démarrer. J'ai beau le lancer soit éléctriquement soit au kick, rien.
Impossible de le faire tourner. Le démarreur fonctionne bien pourtant mais le moteur ne tourne pas.

Vu que c'est mon premier scoot, je m'y connais pas trop. Et ben oui, désolé mais faut bien commencer un jour!
Je me suis donc lancé et j'ai procédé à quelques contrôles, à savoir:

- la batterie est OK
- il y a de l'essence dans le réservoir et elle arrive bien jusqu'au carbu. (pour ça j'ai enlevé la durite d'arrivée d'essence et elle coule quand j'essaye de démarrer, donc à priori c'est bon),
- j'ai remplacé la bougie par une neuve. (l'ancienne était noire et plutôt grasse, genre huile),
- j'ai démonté le boitier du filtre à air et nettoyé celui-ci,

Je sais pas si ça a son importance pour le diagnostic, mais depuis quelques temps il avait du mal à démarrer à chaud.
Plus exactement, après un trajet (genre 10 min à allure assez soutenue), si je voulais redémarrer après un court arrêt, il voulait rien savoir.
Il fallait attendre un peu pour qu'il reparte.

Quelqu'un aurait-il une idée de ce qu'il a?
Avez-vous d'autres pistes?

J'espère que vous pourrez m'aider à trouver ma panne,
Merci.
Afficher plus
Afficher moins


Sa peu etre un pré-serrage ou les clapets qui sont morts , verifie si tes segments ne sont pas morts ausssi , a tu de la compression quand tu donne un coup de kick ou es ce que sait mou ?


---------------
:p
Publicité

n°6429
coyot93
Bip Bip !!!
Profil : Membre
  1. config
coyot93
Scooters - succès bronze nombre de vues
  1. Posté le 11/12/2006 à 00:15:52  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci pour vos conseils, c'est super cool de votre part surtout que je suis pas trop calé en scoot...

Mon gros souci dans l'immédiat c'est le démarrage. Mon problème vient apparament de l'allumage. Je dis ca parce que j'ai enlevé la bougie et je l'ai appuyée contre la culasse pour faire masse tout en essayant de démarrer et rien... pas d'étincelle à la bougie.
Je pense donc que ma panne vient:
- soit de la bobine
- soit de l'alimentation de la bobine,
- ou bien alors du cable qui va a la bougie.
Qu'en pensez vous? Et comment est ce que je peux les controler?
Pour la bobine, j'ai trois fils qui arrivent sur le boitier: un vert, un blanc et un rouge. C'est un modèle DUCATI. Comment sont alimentés ces fils?

Sinon, désolé mouss de te poser cette question, mais que sont les clapets? En ce qui concerne le démarrage au kick, c'est comme dab. Pas plus dur, pas plus mou.

Merci farfoin, pour tes conseils pour le réglage carbu. Je vais le faire dès que j'arrive à faire démarrer le scoot vu l'état de la bougie. Ca m'a l'air plus que nécessaire.

Ps: coté fusible c'est bon et puis le relais pour le démarrage electrique claque bien aussi.

n°6430
mouss62
Profil : Vétéran
mouss62
  1. Posté le 11/12/2006 à 13:27:34  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

coyot93 a écrit :
Merci pour vos conseils, c'est super cool de votre part surtout que je suis pas trop calé en scoot...

Mon gros souci dans l'immédiat c'est le démarrage. Mon problème vient apparament de l'allumage. Je dis ca parce que j'ai enlevé la bougie et je l'ai appuyée contre la culasse pour faire masse tout en essayant de démarrer et rien... pas d'étincelle à la bougie.
Je pense donc que ma panne vient:
- soit de la bobine
- soit de l'alimentation de la bobine,
- ou bien alors du cable qui va a la bougie.
Qu'en pensez vous? Et comment est ce que je peux les controler?
Pour la bobine, j'ai trois fils qui arrivent sur le boitier: un vert, un blanc et un rouge. C'est un modèle DUCATI. Comment sont alimentés ces fils?

Sinon, désolé mouss de te poser cette question, mais que sont les clapets? En ce qui concerne le démarrage au kick, c'est comme dab. Pas plus dur, pas plus mou.

Merci farfoin, pour tes conseils pour le réglage carbu. Je vais le faire dès que j'arrive à faire démarrer le scoot vu l'état de la bougie. Ca m'a l'air plus que nécessaire.

Ps: coté fusible c'est bon et puis le relais pour le démarrage electrique claque bien aussi.
Afficher plus
Afficher moins


Les clapets sont entre la pipe et le cylindre se sont des lamelles qui sont fixé sur une calle en plastique ou en alu !


---------------
:p
n°6431
coyot93
Bip Bip !!!
Profil : Membre
  1. config
coyot93
Scooters - succès bronze nombre de vues
  1. Posté le 11/12/2006 à 23:50:33  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité

mouss62 a écrit :
Les clapets sont entre la pipe et le cylindre se sont des lamelles qui sont fixé sur une calle en plastique ou en alu !
Afficher plus
Afficher moins



Merci! Désolé de poser des questions bêtes mais coté scoot je débute vraiment....

n°6432
iRom
Profil : Nouveau membre
irom
  1. Posté le 01/01/2007 à 22:29:15  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut!
J'ai exactement le même probleme que toi avec mon scooter Zip Piaggio. As tu trouvé l'origine du problème? Et as tu réussi à le réparer?Si oui comment?
Impossible de le redémarrer donc il est resté chez un ami en banlieue, j'aimerai bien éviter de payer le dépanneur...
Merci d'avance!

n°6433
coyot93
Bip Bip !!!
Profil : Membre
  1. config
coyot93
Scooters - succès bronze nombre de vues
  1. Posté le 04/01/2007 à 01:42:29  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut!
Et bien non malheureusement il est toujours pas réparé... Faute de temps et puis surtout j'ai la voiture pour me deplacer! Mais je pense avoir isolé le problème. Je pense que c'est la bobine qui est HS. J'essaie d'en cherché une d'occase pour tester mais j'ai pas encore trouvé. Je viens pas trop souvent sur le forum en ce moment, car je vais pas faire des posts pour ne rien dire...
Mais dès que j'ai des nouvelles (ou dès qu'il démarre) je viens faire un tour sur le site, t'inkièt.

n°6434
maxantrax
Invité
  1. Posté le 06/01/2007 à 17:03:04  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bjr je souhaite juste savoir où se situe le démarreur éléctrqiue sur un piaggio zip 50 de 1999 car je viens d'en avoir un et je ne trouve pas le démarreur

n°6435
mouss62
Profil : Vétéran
mouss62
  1. Posté le 07/01/2007 à 17:51:32  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

maxantrax a écrit :
bjr je souhaite juste savoir où se situe le démarreur éléctrqiue sur un piaggio zip 50 de 1999 car je viens d'en avoir un et je ne trouve pas le démarreur
Afficher plus
Afficher moins


Sous le bas moteur !


---------------
:p
n°6436
maxantrax
Invité
  1. Posté le 07/01/2007 à 19:53:13  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
merci pour ton aide !
dans le scoot que j'ai récupéré il manque un bouton au guidon
Est ce que le démarreur possède un bouton sur le guidon?

le scoot est pratiquement en pièces détachés !!

merci d'avance

Publicité

n°6437
coyot93
Bip Bip !!!
Profil : Membre
  1. config
coyot93
Scooters - succès bronze nombre de vues
  1. Posté le 08/01/2007 à 14:44:39  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
oui tu as un bouton pour le démarrage electrique sur le guidon. Il se situe du coté droit (bouton rouge). De l'autre tu as le klaxon (bouton jaune).

n°6438
maxantrax
Invité
  1. Posté le 08/01/2007 à 20:01:10  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

coyot93 a écrit :
oui tu as un bouton pour le démarrage electrique sur le guidon. Il se situe du coté droit (bouton rouge). De l'autre tu as le klaxon (bouton jaune).
Afficher plus
Afficher moins


tu est sympa de m'avoir répondu
Si !ton scoot démarre fait  nous un post(on a le même problème)
merci beaucoup

n°6439
coyot93
Bip Bip !!!
Profil : Membre
  1. config
coyot93
Scooters - succès bronze nombre de vues
  1. Posté le 09/01/2007 à 23:58:46  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
C'est normal, le forum est fait pour ça!  :)
Dès que j'ai des nouvelles je vous en fait part sans problème.

n°6440
maxantrax
Invité
  1. Posté le 02/04/2007 à 19:31:55  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
rebonjour! jai trouvé pourkoi mon scooter ne démarrait pas c'était juste la bougie!!! bref je vous consulte pour un autre problème, en en essayant mon scooter je me suis apercu qu'il n'allait qu'a 15km/h !! jai donc démonter la partie ou se trouve le kick(pour voir si le variateur marchait) et malheureusement en démontant, le resort du kick s'est enlevé et depuis je n'arrive pas a le remettre ! auriez vous un pti conseil pr m'aider.( et en mm tem pourkoi il n'avance pas!)

merci d'avance a tous!!!!

n°6441
cacahuete5​33
Invité
  1. Posté le 31/03/2008 à 23:57:15  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
je suis tombé sur le site par hasard et j'espère k vous pouvez m'aider.
j'ai 1 zip 50 de 96 type fast rider, le cylindre, le pot, la bougie ont été changé, le filtre à air netyoyé, le carbu aussi ms le pb persiste.
Je peux le démarrer ms qd je dois m'arrêter en route, le ralenti tient bien et qd je veux accélérer le scoot s'éteint. et là impossible de le redémarrer ni même par le kick.
Merci d'avance  pour tous vos conseils car je sais plus koi faire....

n°6442
invitpat
Invité
  1. Posté le 11/10/2008 à 20:43:17  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai un Zip depuis 97, il a bien fonctionné les 4 premières années, puis des problèmes sont apparus : ne démarre  pas, ou démarre puis cale dès qu'on accélère, ou cale quand on s'arrête aux feux, et a du mal à redémarrer, il faut alors jouer des vis de réglage de ralenti, ou démonter la bougie qui est noyée, enfin ce sont mes filles qui s'en servaient et elles ont dû se mettre à la mécanique pour ne pas rester en rade  :D
Finalement, on peut dire que le Zip est un scoot qui marche bien, mais le carbu avec les années s'oxyde, on le voit quand on démonte la cuve, qui est sale, et ces saletés paraissent être responsable de bien des malheurs. Mon mécano a nettoyé le carbu avec un bac à ultrasons, mais ça recommence au bout de deux semaines.
du coup, comme j'avais résolu les mêmes problèmes de carbu avec mes tondeuses en mettant de l'additif dans l'essence, ( les pointeaux restaient bloqués le plus souvent), j'ai fait l'essai sur le Zip, il ne reste plus qu'à attendre que ma fille essaye, je vous tiendrait au courant .

n°8643
Scugnizzi
Profil : Nouveau membre
scugnizzi
  1. Posté le 09/06/2016 à 15:36:03  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour, après lecture de vos question/réponse je n'ai toujours pas trouver solution a mon problème ..

J'ai également un Piaggio Zip 2temps qui ne démarre plus, il s'est mi a brouter puis s'est arreter suite a une très grosse averse alors que le véhicule était dehors, j'étais en train de rouler (je l'ai pousser sur 6km ..)

Je ne suis pas très bon mécanicien mais j'ai qlq bases, j'ai donc un peu tripoter le machin et j'ai remarquer que je n'avais pas d'étincelle sur la bougie, j'ai essayer avec une autre bougie en faisant masse sur le moteur : même résultat. J'ai injecter de l'essence dans l'emplacement de la bougie, j'ai mis des bobines neuves, j'ai également rechargée la batterie a l'eau distillé puis sur secteur car les plombs était au sec et toujours pas d'étincelle ... :(

Maintenant je m’interroge sur la suite logique : l'antiparasite et le stator, mais je ne sais pas trop comment m'y prendre .. une idée de ce que jdois faire quelqu'un ??
HELP ! j'ai absolument besoin du véhicule pour aller bosser :/

n°8766
Anonymemar​su
Invité
  1. Posté le 03/09/2016 à 04:12:15  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
ma piaggo zip démarre puis s'éttouffe . j'ai acheter un carburateur neuf, une pipe neuve, lamelle clapet neuf, toujours le même problême. .. la bougie est changé .. elle a démarrer puis elle a comencée a péter puis a bafouiller jusqu'à ce qu'elle démarre plus ..

n°9411
Anonyme-Fl​orian
Invité
  1. Posté le 20/09/2017 à 21:54:33  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour j'ai un Piaggio 50cc. J'ai un problème il veux plus démarrer, la bougie est bonne, j'ai changé la bobine. Mes il a pas de compression sur le kit. Pouvez vous m'aider comment je dois faire pour avoir de la compression. Merci

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Choisir le bon câble d'accélérateur piaggio zip 2T 5
probleme remise en service x9 evolution 2007 2
drole de bruit piaggo runner 2
probleme avec mon runner 3
X9 - Problème jauge à essence 5