Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

OVETTO 100

 

61 utilisateurs inconnus
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

OVETTO 100

Prévenir les modérateurs en cas d'abus 
n°1081
belettes62
Profil : Apprenti
belettes62
Note : 0/5 pour 0 vote
Posté le 19-01-2007 à 11:33:28  answerconfig
Prévenir les modérateurs en cas d'abus
 
Publicité

bonjour, je possede un ovetto 100 (2 temps) depuis le mois de septembre 2006 tout fonctionnai bien et un beau matin de decembre il c'est mis a avoir, d'un seul coup, de grosses vibrations au demarage, j'ai changé la cloche d'embrayage car elle s'ete ovalisé pour une raison que j'ignore encore, les vibrations se sont attenué mais il y en a toujours. que doit-je faire? merci

n°1082
bricekeke
chercheur de clients
Profil : Pilote d'essai
bricekeke
Contributeur Argent Forum
Note : 1,8/5 pour 267 votes
Posté le 23-01-2007 à 16:52:26  answer
Prévenir les modérateurs en cas d'abus
 

C'est peut-être l'embrayage :bah:
Il est possible qu'un ressort se soit cassé si tu dis que la cloche s'était ovalisée, commence par les vérifier ;)


---------------
"T'es au fond du trou et tu creuses encore"
n°1083
8ur
Profil : Pilote addict
8ur
Contributeur Bronze Forum
Note : 2,1/5 pour 27 votes
Posté le 23-01-2007 à 18:11:41  answer
Prévenir les modérateurs en cas d'abus
 

J'ai eu le meme probleme mais avec mon 50.Les 3 ressorts de l'embrayage étaient cassés, donc je les ai changés vite fait.
En revanche, après, plus aucune vibration...

Une autre question, juste pour info, le moteur a-t-il été changé récemment ou ton scoot est-il neuf?

mood
Publicité
Profil
Posté le 23-01-2007 à 18:11:41  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°1084
belettes62
Profil : Apprenti
belettes62
Note : 0/5 pour 0 vote
Posté le 24-01-2007 à 13:40:28  answerconfig
Prévenir les modérateurs en cas d'abus
 

non mon scoot est d'occas avec 2800km au compteur le jour de l'achat, ce qui a l'air coherant avec l'etat de l'engin, je parle de l'etat mecanique biensur.
le moteur n'a apparement pas été changé, alors est ce un mauvais debridage? si toute foi ce dernier a été fait? mais je crois que cet ovetto 100 n'est ni plus ni moin que 50cc kité 100cc avec carbu 17 et un pot legerement plus gros et c'est tout,qu'ils ont homologué pour la route, le reste de la mecanique est identique au 50cc. comment cela peut-etre fiable de monter un moteur de yamaha r1 sur solex.
enfin ce n'est que mon avis

n°1085
8ur
Profil : Pilote addict
8ur
Contributeur Bronze Forum
Note : 2,1/5 pour 27 votes
Posté le 24-01-2007 à 14:08:52  answer
Prévenir les modérateurs en cas d'abus
 

belettes62 a écrit :

non mon scoot est d'occas avec 2800km au compteur le jour de l'achat, ce qui a l'air coherant avec l'etat de l'engin, je parle de l'etat mecanique biensur.
le moteur n'a apparement pas été changé, alors est ce un mauvais debridage? si toute foi ce dernier a été fait? mais je crois que cet ovetto 100 n'est ni plus ni moin que 50cc kité 100cc avec carbu 17 et un pot legerement plus gros et c'est tout,qu'ils ont homologué pour la route, le reste de la mecanique est identique au 50cc. comment cela peut-etre fiable de monter un moteur de yamaha r1 sur solex.
enfin ce n'est que mon avis



Car si ton moteur avait été changé, suite a un serrage par exemple, il se peut que ton vilebrequin ait été touché, ce qui l'aurait légerement tordu ou meme cassé, causant des vibrations...

n°1086
belettes62
Profil : Apprenti
belettes62
Note : 0/5 pour 0 vote
Posté le 24-01-2007 à 14:30:19  answerconfig
Prévenir les modérateurs en cas d'abus
 

oui pas bete mais je pense que ca l'aurait fait dessuite? pas 4 mois apres. je vai deja verif les ressorts ce week end. en plus quand je l'ai eu ce scoot je tappé 80km/h a 2 dessus et en monté et maintenant  meme en ligne droite et tout seul dessus je les fait tout juste les 80km/h. donc ca peut venir de ca et j'ai pas verif les galets non plus.

mood
Publicité
Profil
Posté le 24-01-2007 à 14:30:19  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°1087
bricekeke
chercheur de clients
Profil : Pilote d'essai
bricekeke
Contributeur Argent Forum
Note : 1,8/5 pour 267 votes
Posté le 24-01-2007 à 16:35:07  answer
Prévenir les modérateurs en cas d'abus
 

Peut-être un excentrique, ou un arbre qui est en mauvais état :bah:


---------------
"T'es au fond du trou et tu creuses encore"
n°1088
Piaggio Worker
Invité
Posté le 24-01-2007 à 22:30:03  answer
Prévenir les modérateurs en cas d'abus
 

Galets Givré, courroie cuite /Ressort de poussé Fragilisé /  bon cà c'est pour la transmission

Carbu : Saleté dans un gicleur/Prise d'air

Peut tu en dire + sur ton véhicule ?

n°1089
vdcosta
Profil : Nouveau membre
vdcosta
Note : 0/5 pour 0 vote
Posté le 28-02-2007 à 09:19:18  answer
Prévenir les modérateurs en cas d'abus
 

Moi j'ai un ovetto 100 il a meme pas un an et j'ai un probleme je montait les cote a 65kmh et maintenant je les monte a 29 kmh.le probleme commence comme ca j'accelere de 10 a 40 kmh ca marche et de 50 a 60kmh ca me fait bizarre on dirait comme ci j'avait une mal arriver d'essance et de 60 a 90 tout marche bien
alors dite moi d'ou ca peut venir svp

n°1090
Profil supprimé
Posté le 16-09-2007 à 22:59:01  answer
Prévenir les modérateurs en cas d'abus
 

Salut,
j'ai eu un Néo's 100 et lui perdait de l'accélération arrivé à 80, alors qu'au départ il accrochait facile les 90.
Malgrès un démontage carbu le problème persistait, il n'avait pourtant que 3000kms en 5 ans, c'était un 2001.
Actuellement j'ai un Ovetto 100 de 2000kms et il accroche facile le 90, par contre le système de starter manuel commun aux deux modèles n'est pas super à l'usage.
Pour ton problème quand c'est intermittant c'est un vrai casse tête car on sait pas d'où ça vient, essaye le démontage de l'arrivée d'essence il y a une petite grille peut etre est-elle encrassée.. profite au passage pour balancer dans ton carbu du produit style start pilote nettoyant carburateur, c'est super inflammable, met en aussi un peu dans ton réservoir ça peut décrotter l'engin avec un coup de chance !!
Bonne chance.

n°1858
Inviténino
Invité
Posté le 01-07-2008 à 01:30:10  answer
Prévenir les modérateurs en cas d'abus
 

qqqqqqqqqqqqqqqqqq

n°1859
Inviténino
Invité
Posté le 01-07-2008 à 01:33:43  answer
Prévenir les modérateurs en cas d'abus
 

faux  t  il  un  permis  pourt  quonduire  le  ovetto  100  cc  

n°3716
Invitvidae
Invité
Posté le 11-06-2009 à 22:05:08  answer
Prévenir les modérateurs en cas d'abus
 

Non, le permis B suffit.

n°3717
Invitvidae
Invité
Posté le 11-06-2009 à 22:09:33  answer
Prévenir les modérateurs en cas d'abus
 

bonsoir,

J'ai un OVETTO 100CM3 DE 2001 (1200 KMS garantie au compteur) avec pot d'origine catalysé, j'ai vérifié il n'y a pas de rondelle de bridage au niveau de la transmission et il est me semblecorrectement réglé (tourne rond et accélère bien). Cependant la vitesse max est de 70-75 kms heure compteur sur le plat. Est ce normal ?
Cela me paraît un peu faiblard pour un scooter d'un peu plus de 8 chevaux.

Qu'en pensez vous ?

n°3830
Invittibas​k59
Invité
Posté le 01-07-2009 à 19:35:47  answer
Prévenir les modérateurs en cas d'abus
 

bonjour g un probleme avec mon ovetto , il galere a accelerer et je monte 35 voir 45 mais il galere j aimerai savoir quoi changer svp

mood
Publicité
Profil
Posté le 01-07-2009 à 19:35:47  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
»
»
»
»

OVETTO 100

 

Sujets relatifs
Performance "normale" d'un 100 CM3pb sur ovetto
Problème sur Un ovetto ! Carbu 19 !prb de demarrage sur ovetto
niveau d'huile sur MBK ovetto 50cc - 1997Tablier et fixation top case ovetto 2006 compatible ovetto 2008?
g un scoote ovetto et il accelair bien jusqa 30 en cote et aprai il pmon ovetto ne démarre plus
Plus de sujets relatifs à : OVETTO 100

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Schema electrique demarreur 1 23-07-2007 à 15:21:52


S'identifier

?