Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
 

Il y a 521 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

206 : *

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 28/02/2018 à 20:38:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour ma 206 1.6l ne démarre plus elle a senti le cramer niveau moteur , quand j'ai essayé de redémarrer le contact c'est mis mais aprés rien du tout
Message cité 1 fois
Sujets relatif
Remise à jour & apprentissage d'un retraité mécano
Profil : Pilote chevronné
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 28/02/2018 à 21:03:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeXS * a écrit :

Type de problème / symptômes

Bonjour ma 206 1.6l ne démarre plus elle a senti le cramer niveau moteur , quand j'ai essayé de redémarrer le contact c'est mis mais après rien du tout

Afficher plus
Afficher moins



Bonsoir,

Année de la voiture, type de moteur et son kilométrage ?

Tu dis : "j'ai essayé de redémarrer le contact c'est mis mais après rien du tout"

Peux-tu être plus précis ?


---------------
Une explication claire du problème + photos nets et répondre aux questions posées et faire ce qu'on vous demande de contrôler ou de tester
De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 28/02/2018 à 21:14:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonsoir
Même message totalement identique apparu il y a peu. Titre minimal.
On ne sait pas non plus si ça "avait" chauffé en roulant?
Ou chauffé ........lorsque démarreur actionné.

Pour le cas ""ça démarre mal" :D
Message cité 1 fois
Message édité par ballbearing le 28/02/2018 à 21:15:45
Publicité

Invité
  1. Posté le 01/03/2018 à 19:27:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui en roulant sa sentier et j'ai éteint la voiture et maintenant elle ne s'allume plus , mais j'ai l'impression que le démarreur tourne pas

Invité
  1. Posté le 02/03/2018 à 10:36:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :

-
Bonsoir
Même message totalement identique apparu il y a peu. Titre minimal.
On ne sait pas non plus si ça "avait" chauffé en roulant?
Ou chauffé ........lorsque démarreur actionné.

Pour le cas ""ça démarre mal" :D
Afficher plus
Afficher moins



Oui en roulant sa sentier et j'ai éteint la voiture et maintenant elle ne s'allume plus , mais j'ai l'impression que le démarreur tourne pas

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
407 : Catalyseur ou sonde lambda? 9
206 : Problème FAP 3
106 : Même panne moteur malgré remplacement des pièces moteurs neuves 14
307 :pression huile moteur et insuffisante 1
207 : Ronflement aux passages des vitesses . 2