Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

Publi info
 
   / / / /

Polo 6 : Polo 6N2 mise à zéro instruments

 

Il y a 595 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Polo 6 : Polo 6N2 mise à zéro instruments

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
michrepar
  1. Posté le 03/02/2018 à 19:32:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonsoir à tous, sur ma Polo 6N2 ( occasion ) le compte tour et le compteur de vitesse ne sont PAS à zéro ni moteur coupé ni contact mis . Il semble que ce soit une " erreur de zéro ",+/- 750 T/min et +/- 12 km/h.
J'ai trouvé sur le forum une procédure pour bouger les aiguilles sur les axes des moteurs mais je n'arrive pas à retirer les caches devant les instruments. En plus des boutons de réglage ( montre , indicateur de maintenance ) il y a des vis ( ?? ) avec tête hexagonale creuse ( Allen ) mais pas moyen de les tourner / dévisser. De plus si la clef Allen prends bien dans la vis on peut faire sortir de 2 / 3 mm en tirant ( pas en tournant !! ) ... Quelqu'un peut il m'expliquer comment retirer ces caches ( vis ?? ) pour accéder aux aiguilles ? Grand merci d'avance.

Sujets relatif
Profil : Nouveau membre
michrepar
  1. Posté le 14/02/2018 à 16:05:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir à tous, désolé de constater qu'il n'y a aucune réponse en 11 jours ! Peut être me suis je mal exprimé !
Je joins maintenant une photo montrant l'indicateur de vitesse, contact mis ,l'aiguille est largement en dessous du zéro ! J'ai trouvé une procédure pour la remettre à zéro ( tourner l'aiguille sur son axe moteur ou bien est ce un problème de gestion électronique ? ) mais il faut y arriver ?? Les VIS sont en plastique, si j'introduis la bonne clef Allen pas moyen de bouger la VIS ?! le plastique de la vis se donne et la clef tourne dans la tête de la vis.
Merci de m'aider, please .....[photo=7045002,1710322000103220002Voir l'image en grand0 vote
Désolé de la seconde photo ( à droite ) je ne sais d'où elle vient ni comment la supprimer !! :q :q

Profil : Nouveau membre
michrepar
  1. Posté le 14/02/2018 à 16:15:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Polo aiguille, cadranPolo aiguille, cadranVoir l'image en grand0 vote

Bein ...oui cela c'est la photo que je voulais vous montrer !! La photo dans le message précédent est l'intérieur de la barre centrale arrière de frein ! ( pour remplacement de LED , sur Polo 6N2 )
Merci de votre tolérance !!

Publicité

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 14/02/2018 à 18:15:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Désolé, je pouvais pas te répondre, car je n'ai aucune idée de comment on le démonte.

Mais vraisemblablement, je pense qu'il faut d''abord déposer l'intégralité du compteur, pas juste les enjoliveurs, pour pouvoir accéder aux aiguilles.

Pour te donner une idée des points de fixation, une fois le cahce et la visière retirés :
http://www.ebay.fr/itm/Compteu [...] 2188371965
Message cité 1 fois
Message édité par bob bimon le 14/02/2018 à 18:23:30

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Vieux routard dépassé par la technique
Profil : Pilote
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 14/02/2018 à 18:24:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir à tous,

Les aiguilles reposent toujours sur un ergot, si c'est bien le cas, l'aiguille est bien à sa place et donc à laisser en l'état.

Si tu-as un gps, tu peux contrôler en comparent leur indication si ton compteur indique bien la vitesse à +/- 5km/h près.
Message cité 1 fois
Message édité par treborpj le 14/02/2018 à 18:27:53

---------------
Une explication claire du problème + photos nets et répondre aux questions posées et faire ce qu'on vous demande de contrôler ou de tester
Publicité

Profil : Nouveau membre
michrepar
  1. Posté le 14/02/2018 à 22:44:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

treborpj a écrit :

Bonsoir à tous,

Les aiguilles reposent toujours sur un ergot, si c'est bien le cas, l'aiguille est bien à sa place et donc à laisser en l'état.

Si tu-as un gps, tu peux contrôler en comparent leur indication si ton compteur indique bien la vitesse à +/- 5km/h près.
Afficher plus
Afficher moins



Bonsoir, merci pour ta réponse. Je n'ai pas vérifié avec un GPS mais bien avec plusieurs différents panneaux digitaux le long de routes qui indiquent la vitesse faite : tous indiquent environ 12 KM de plus que l'indicateur de la Polo. Quand on évalue la distance, sur le cadran de l'indicateur, entre la position de l'aiguille à l'arrêt et le zéro de l'échelle, c'est bien environ 12 KM . En instrumentation on appelle cela un décalage de zéro ( à 30 ou à 60 KM l'erreur est la même ). La question est de savoir si ce décalage est d'origine mécanique ou électrique donc un problème venant de la gestion électronique moteur , dans ce cas bouger les aiguilles serait une ... tricherie !! Autre raison de douter, l'aiguille du compte tour présente une anomalie semblable : un décalage d'environ 700 tours / min. A suivre ....si je trouve une solution !!
Encore merci ...

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 14/02/2018 à 23:24:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu as essayé de débrancher la batterie pendant 3 minutes, et rebrancher, pour voir si ça resette les aiguilles (zeroing) ?
Car en principe, c'est comme ça que ça devrait se passer.
Message cité 1 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
mecano
Profil : Routard confirmé
mboss
Technique - succès argent messages
  1. Posté le 14/02/2018 à 23:25:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonsoir ton problème viens sûrement de ton capteur de vitesse il est fixé sur la boite de vitesse

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 14/02/2018 à 23:35:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non, mboss, il a les 2 aiguilles de vitesse et régime moteur qui sont décalées du zéro, contact coupé.
Donc problème de calage.

Michrepar, ton problème est arrivé d'un coup, ou tu viens d'acheter la voiture ?
Histoire de savoir si le combiné n'a pas été biidouillé...
Message cité 2 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
michrepar
  1. Posté le 14/02/2018 à 23:50:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

Bonjour
Désolé, je pouvais pas te répondre, car je n'ai aucune idée de comment on le démonte.

Mais vraisemblablement, je pense qu'il faut d''abord déposer l'intégralité du compteur, pas juste les enjoliveurs, pour pouvoir accéder aux aiguilles.

Pour te donner une idée des points de fixation, une fois le cahce et la visière retirés :
http://www.ebay.fr/itm/Compteu [...] 2188371965
Afficher plus
Afficher moins



Bonsoir / Bonjour, si toi tu ne peux répondre ... c'est mal parti !!! Comme j'ai répondu à treborpi, ce qui est étrange c'est que autant le compte tour que le tachymètre on leur aiguilles largement sous zéro, probablement contre une butée mécanique. Le défaut pourrait aussi être d'origine électrique. Si les schémas que j'ai trouvés sont bien pour ce modèle de Polo,les deux instruments seraient reliés au module A75 ( boitier électronique instruments de bord ) qui pourrait présenter un défaut ....
Trouver un schéma interne de ce module relève sans doute du rêve .... Etant électronicien, je pourrais sans doute éclaircir la situation... mais ... L'autre solution serait de démonter le module et de relever le schéma ... mais faudrait du temps !!!
Si j'ai du neuf, je te tiens au courant ...
Merci de tes commentaires et informations.

Profil : Nouveau membre
michrepar
  1. Posté le 14/02/2018 à 23:55:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

Non, mboss, il a les 2 aiguilles de vitesse et régime moteur qui sont décalées du zéro, contact coupé.
Donc problème de calage.

Michrepar, ton problème est arrivé d'un coup, ou tu viens d'acheter la voiture ?
Histoire de savoir si le combiné n'a pas été biidouillé...
Afficher plus
Afficher moins



J'ai la voiture depuis un an et le problème y était . Elle a 175.970 KM et je suis le troisième proprio ... alors effectivement tout est possible ...

Profil : Nouveau membre
michrepar
  1. Posté le 15/02/2018 à 00:06:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

Tu as essayé de débrancher la batterie pendant 3 minutes, et rebrancher, pour voir si ça resette les aiguilles (zeroing) ?
Car en principe, c'est comme ça que ça devrait se passer.
Afficher plus
Afficher moins



A l'achat de la voiture, le témoin AIR Bag restait allumé et le Contrôle Technique n'avait pas apprécié ! Suite à une question sur ce site, les réponses avaient été : il FAUT la valise pour resetter ce témoin donc finalement, j'avais été au garage VW pour ce témoin. Problème solutionné au garage mais le mécano interrogé m'a dit :" à la valise tout était bon , alors j'ai déconnecté la batterie et le témoin est éteint , un bug sans doute ... " Cela n'avait rien changé au problème des aiguilles . Est elle restée déconnectée 3 minutes ??? j'essaierai et te dit quoi. Merci

Profil : Nouveau membre
michrepar
  1. Posté le 15/02/2018 à 00:10:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

Non, mboss, il a les 2 aiguilles de vitesse et régime moteur qui sont décalées du zéro, contact coupé.
Donc problème de calage.

Michrepar, ton problème est arrivé d'un coup, ou tu viens d'acheter la voiture ?
Histoire de savoir si le combiné n'a pas été biidouillé...
Afficher plus
Afficher moins



Contact coupé, les deux aiguilles devraient être à zéro ?? Je n'ai pas d'expérience sur d'autres Polo ...
Merci

Publicité

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 15/02/2018 à 07:52:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
"Contact coupé, les deux aiguilles devraient être à zéro ??"

Oui.

A mon avis, tu es bon pour redéposer le tout.
Pas très délicat l'ancien vendeur.


images
Message cité 1 fois
Message édité par bob bimon le 15/02/2018 à 07:54:49

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
michrepar
  1. Posté le 15/02/2018 à 09:12:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

"Contact coupé, les deux aiguilles devraient être à zéro ??"

Oui.

A mon avis, tu es bon pour redéposer le tout.
Pas très délicat l'ancien vendeur.


https://encrypted-tbn0.gstatic [...] sdYoaf0RrJ
Afficher plus
Afficher moins



OK, merci mais sur ta photo, le contact est mis puisque les voyants EPC, Batterie et Frein à main sont allumés.
Cela n'empêche pas de rouler mais pour les limitations de vitesse c'est gênant, Quand j'ai le temps, je démonte et te tiens au courant. Encore MERCI !

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 15/02/2018 à 09:53:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Contact mis ou pas, les aiguilles vitesse et régime doivent être à 0.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
mecano
Profil : Routard confirmé
mboss
Technique - succès argent messages
  1. Posté le 15/02/2018 à 10:22:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tu essayé la mise a zéro du compteur la manipulation comme pour les entretien sinon il faut faire une calibration sur banc

Profil : Membre confirmé
resideur
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 15/02/2018 à 10:25:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut!

tu peux recaler les aiguilles en les deposant, ca se fait aisement en utilisant une fourchette comme levier.il suffit en fonction des compteurs de deposer la vitre, sinon il faut sortir le bloc.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Fuite liquide refroidissement touareg r5 10
Touran : Démarre et cale 4
Polo 6 : Compatibilté Boites à vitesse Polo 6N ess. 1.4 restylée III de 200 et 6 4
Voile intérieur phare Polo 5 1
Sharan : probleme de puissance intermitant 6