Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

Publi info
 
 

Il y a 557 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1  2  3  4  5  6  7
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

panne électrique

Prévenir les modérateurs en cas d'abus 
Profil : Pilote pro
colle-et-mastic
Technique - succès or messages
  1. Posté le 09/11/2017 à 19:32:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
en espérant que pendant toute cette bataille aucun fil ni connecteur, ni contacteur tournant sous le volant ne fut abîé
Message cité 1 fois

---------------
pour les demandes de codes autoradio, poster les ici ---> http://www.forum-auto.com/pole [...] 395936.htm
AUCUNE AIDE PAR MP, INUTILE DE PERDRE VOTRE TEMPS !
je suis très malpoli au volant, je ne réponds jamais à celui ou celle qui m'appelle :lol:
Sujets relatif
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 09/11/2017 à 19:32:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Voilà un bon point :) !!

Reste à expliquer pourquoi ce fusible a bougé; il est impossible que ça ait pu marcher comme ça avant; tu l'avais bougé ?
Ou quelqu'un y a touché ?


Pour klaxon et autoradio, je vais voir ce qui les concerne en commun.
Les autres boutons du volant (autre qu'autoradio, s'il y en as) fonctionnent ?
Le témoin Airbag n'est pas allumé ?
Au fait, tu n'as pas déconnecté ou laissé déconnecté un connecteur du calculateur de colonne de direction ?

Notamment celui-ci :
G - Connecteur, 10 raccords, ressort spiral pour sac gonflable, avertisseur sonore et unité de commande au volant

En effet, en pag 2 tu écrivais ceci :
" j'ai 2 connecteur 'jaune' et 'noir' le noir donc je n'arrive pas a le déverouiller.. le jaune a 2 fil que j'ai pu tester et je n'ai pas d'alim...sur le noir par contre il y a plusieurs fil,mais je ne peut pas y avoir accés...."
Message édité par bob bimon le 09/11/2017 à 19:59:06

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Pilote pro
colle-et-mastic
Technique - succès or messages
  1. Posté le 09/11/2017 à 19:40:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pour le fusible, il a pu le remettre en place après contrôle mais avec la revue technique de juin 2005


Gotthard.13 a écrit :

colle et mastic moi elle est du 16/06/2005. 5PAFBKDX01
Afficher plus
Afficher moins


il n'a pas tenu compte que pour une mise en circulation ou vendue le 16 juin 2005 elle fut fabriquée longtemps avant :lol:

Message édité par colle et mastic le 09/11/2017 à 19:44:42

---------------
pour les demandes de codes autoradio, poster les ici ---> http://www.forum-auto.com/pole [...] 395936.htm
AUCUNE AIDE PAR MP, INUTILE DE PERDRE VOTRE TEMPS !
je suis très malpoli au volant, je ne réponds jamais à celui ou celle qui m'appelle :lol:
Publicité

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 09/11/2017 à 20:13:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui, mais le truc bizarre dans l'histoire, c'est que cette panne totale était là depuis le début, et qu'a prioi les fusibles ont été contrôlé après l'arrivée de la panne.
Le tout premier post, il est ici :
BONSOIR, Je posséde une Seat altea de 2005 [...]

"Je posséde une Seat altea de 2005 TDI/DSG 140/16S et tout allait bien jusqu'à ce matin.j'ai voulu la reďémarer et là surprise plus de témoin T.d.Bord et surtout la boite bloqué sur Parking.j'ai controler tous mes fusibles et là celui du démareur est sans fonction,donc j'ai testé l'alimentatn du démareur,Ok,par contre celle du lanceur (je crois,petit cylindre sur le démareur),elle est sans fonction...???"
Message cité 3 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Pilote pro
colle-et-mastic
Technique - succès or messages
  1. Posté le 09/11/2017 à 20:29:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

Oui, mais le truc bizarre dans l'histoire, c'est que cette panne totale était là depuis le début, et qu'a prioi les fusibles ont été contrôlé après l'arrivée de la panne.
Le tout premier post, il est ici :
BONSOIR, Je posséde une Seat altea de 2005 [...]

"Je posséde une Seat altea de 2005 TDI/DSG 140/16S et tout allait bien jusqu'à ce matin.j'ai voulu la reďémarer et là surprise plus de témoin T.d.Bord et surtout la boite bloqué sur Parking.j'ai controler tous mes fusibles et là celui du démareur est sans fonction,donc j'ai testé l'alimentatn du démareur,Ok,par contre celle du lanceur (je crois,petit cylindre sur le démareur),elle est sans fonction...???"
Afficher plus
Afficher moins

ah oui

faudra qu'il nous explique comment il a pu débloquer sa boite

peut-être que l'on comprendra

une chose est certaine, le fusible f49 de 80A alimente le boitier multifonction 1 (A11) qui à son tout alimente le fusible f36 pour le solénoïde du démarreur

le rôle de ce boitier A11 est pour moi inconu

mais s'il avait un mauvais contact sur le fusible f49 de 80A, et après contrôle il fut replacer sur f50...........

m'enfin, il connait maintenant la panne, si elle se reproduit, il saura ou chercher


elle démarre, c'est le pied :)

Message cité 1 fois
Message édité par colle et mastic le 09/11/2017 à 21:16:38

---------------
pour les demandes de codes autoradio, poster les ici ---> http://www.forum-auto.com/pole [...] 395936.htm
AUCUNE AIDE PAR MP, INUTILE DE PERDRE VOTRE TEMPS !
je suis très malpoli au volant, je ne réponds jamais à celui ou celle qui m'appelle :lol:
Publicité

En Ligne
Profil : Membre
  1. config
gotthard-13
Technique - succès bronze messages
  1. Posté le 09/11/2017 à 21:31:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

colle et mastic a écrit :

en espérant que pendant toute cette bataille aucun fil ni connecteur, ni contacteur tournant sous le volant ne fut abîé
Afficher plus
Afficher moins


colle et mastic SALUT TOI, non je ne pense pas puisque toute mes options n'ont pas bougé...je que je ne comprends pas c'est que je n'arrive pas à dégager le centre du volant...je ne vois pas les fixations et rien sur You Tube me l'explique..???
J'ai des parasites terribles et comme des retours de son dans les enceintes et mon écran autoradio reste bloqué sur la vue AR du véhicule,faut que je le rééteigne pour avoir accés aux autres fonctions...je me demande si c'est pas la prise que j'ai rebrancher coté alternateur qui pendait...
tu connais le principe pour tomber le centre du volant...???

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 09/11/2017 à 21:47:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Les autres boutons du volant (autre qu'autoradio, s'il y en a) fonctionnent ?
Le témoin Airbag n'est pas allumé ?
Au fait, tu n'as pas déconnecté ou laissé déconnecté un connecteur du calculateur de colonne de direction ?

Notamment celui-ci :
G - Connecteur, 10 raccords, ressort spiral pour sac gonflable, avertisseur sonore et unité de commande au volant

En effet, en page 2 tu écrivais ceci :
" j'ai 2 connecteur 'jaune' et 'noir' le noir donc je n'arrive pas a le déverouiller.. le jaune a 2 fil que j'ai pu tester et je n'ai pas d'alim...sur le noir par contre il y a plusieurs fil,mais je ne peut pas y avoir accés...."
Tu avais déposé le volant pour accéder au calculateur de colonne de direction ?
Message cité 1 fois
Message édité par bob bimon le 09/11/2017 à 21:55:37

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
En Ligne
Profil : Membre
  1. config
gotthard-13
Technique - succès bronze messages
  1. Posté le 09/11/2017 à 22:06:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

bob bimon a écrit :

Oui, mais le truc bizarre dans l'histoire, c'est que cette panne totale était là depuis le début, et qu'a prioi les fusibles ont été contrôlé après l'arrivée de la panne.
Le tout premier post, il est ici :
BONSOIR, Je posséde une Seat altea de 2005 [...]

"Je posséde une Seat altea de 2005 TDI/DSG 140/16S et tout allait bien jusqu'à ce matin.j'ai voulu la reďémarer et là surprise plus de témoin T.d.Bord et surtout la boite bloqué sur Parking.j'ai controler tous mes fusibles et là celui du démareur est sans fonction,donc j'ai testé l'alimentatn du démareur,Ok,par contre celle du lanceur (je crois,petit cylindre sur le démareur),elle est sans fonction...???"
Afficher plus
Afficher moins


bob bimon Salut et Excuse pour mon retard..effectivement c'était mon premier post...ce que je ne comprends pas,c'est que je suis le seul à toucher cette voiture,mais c'est vrai qu'elle est rester un bon moment sur mi-trottoir,mi entré garage(ouvert)puisque je ne pouvais la déplacer...??
dés que j'ai interchanger les fusibles,tout est revenu normal,et comme j'avais du contact puis le démarrage le sélecteur de boite à retrouver sa fonction...maintenant,j'ai des parasites à fond,et des retours dans les enceintes désagréables et fort,l'éclairage du poste ne marche plus et les boutons du volant par intermittence,un coup Oui,un coup Non et parfois même la clé enlever du neiman,les boutons du volant reste allumer un peu de temps...quand au klaxon aucune réponse et le fusible f.5 20A coté moteur est ok....alors vu que j'ai rebrancher un connecteur qui pendait sous l'alternateur,je me pose des questions...sinon coté moteur elle tourne d'enfer....???

Message cité 1 fois
En Ligne
Profil : Membre
  1. config
gotthard-13
Technique - succès bronze messages
  1. Posté le 09/11/2017 à 22:16:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Gotthard.13 a écrit :

bob bimon Salut et Excuse pour mon retard..effectivement c'était mon premier post...ce que je ne comprends pas,c'est que je suis le seul à toucher cette voiture,mais c'est vrai qu'elle est rester un bon moment sur mi-trottoir,mi entré garage(ouvert)puisque je ne pouvais la déplacer...??
dés que j'ai interchanger les fusibles,tout est revenu normal,et comme j'avais du contact puis le démarrage le sélecteur de boite à retrouver sa fonction...maintenant,j'ai des parasites à fond,et des retours dans les enceintes désagréables et fort,l'éclairage du poste ne marche plus et les boutons du volant par intermittence,un coup Oui,un coup Non et parfois même la clé enlever du neiman,les boutons du volant reste allumer un peu de temps...quand au klaxon aucune réponse et le fusible f.5 20A coté moteur est ok....alors vu que j'ai rebrancher un connecteur qui pendait sous l'alternateur,je me pose des questions...sinon coté moteur elle tourne d'enfer....???
Afficher plus
Afficher moins


bob bimon j'ai oublié de te dire,effectivement,mon voyant 'AIRBAG' est allumé au TdBord depuis un bon moment puisque j'ai passé le contrôle technique comme ça,et le gars m'a dit que ce n'était pas grave et que je ne risquait rien...

Profil : Pilote pro
colle-et-mastic
Technique - succès or messages
  1. Posté le 09/11/2017 à 22:23:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ben débranche le connecteur sous l'alternateur que tu as rebranché juste pour voir


---------------
pour les demandes de codes autoradio, poster les ici ---> http://www.forum-auto.com/pole [...] 395936.htm
AUCUNE AIDE PAR MP, INUTILE DE PERDRE VOTRE TEMPS !
je suis très malpoli au volant, je ne réponds jamais à celui ou celle qui m'appelle :lol:
En Ligne
Profil : Membre
  1. config
gotthard-13
Technique - succès bronze messages
  1. Posté le 09/11/2017 à 22:23:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

Les autres boutons du volant (autre qu'autoradio, s'il y en a) fonctionnent ?
Le témoin Airbag n'est pas allumé ?
Au fait, tu n'as pas déconnecté ou laissé déconnecté un connecteur du calculateur de colonne de direction ?

Notamment celui-ci :
G - Connecteur, 10 raccords, ressort spiral pour sac gonflable, avertisseur sonore et unité de commande au volant

En effet, en page 2 tu écrivais ceci :
" j'ai 2 connecteur 'jaune' et 'noir' le noir donc je n'arrive pas a le déverouiller.. le jaune a 2 fil que j'ai pu tester et je n'ai pas d'alim...sur le noir par contre il y a plusieurs fil,mais je ne peut pas y avoir accés...."
Tu avais déposé le volant pour accéder au calculateur de colonne de direction ?
Afficher plus
Afficher moins


bob bimon RE,excuse,mais justement non je ne sais pas comment démonter ce cache centrale du volant....???

En Ligne
Profil : Membre
  1. config
gotthard-13
Technique - succès bronze messages
  1. Posté le 09/11/2017 à 22:35:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

colle et mastic a écrit :

ah oui

faudra qu'il nous explique comment il a pu débloquer sa boite

peut-être que l'on comprendra

une chose est certaine, le fusible f49 de 80A alimente le boitier multifonction 1 (A11) qui à son tout alimente le fusible f36 pour le solénoïde du démarreur

le rôle de ce boitier A11 est pour moi inconu

mais s'il avait un mauvais contact sur le fusible f49 de 80A, et après contrôle il fut replacer sur f50...........

m'enfin, il connait maintenant la panne, si elle se reproduit, il saura ou chercher


elle démarre, c'est le pied :)
Afficher plus
Afficher moins


colle et mastic en fait la boite c'est dévérouiller dés que j'ai interchanger les fusibles de place..
mais tu as déjà vu un connecteur qui ne servait à rien toi....et vu que j'ai été faire un essais sur route en lui mettant une correction(lol),ça aurait dû m'allumer un autre témoin d'alerte.non...???

Message cité 1 fois
Profil : Pilote pro
colle-et-mastic
Technique - succès or messages
  1. Posté le 09/11/2017 à 22:51:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Gotthard.13 a écrit :

colle et mastic en fait la boite c'est dévérouiller dés que j'ai interchanger les fusibles de place..
mais tu as déjà vu un connecteur qui ne servait à rien toi....et vu que j'ai été faire un essais sur route en lui mettant une correction(lol),ça aurait dû m'allumer un autre témoin d'alerte.non...???
Afficher plus
Afficher moins

donc l'absence de tension (fusible 49 de 80A) à couper le boitier multifonction et bloquer la boite qui doit donc également alimenter la gestion de la boite


---------------
pour les demandes de codes autoradio, poster les ici ---> http://www.forum-auto.com/pole [...] 395936.htm
AUCUNE AIDE PAR MP, INUTILE DE PERDRE VOTRE TEMPS !
je suis très malpoli au volant, je ne réponds jamais à celui ou celle qui m'appelle :lol:
Publicité

Profil : Pilote pro
colle-et-mastic
Technique - succès or messages
  1. Posté le 09/11/2017 à 22:53:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
tu pourrais aussi débrancher l'autoradio pour voir si les "parasites" disparaissent :o
Message cité 1 fois

---------------
pour les demandes de codes autoradio, poster les ici ---> http://www.forum-auto.com/pole [...] 395936.htm
AUCUNE AIDE PAR MP, INUTILE DE PERDRE VOTRE TEMPS !
je suis très malpoli au volant, je ne réponds jamais à celui ou celle qui m'appelle :lol:
En Ligne
Profil : Membre
  1. config
gotthard-13
Technique - succès bronze messages
  1. Posté le 09/11/2017 à 23:10:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

colle et mastic a écrit :

tu pourrais aussi débrancher l'autoradio pour voir si les "parasites" disparaissent :o
Afficher plus
Afficher moins

colle et mastic T'inkiétes je vais tester ça des demains,mais je les avais pas avant ces morts et en plus faut que je trouve comment démonter le centre du volant....sérieux....j'en peut plus....!!!
Allez va te coucher,c'est bon pour ce soir,à demain mon grand et encore Merci à Toi @+JM

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 10/11/2017 à 06:45:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je repose mes questions sur ton intervention précédente sur le calculateur de colonne de direction, c'est important pour la suite :
"Au fait, tu n'as pas déconnecté ou laissé déconnecté un connecteur du calculateur de colonne de direction ?
Tu avais déposé le volant pour accéder au calculateur de colonne de direction ?
Notamment celui-ci :
G - Connecteur, 10 raccords, ressort spiral pour sac gonflable, avertisseur sonore et unité de commande au volant

En effet, en page 2 tu écrivais ceci :
" j'ai 2 connecteur 'jaune' et 'noir' le noir donc je n'arrive pas a le déverouiller.. le jaune a 2 fil que j'ai pu tester et je n'ai pas d'alim...sur le noir par contre il y a plusieurs fil,mais je ne peut pas y avoir accés...."
"

Dans tous les cas de figure, les boutons multifonction et le klaxon passent par les fils de l'airbag du volant, ça va ensemble; donc s'il y a eu rupture du faisceau, notamment de la spirale ou du connecteur airbag dans le volant, ceci explique toutes tes pannes présentes.
D'où l'importance de mes 2 questions ci dessus.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 10/11/2017 à 08:13:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ON déverrouille le bouclier airbag du volant par derrière le volant, par 2 trous avec un tournevis, successivement, comme sur ces videos.
Mais d'abord DEBRANCHER LA BATTERIE ET ATTENDRE 5 MINUTES, pour éviter tout risque de déclenchement accidentel de l'airbag :
https://www.youtube.com/watch?​v=epIoJi_DaOE
https://www.youtube.com/watch?​v=GsTjxLjFPiw

Panne similaire à la tienne... mais non résolue à ce jour, dommage :
https://www.vag-technique.fr/t [...] -xl.36592/

Celui -ci a été résolu (jeu dans le connecteur airbag) :
Voyant airbag allumé en permanence

Et pour celui-ci, il a fallu changer le contacteur tournant (= bague collectrice) qui est au coeur du volant :
probleme de klaxon et de voyant sur seat altea 1.9 TDI de 2006
http://www.touranpassion.com/f​orum/topic21870.html
http://www.touranpassion.com/f [...] t2_164.jpg
http://www.touranpassion.com/f [...] t3_402.jpg
http://www.touranpassion.com/f [...] t4_147.jpg
Message cité 1 fois
Message édité par bob bimon le 10/11/2017 à 12:53:27

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
En Ligne
Profil : Membre
  1. config
gotthard-13
Technique - succès bronze messages
  1. Posté le 10/11/2017 à 19:33:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

ON déverrouille le bouclier airbag du volant par derrière le volant, par 2 trous avec un tournevis, successivement, comme sur ces videos.
Mais d'abord DEBRANCHER LA BATTERIE ET ATTENDRE 5 MINUTES, pour éviter tout risque de déclenchement accidentel de l'airbag :
https://www.youtube.com/watch?​v=epIoJi_DaOE
https://www.youtube.com/watch?​v=GsTjxLjFPiw

Panne similaire à la tienne... mais non résolue à ce jour, dommage :
https://www.vag-technique.fr/t [...] -xl.36592/

Celui -ci a été résolu (jeu dans le connecteur airbag) :
Voyant airbag allumé en permanence

Et pour celui-ci, il a fallu changer le contacteur tournant (= bague collectrice) qui est au coeur du volant :
probleme de klaxon et de voyant sur seat altea 1.9 TDI de 2006
http://www.touranpassion.com/f​orum/topic21870.html
http://www.touranpassion.com/f [...] t2_164.jpg
http://www.touranpassion.com/f [...] t3_402.jpg
http://www.touranpassion.com/f [...] t4_147.jpg
Afficher plus
Afficher moins


bob bimon Punaise de galére,j'y est passé l'A.M à me prendre la tête à trouver ces clips..rien à faire impossible de démonter ce foutu centre de volant et en plus j'arrive pas à ouvrir ces vidéos....mon ordi rame...ça cherche et au cout d'un moment,il me demande de recommençer,et ainsi de suite...c'est pas mon jour....

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 10/11/2017 à 20:19:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il y a un coup de main, c'est vrai, avec un tournevis de la bonne taille ni trop long, ni trop court pour pousser les ressorts à travers les trous.

Tu ne m'as pas encore répondu à mes 2 questions :
- Au fait, tu n'as pas déconnecté ou laissé déconnecté un connecteur du calculateur de colonne de direction ?
- Tu avais déposé le volant pour accéder au calculateur de colonne de direction ?
Message cité 1 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
En Ligne
Profil : Membre
  1. config
gotthard-13
Technique - succès bronze messages
  1. Posté le 10/11/2017 à 21:01:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

Il y a un coup de main, c'est vrai, avec un tournevis de la bonne taille ni trop long, ni trop court pour pousser les ressorts à travers les trous.

Tu ne m'as pas encore répondu à mes 2 questions :
- Au fait, tu n'as pas déconnecté ou laissé déconnecté un connecteur du calculateur de colonne de direction ?
- Tu avais déposé le volant pour accéder au calculateur de colonne de direction ?
Afficher plus
Afficher moins



bob bimon hello,non,le connecteur (jaune/2files) du calculateur de direction je l'ai reconnecter de suite,dés que j'ai vu qu'il n'y avait aucune alimentation (je n'aime pas laisser trainer les files)...et le volant je ne l'avais pas démonter,vu que j'avais déjà essayer pour ces clips et que je n'y étais pas arrivé...donc là,j'avoue que je ne sais plus comment faire d'autre...???

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 10/11/2017 à 21:52:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ben je crois qu'on en arrive aux 2 hypothèses restantes, à lier à la panne du témoin airbag initial :
- défaut de connexion dans le volant
- défaut de la bague collectrice tournante dans le volant.
Dans les 2 cas, pour inspecter et réparer/remplacer, il faut déposer le devant du volant.
Message cité 1 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
En Ligne
Profil : Membre
  1. config
gotthard-13
Technique - succès bronze messages
  1. Posté le 10/11/2017 à 22:19:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

Ben je crois qu'on en arrive aux 2 hypothèses restantes, à lier à la panne du témoin airbag initial :
- défaut de connexion dans le volant
- défaut de la bague collectrice tournante dans le volant.
Dans les 2 cas, pour inspecter et réparer/remplacer, il faut déposer le devant du volant.
Afficher plus
Afficher moins


bob bimon
en fait et comme je t'avais dit,j'avais passer le controle technique avec le voyant allumé et le mec m'avait dit que c'était pas grave....donc au pire il me le diront si je fais passer la valise....non...??
ce qui me gonfle ce sont ces petits voyants sur le volant qui s'allume par intermittence et qui reste allumer une fois la clé enlevée,puis s'éteigne aprés...avant tout ça marchait bien....

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 11/11/2017 à 19:12:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Passer à la valise permettra de confirmer un défaut local au niveau du volant, mais on est certain à 95% que ça vient de la connectique dans le volant.
On attend notamment une panne mentionnant le réseau LIN (Local Internal Network) entre le module multifonctions du volant et le calculateur de colonne.

Bien que sur les Altea, il est connu qu'il y a souvent un défaut de fils cassés dans le siège conducteur car le calculateur y est fixé dessous (quelle idée...); mais ça n'expliquerait pas la panne du klaxon et des boutons autoradio.
Message cité 1 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
En Ligne
Profil : Membre
  1. config
gotthard-13
Technique - succès bronze messages
  1. Posté le 11/11/2017 à 21:00:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

Passer à la valise permettra de confirmer un défaut local au niveau du volant, mais on est certain à 95% que ça vient de la connectique dans le volant.
On attend notamment une panne mentionnant le réseau LIN (Local Internal Network) entre le module multifonctions du volant et le calculateur de colonne.

Bien que sur les Altea, il est connu qu'il y a souvent un défaut de fils cassés dans le siège conducteur car le calculateur y est fixé dessous (quelle idée...); mais ça n'expliquerait pas la panne du klaxon et des boutons autoradio.
Afficher plus
Afficher moins


Hello,merci mon grand...la connectique sous les sièges,je l'ai controllé depuis un bon moment et rien d'anormal de ce coté...maintenant vu que j'ai un peu tirailler sur le centre du volant,celà pourrait peut être expliquer l'éclairage par intermittence des boutons relier à l'autoradio...mais celà aurait t'il pû avoir une influence sur le klaxon....??? D'aprés toi,juste un avis..??? Car j'ai vu et entendu que c'était des contacts en cuivre qui pouvait prendre du jeu et ne plus faire contact..et vu que moi j'ai bien tiré sur ce centre,que je ne serais pas étonner d'avoir fait une connerie...OUPS....????

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 11/11/2017 à 21:07:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tout est lié dans ce module volant :
- boutons multifponctions
- rétroéclairage boutons
- klaxon
- airbag
car tout passe par les mêmes câbles. Regarde les photos et les videos dont je t'ai adressé les liens.
Message cité 1 fois
Message édité par bob bimon le 11/11/2017 à 21:08:24

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
En Ligne
Profil : Membre
  1. config
gotthard-13
Technique - succès bronze messages
  1. Posté le 11/11/2017 à 21:17:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bob bimon colle et mastic Au fait,juste en passant,j'aimerai que vous sachiez tout les deux,que si un jour et quand que se soit...vous aviez l'occasion de passer sur Haute-Normandie,ma porte vous est Grande Ouverte et que je me ferais un Enorme Plaisir de vous recevoir,car je ne suis pas prêt d'oublier de qu'elle Galère vous m'avez Sorti....et ce n'est pas fini........Je suis fier d'avoir fait vautre Connaissance(même si j'aurai aimer dans d'autre situation. JM

En Ligne
Profil : Membre
  1. config
gotthard-13
Technique - succès bronze messages
  1. Posté le 11/11/2017 à 21:27:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

Tout est lié dans ce module volant :
- boutons multifponctions
- rétroéclairage boutons
- klaxon
- airbag
car tout passe par les mêmes câbles. Regarde les photos et les videos dont je t'ai adressé les liens.
Afficher plus
Afficher moins


bob bimon j'étais pas loin ....donc il se peut largement que ce soit Moi qui me soit créer cette panne....j'avais raison donc...Oui ou Non..???D'après Toi...???
Et de qu'elles photos et liens me parle tu...???j'ai rien reçu......

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 11/11/2017 à 23:25:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je t'ai tout développé 3 posts plus haut, ici :
ON déverrouille le bouclier airbag du volant par [...]

Tu as pu te créer la panne en effet.
Je suis bien content qu'on ait trouvé ta panne, c'est le plus important, la Normandie est très loin de chez moi, mais si j'y passe, je te préviendrai avant :)


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Pilote pro
colle-et-mastic
Technique - succès or messages
  1. Posté le 11/11/2017 à 23:54:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
as-tu débrancher la fiche qui n'était pas connectée sous l'alternateur?

on ne sait jamais, des fois que......hein

c'est parfois bizarre l'électronique

autre suggestion, vérifier si tout les fusibles sont bien en place

et l'autoradio fonctionne correctement?

tu l'a débrancher pour voir si les parasites disparaissent?
Message cité 1 fois
Message édité par colle et mastic le 11/11/2017 à 23:59:29

---------------
pour les demandes de codes autoradio, poster les ici ---> http://www.forum-auto.com/pole [...] 395936.htm
AUCUNE AIDE PAR MP, INUTILE DE PERDRE VOTRE TEMPS !
je suis très malpoli au volant, je ne réponds jamais à celui ou celle qui m'appelle :lol:
En Ligne
Profil : Membre
  1. config
gotthard-13
Technique - succès bronze messages
  1. Posté le 12/11/2017 à 16:59:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

colle et mastic a écrit :

as-tu débrancher la fiche qui n'était pas connectée sous l'alternateur?

on ne sait jamais, des fois que......hein

c'est parfois bizarre l'électronique

autre suggestion, vérifier si tout les fusibles sont bien en place

et l'autoradio fonctionne correctement?

tu l'a débrancher pour voir si les parasites disparaissent?
Afficher plus
Afficher moins


colle et mastic Hello, yes,je l'ai débranché et c'était pareil....donc,je l'ai rebranché et .....plus rien..,??? Donc comme tu dis l'électronique c'est trop bizarre...apparement,tous les fusibles sont en place,mais je vais recontrollé(demain,car là le temps me le permet pas),car par contre je n'ai plus d'éclairage sur l'autoradio...Bizarre..GRRRRrr​r

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 12/11/2017 à 17:47:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Plus rien = tout baigne ??
Quel est ce connecteur ? Couleur, nombre de fils, couleur des fils , et son emplacement ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
En Ligne
Profil : Membre
  1. config
gotthard-13
Technique - succès bronze messages
  1. Posté le 12/11/2017 à 21:28:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bob bimon c'est un connecteur demi-rond et rectangle noir avec 2 file(gris et noir)..juste sous l'alternateur il y a comme un compresseur et il vient se prendre dessus...??? Je te redirais ça demain.
Pour mon volant ça doit vraiment être les contactes derrière,car j'ai réessayer et suivant comment je mets le tournevis derrière,il refonctionne...j'ai pas le bonne longueur et largeur de tournevis pour faire appui sur le ressort.Je le sent mais je n'arrive pas assez à faire appui....ça me Gonfle GRAVE....demain je lui fait la Peau...
(au moins,je sais qu'il fonctionne)

En Ligne
Profil : Membre
  1. config
gotthard-13
Technique - succès bronze messages
  1. Posté le 12/11/2017 à 21:37:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
@colle et mastic Au fait,juste en passant,j'aimerai que tu saches,que si un jour et quand que se soit...tu as l'occasion de passer sur Haute-Normandie,ma porte t'est Grande Ouverte et que je me ferais un Enorme Plaisir de te recevoir,car je ne suis pas prêt d'oublier de qu'elle Galère vous m'avez Sorti....et ce n'est pas fini........Je suis fier d'avoir fait ta Connaissance(même si j'aurai aimer dans d'autre situation. JM
Message cité 1 fois
Profil : Pilote pro
colle-et-mastic
Technique - succès or messages
  1. Posté le 12/11/2017 à 21:53:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Gotthard.13 a écrit :

@colle et mastic Au fait,juste en passant,j'aimerai que tu saches,que si un jour et quand que se soit...tu as l'occasion de passer sur Haute-Normandie,ma porte t'est Grande Ouverte et que je me ferais un Enorme Plaisir de te recevoir,car je ne suis pas prêt d'oublier de qu'elle Galère vous m'avez Sorti....et ce n'est pas fini........Je suis fier d'avoir fait ta Connaissance(même si j'aurai aimer dans d'autre situation. JM
Afficher plus
Afficher moins

c'est très gentil de ta part


---------------
pour les demandes de codes autoradio, poster les ici ---> http://www.forum-auto.com/pole [...] 395936.htm
AUCUNE AIDE PAR MP, INUTILE DE PERDRE VOTRE TEMPS !
je suis très malpoli au volant, je ne réponds jamais à celui ou celle qui m'appelle :lol:
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 13/11/2017 à 06:45:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Citation :


c'est un connecteur demi-rond et rectangle noir avec 2 file(gris et noir)..juste sous l'alternateur il y a comme un compresseur et il vient se prendre dessus..
Tu as une clim ? Ben c'est la commande du compresseur.

IMG_0604
Message cité 1 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
En Ligne
Profil : Membre
  1. config
gotthard-13
Technique - succès bronze messages
  1. Posté le 13/11/2017 à 18:52:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

Tu as une clim ? Ben c'est la commande du compresseur.

http://images.forum-auto.com/m [...] G_0604.jpg
Afficher plus
Afficher moins


bob bimon YES,c'est pas tout à fait ça mais ça y ressemble étrangement....le connecteur vient se prendre directement sur la partie noire,légérement enfoncée sur le compresseur...il doit y avoir tellement de modéle,mais OK ,t'es un Chef....
Par contre,j'ai réussi à tomber le centre de mon volant(après enièmme essais),j'ai nettoyer tout les contacts que j'ai trouver,et tout fonctionne de nouveau;Eclairage des boutons du volant,Klaxon,et Fonction de tous les boutons(volume + et -,appel téléphone,et rotation des fonctions).Seul bémol mon voyant 'Airbag',reste allumé....????
je peut dire que j'aurais Galérer,mais avec un peu de patience et de persévérance....ça paye...!!!
Et un grand MERCI à mes 2 Compagnons de Galére qui se reconnaitrons...
Franchement..qu'elle belle équipe,et surtout un Grand Merci,les Mecs..

Publicité

 Page :
1  2  3  4  5  6  7
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème seat leon cupra 290 0
Ralenti bizarre Ibiza 2000 12
électricité 37
problème de passage de vitesse sur Seat Ibiza 1998 1
Bruit claquement provenance embrayage boite à l'accélération après desceleration 10