Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

Ralenti bizarre Ibiza 2000

 

Il y a 591 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Ralenti bizarre Ibiza 2000

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
gauthier511105
  1. Posté le 03/11/2017 à 21:37:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,


Seat Ibiza 1.9TDI 180 000km 2000

Joins de culasse récemment fait pour surpression du circuit de refroidissement, j’ai un autre soucis.

Ce problème date d’avant le joins de culasse fait.

Lorsque que la voiture est froide(plus souvent) ou un peu plus chaude, sinon aucun soucis pour le moment, lors d’une accélération assez franche (pas recommandé à froid), la voiture a d’un coup un ralenti bizarre(pas toujours), elle fume énormément grise opaque, tremble un peu, ralenti, style pot de yaourt, et si on appui sur accélérateur les tours montent lentement mais la voiture fume toujours, plus on monte dans les tours plus elle fume, cela dur un temps aléatoire comme si le moteur était noyer de gazole et n’arrivait pas à se reprendre et cela finir par revenir normal.

Pas de problème de démarrage, le moteur tourne normalement bien en général, à part lors du petit problème

Sachant que j'ai :

- Quelques petite durite du turbo à changer
- Le turbo à été dégripper normalement car soucis de mise en sécurité lors d'une accélération qui en demande de + de 5 secondes environ
- Débitmètre non vérifié au cas ou il déconnerait un peu. (pour le problème ci dessus)
- Alternateur à changer sous peut car plus de recharge batterie.


Avez-vous des idées concernant ce problème ?

Merci
Message édité par Gauthier511105 le 04/11/2017 à 10:13:36
Sujets relatif
Invité
  1. Posté le 07/11/2017 à 16:47:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Up

Profil : Membre confirmé
guizorg
Technique - succès bronze messages Technique - succès bronze sujets
  1. Posté le 07/11/2017 à 18:21:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[:fanauto83:3]

la batterie ne fait pas ce genre de soucis, mais si tu règles pas le soucis de charge rapidement tu vas la bousiller.

Pour la fumée je pense aussi au injecteurs, un produit "nettoyant injecteur" coûte dans les 12 euros dans les grandes surface. Je pense que c'est pas un gros investissement avant de chercher partout.

Le débitmètre d'air se démonte très facilement et se nettoie avec du nettoyant frein. Même un coup de nettoyant contact (d’après moi) peut donner une amélioration qui démontrerait qu'il fatigue ou qu'il est sale. Ne serait ce que le démonter et regarder comment il est ne coûte rien.

Publicité

Invité
  1. Posté le 11/11/2017 à 01:56:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

merci pour ta réponse!

Le voyant batterie clignotait depuis 1ans et demi, avant que la voiture était immobilisée depuis 6 mois pour le joins de culasse.
On a été cherché un alternateur dans une casse, sinon ça devient vite hors de prix suivant le modèle.

Mais concernant la fumée épaisse & le moteur bancale pendant un temps aléatoire, ça le fait que lors d'une accélération franche à froid, sinon plus rien à chaud.. & pas de problème démarrage à part quand il fait super froid je m'y reprends 1 ou 2 fois quelques fois

Donc est-ce que le fait que le moteur soit chaud compense le problème injecteur ?
Par curiosité, est-ce que le problème d'injecteur peut faire rejeté plus de particule, de type noire ?
Car je suis tous les mois à nettoyer ma plaque d'immatriculation et mon coffre, tellement il y a de particule noire dessus.

Je suis pas très fan de tout ces produits mais pourquoi pas.

Ce qui m'étonne c'est que y a certain problème qui devrait pas tellement arrivé étant donner que j'en demande pas mal à la voiture, mais bon 190 000km le moment des réparations
Message cité 1 fois
Profil : Membre confirmé
guizorg
Technique - succès bronze messages Technique - succès bronze sujets
  1. Posté le 11/11/2017 à 14:29:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeGauthier511105 a écrit :

Bonjour,

merci pour ta réponse!

Le voyant batterie clignotait depuis 1ans et demi, avant que la voiture était immobilisée depuis 6 mois pour le joins de culasse.
On a été cherché un alternateur dans une casse, sinon ça devient vite hors de prix suivant le modèle.

Mais concernant la fumée épaisse & le moteur bancale pendant un temps aléatoire, ça le fait que lors d'une accélération franche à froid, sinon plus rien à chaud.. & pas de problème démarrage à part quand il fait super froid je m'y reprends 1 ou 2 fois quelques fois

Donc est-ce que le fait que le moteur soit chaud compense le problème injecteur ?
Par curiosité, est-ce que le problème d'injecteur peut faire rejeté plus de particule, de type noire ?
Car je suis tous les mois à nettoyer ma plaque d'immatriculation et mon coffre, tellement il y a de particule noire dessus.

Je suis pas très fan de tout ces produits mais pourquoi pas.

Ce qui m'étonne c'est que y a certain problème qui devrait pas tellement arrivé étant donner que j'en demande pas mal à la voiture, mais bon 190 000km le moment des réparations
Afficher plus
Afficher moins



Contrôle tes bougies de préchauffage. Un testeur "Ohmmètre" (qui mesure la résistance).

Entre la tête de la bougie et la ou il y a son pas de vis (il y a une séparation en caoutchouc entre les 2 parties à contrôler)

Si c'est un Ohmmètre ça doit sonner. Et quoiqu'il arrive la bougie doit avoir une résistance en dessous de 2 à peu prêt. entre 3 et 5 c'est pas top du tout.

https://www.youtube.com/watch?​v=vwLB0TqT0rY

Publicité

Profil : Nouveau membre
gauthier511105
  1. Posté le 11/11/2017 à 14:34:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ce contrôle ça reste uniquement pour le démarrage non ?


Après ça n'a plus rien à voir, si ?
Message cité 1 fois
Profil : Membre confirmé
guizorg
Technique - succès bronze messages Technique - succès bronze sujets
  1. Posté le 11/11/2017 à 15:16:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Gauthier511105 a écrit :

Ce contrôle ça reste uniquement pour le démarrage non ?


Après ça n'a plus rien à voir, si ?
Afficher plus
Afficher moins




je pars du principe que ça peut venir de plusieurs choses en même temps. Et il faut contrôler dans l'ordre des choses. Du plus simple au plus compliqué.
Bougies, filtre à gazole, filtre à air, débitmètre d'air, durites de turbo, etc.. on élimine les pannes.

Il y a peut être d'autres sujets sur ce forum qui en parle aussi

Profil : Nouveau membre
gauthier511105
  1. Posté le 12/11/2017 à 03:11:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
D’accord,

Le filtre à gasoil a été changer à la dernière vidange 4000/5000km maintenant
Et les durites turbo il y a quelques durite de dépression à changer car elles sont cuites on m’a dit

J’ai lu quelques topic et ça vise directement les injecteurs, mais étant donné que mon problème est uniquement à froid et pas à chaud je sais pas quoi pense,


De toute façon je l´a récupère bientôt car l’alternateur a été changé, je verrais ce qu’il en est et ce qu’on me dira aussi, je reviendrais sur ce topic pour dire.
Message cité 1 fois
Profil : Membre confirmé
guizorg
Technique - succès bronze messages Technique - succès bronze sujets
  1. Posté le 12/11/2017 à 11:15:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Gauthier511105 a écrit :

D’accord,

Le filtre à gasoil a été changer à la dernière vidange 4000/5000km maintenant
Et les durites turbo il y a quelques durite de dépression à changer car elles sont cuites on m’a dit

J’ai lu quelques topic et ça vise directement les injecteurs, mais étant donné que mon problème est uniquement à froid et pas à chaud je sais pas quoi pense,


De toute façon je l´a récupère bientôt car l’alternateur a été changé, je verrais ce qu’il en est et ce qu’on me dira aussi, je reviendrais sur ce topic pour dire.
Afficher plus
Afficher moins

Salut,

de toute manière il faut régler les soucis connus avant d''en chercher d'autres inconnus. Les durites sont à vérifier, c'est peut être ça du coup.

Invité
  1. Posté le 13/11/2017 à 09:48:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'y ai pensé aussi, car elles ne tiennent quasiment pas

Je reviens ici dés que j'en sais plus

merci

Profil : Nouveau membre
gauthier511105
  1. Posté le 13/11/2017 à 23:10:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai récupéré ma voiture, tout semble aller.

Sauf que après avoir parcouru 1km, je me suis rendu compte que ma voiture était un veau, j'ai redémarré & tout est revenu normal, pas de tremblement ni de grosse fumée aléatoirement.

Peut-être débitmètre en fin de vie à nettoyer.
Message cité 1 fois
Profil : Membre confirmé
guizorg
Technique - succès bronze messages Technique - succès bronze sujets
  1. Posté le 14/11/2017 à 10:14:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Gauthier511105 a écrit :

J'ai récupéré ma voiture, tout semble aller.

Sauf que après avoir parcouru 1km, je me suis rendu compte que ma voiture était un veau, j'ai redémarré & tout est revenu normal, pas de tremblement ni de grosse fumée aléatoirement.

Peut-être débitmètre en fin de vie à nettoyer.
Afficher plus
Afficher moins



[:astonfan74:2]

Je ne crois pas que le débitmètre fasse des dysfonctionnements aléatoires. A moins qu'il soit abîmé mais pas sale. Peut être une connexion ou un fil qui déconne.


Bizarre. Quoiqu'il arrive, reviens donner un constat.

Invité
  1. Posté le 15/11/2017 à 02:55:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon à part au moment de l’avoir récupérer, je n’ai eu aucun soucis! Je tire pas dessus avant 5-8km ou les bonnes températures comme un « sauvage » sinon pu aucun problème depuis le changement d’alternateur, démarre au 1er coup de clés!

Donc je ne sais pas si l’alternateur peu autant influence le fonctionnement ou si pour le moment le problème est caché et se présente pas

- Concernant la fumée épaisse et tremblement à froid si j’accelere trop fort.
- Concernant la mise en sécurité, pu rien accélération trop facile même !

Donc on verra par la suite encore, mais étrange tout ça!

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
électricité 37
problème de passage de vitesse sur Seat Ibiza 1998 1
Bruit claquement provenance embrayage boite à l'accélération après desceleration 10
Seat Ibiza III - Ou trouver code reproduction clé avec centralisation 1
Coupure turbo mode safe 32