Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

OBD pour 406 2,1 TD 02/98 P8C XUD 11) prise 16 broches

 

Il y a 632 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

OBD pour 406 2,1 TD 02/98 P8C XUD 11) prise 16 broches

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
  1. config
edouarduk
  1. Posté le 12/10/2017 à 19:52:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour;
J'ai eu une panne intermittente sur une 406 TD 2,1 fev 1998 moteur P8C XUD 11 BTE, pompe EPIC, il y a quelques jours. Arrêt net, puis voyant erreur moteur allumé et impossible de démarrer, puis redémarrage et voyant éteint. Je suspecte un capteur ou autre en train de lâcher et comme je pars en voyage j'aimerai lire les codes d'erreurs pour changer le capteur avant qu'il ne lâche.
Voici ma prise obd :

MMMLg6W44v​vZIhArPy4_​mdM8b3OLiv​y0aQPIRd19​z6J657A9jt​OUJzsZpqCZ​-vusRBOqqh​j96FZMS0s9​BfG6t53xG5​fMrnrXCDhr​EbeS11ZR97​FxaThyHJyO​AFXiCfFGXW​lR1ctAid8o​s_YMBzIJDY​S-eMEpPZWv​UO9BJ7JiLh​FJoxx6yASI​5W6IaFlCui​C3AXnAq95v​kyO9rgThv8​qtvADYGIgc​JMW-i8uDyp​qgCqVu96nK​JW-LhHyXOh​MnJ7eOWAEy​rPeum9ylUo​Jn-XUerV8v​eBkul55foc​rkK6dUI9dd​udIGHZC3In​uO6WUkSC5i​fXaTEcsDx6​joA_cDEEJk​4Hyfasn8Jo​0gFU0tavc5​PZLGC2d-4e​NSDUtMG4hs​MP8wCiJn0q​X8wUe_Avd2​oudBsdOyOE​NftBqOxKWs​JQkZu2M1m0​NNfllMnE3t​7v67dWYNoJ​-9TL169kW-​u80g3ZrrlZ​HaCh5MQfFZ​97qoMV8teS​qSadjLM4XY​XR5kG2mZkv​nOQ-9-1pTs​jWVMJ1-v3u​yQXyWV5KBZ​Yq4npTpnYz​S9E4SlMnuf​soeXr1EfC4​cimVvnNIaP​bQmvuxdwFe​uM4ieVY0FH​OibhONCnlJ​ZQ5ToUcQ=w​1280-h6

JinukdhPoU​s_mVZ-WAT_​HY60dgs8ya​3kgQI5Mt0v​thbAAIjYPk​uQQu5bC7x5​vxoHlqCTpp​E1XCvbV8Di​UA2h29sBuu​UpHBoKeLBP​4oaI_pWaY0​VD3jDniCJg​xkCWNJ5WZM​bHYSZbk3RI​O4gL_Um4xR​n0Wj3p5vVz​YKwWIUCaZp​uHAvzUq09U​O7QAFtqQEc​0pnuqqh55D​4XhrkeGktd​1bJSqzWAz0​uSxBcV9UEE​VGFYdLDYcS​f5JbNvOD1Y​2lIu_zRtPn​q-Wc7IlZlQ​gcfGyGzXvd​ZsYp0Zqk4M​TrhAl_sPOD​LiVd4XQwzz​Cq1x0azP3N​RIGdojWdi5​5wWPE-25nW​JSP6V_xUHr​N1-tQaJ_5D​-8If-MoBQo​1sFVSYNCU8​0kYpeyCqls​vi0bgRW8Uq​Ipf3pgyXTF​c1PVfrEmq3​Q1FV5wMHxI​dbJQvQSB_Y​2MPkPD8Rc7​dVjjlWP8y7​k9nlEEA4Po​AvK1cZC9DA​zY4s8gk5K_​hzs1SPWLpv​nkghEZUNQg​TILb26WU69​o08w4bgr9B​DgjXY7TbMR​HzgH-2xBiZ​MRRBeMFtP3​kCStji6rX-​ifNxg5hmCa​5GEIfOfiXz​JfA_I0k_Fm​hPJbrA74kp​GF00fyvA=w​245-h4


J'ai utilisé une interface ELM 327 bluetooth avec différentes appli
_AG6o-Alm7​y8F6PbZXKJ​RmVvSsKUvY​df3MBW6IsL​CjB1bBKJVT​SO2ILe1A28​V4WiWFD51n​A9QhNNacla​D-s0ePkSPE​E5EPhgxW-0​YtvxL2drxk​F1H2oxyftA​EBGB-_PoKp​ySEXmnWLfF​OTyTanJ1PI​Nnm-42KNww​WmoIMiS1OS​zs34p3fxYw​b77FABcjG4​-bB8sy13CT​2bmwc8XByy​xbHSCN6q2z​CIiOTCLPdz​rkcUSdvmLb​Egi8mIXKOc​yCNK7slPvE​OKqYoj4_3F​LluZUZBwjD​jBVgPyqWHQ​yDcxIA_0pM​_GX_hf20Cp​l5py1MIBRl​rQRLmDWwwM​PRtxnKHGc1​YLs0DjzEJg​FPaFQERrS7​jUz1FVVLVA​zm60uJawNN​lp7GJ_0n5l​rthUwtfI4u​s8Smz1V-Dz​QAFhZqShxY​fyWDTw-Poy​MVBOEFmHWm​xXlR8D7U9C​lPaZ0xl_bL​Qvqj49ZRB-​ppX6m5nIVr​uURxgmWEsq​n6Z1j7jt6Z​WzzRQum8bW​XN6YivQ2qf​vG0rNfU3tx​zsdvJ0fWgo​C8TiiK-NPx​AQ5_IxUf-U​M36_vJ5xbJ​yBWYPRKZHT​t8tLs3Zuoc​2YyWofbUji​YUJ3q62wph​gl_mPS_w=w​742-h5

Et ça se connecte à l'interface, mais apparemment l'interface n'arrive pas à se connecter à l'ECU.

OSxZ8sxJ_F​acVMaugO20​GFTKqfP9pE​2Yv0aKak0l​xf1a5mMnU4​yfm7rJm8s6​kHuBLE1quG​qLEDNISP3p​PHggoDYipC​PDUO5imiKh​kx8SOWPxRl​mRNrtXO4aI​XkAVyms9qk​U0EFDfMNYq​9VDPM_a66P​x-BvKQCDD1​EjpG0veECd​pQdciYs_Zl​_BjmclF9cK​0BZYdv6NtJ​30p-jR4vDL​DWwvyX4eT_​mwssqdOqVF​1JN7XDTe-a​gDSb6FGYzu​yr6SPOwW7u​gvBzAtSLV2​csW8IuzA-r​t73ruyn8Wq​ahMecnXBfg​LWONMtK3uN​5N8ugMu0j9​Cens0Il0Yn​EFJRxcO5Xb​kmh660S-Ky​uGiNryXo2J​VUpS-cyEqr​GAij1zDaa_​m3B-qmJcaG​e1FH7MTQYt​i1SD3XBX7h​OY7kvKuQmM​PUKcIFYQSi​wic64cwGsY​4W6Hv9cEMY​ZkEZw6OADo​8fVXN_kBZC​lT9uUkRHF5​RUZRDbcvER​iC1vjSnzVY​sJOW66GX1_​66ZoB3C9d4​RMWJrVZT1P​4hVHCjKIVo​l9paN_La7-​YCpMw2w4Ar​DwvNhZMc6h​eIPuVBJada​tngjBT0Je8​QnYdSArSir​Y_Kw0ABUZk​TiDhkoMg=w​1280-h8

BGahE6hKt0​dPg8lh9KNR​i1klQXr7gm​tk-G8TZtaI​735f3yuwlm​v91TxWFECV​ySOlG2KI1k​r3RButuxXk​f2B_1P-rjg​urUMbck4hw​fdOehX-EsO​SkQL9OC2Fb​O5D9c7SnUs​w4Ay4moBZ_​R2voQ9HwDc​W5AGw7MPIC​fEbuDt6ERv​UnqVZRf7B8​Bx2aW8R1T-​thRnaOJh4c​iCiOa7M94A​3AhWJ7VH-2​iSe8VlvUDN​AEIqOzC-fT​MHXkh4-5Lb​4h1oHLADaA​Y1NRKqtdPF​dhX2vSzDZ5​4-vI6dfp8e​t_W2SO1hV0​xE1H-Xr-h2​2jfUTwF7a0​eKbrEKqAvR​Gv2izZtZZ5​JqSqSz5qsm​WZbmVfFdSw​Klrf4gGcQA​d3ZAPT6TM8​gZM5KKqopm​CDYtY3iMi3​JpcW2UyoYD​iVJg1iU4kz​A3lY2OoHFH​tIfROsuIMN​lOixe739YQ​BGPhXR4LBJ​FZfgOJPofj​jaa60cdGDA​CIutok-NgP​7Psqlbb6gm​IdMK_mKjz-​f869KXPKef​4BuawG8OR7​tbd9NThb-s​HXyc4a3rVS​_hKE3PnI60​23KxO8ZwvR​hzFXOLY5PR​D2BWm0ta3_​qxvGMjrthL​a8CC08ozgq​3L47tAlg=w​539-h8

n0XJCLLXIi​15aMMVVemF​fjefgXF5SV​bCXRP8avvI​1hYmDlsfpC​myulriwDtY​grEmZFsngg​tjEAzbNjtu​5xSK1HEXEM​TpoK84KwJz​Au3Jzhv1_E​LjeGlxTHNb​vFNqlHZKoZ​BiI8c7v2VT​vYesfF3l62​OL1ALqKxfv​MIu1DfofST​_nPBM4gk8V​lqEH8o9gXm​GLJHtlXPrn​ErmF7X0BtY​_VKQPeM3N3​2UTHpODdOu​jnDdjtlKi2​DsqqpmUe_o​iTSQTndxKL​Ly_pk8p1PZ​Chph5sroyW​lqwG4cqcMB​s1DjuHIaXX​exVjWpZw4s​G_sqrhTSpv​jvEwhDvoGF​uOJACpiN0p​5BZ8nx7gsR​V2vidpXatu​gkMfhFaOYM​dbGa25fzPz​fowfikVejs​9hQXKdnpED​EqW6pxlV1y​NlJL2Q-OrE​uFAwNdJ7Wo​WOHLe5NWOb​RyP9n-ZNvz​XTuxQRg3HL​TKtEADQAHq​WfMkZkRk3a​WPogBlcCCX​-YagrY2Q1X​CuChOdKa6v​Aa_iNapMyp​zf0EzpNXYi​Y0zmNt2Acr​U1gc1iTYd8​VLBSm--7DU​w9x2OMITKJ​26rKaISrDO​fYfNomOUJB​lG36qWMFxq​KWDdEGqyDJ​APWxqp-g=w​1280-h8

Est-ce que quelqu'un aurait une piste à suivre pour résoudre ce problème ?
Merci,
Ed

Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème de boite de vitesse, embrayage ? 107 3
problème clignotant avant clignote vite et grille mes ampoules 12
perte soudaine puissance 306 hdi 1
Vibration au dessus des 120km/h 407 2.0 HDI 21
probleme manque de puissance 407 peugeot 136ch 1