Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

406 1996 1.9 TD, moteur se coupe ou ne démarre plus

 

Mécanique / Électronique : richardp et 69 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

406 1996 1.9 TD, moteur se coupe ou ne démarre plus

Prévenir les modérateurs en cas d'abus 
n°17619376
ricco.dele​staque
Profil : Nouveau membre
  1. config
ricco-delestaque
  1. Posté le 06/10/2017 à 16:49:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
je préfère créer un nouveau sujet, bien que celui ci soit traité, sauf que me procurant les docs sur la pompe injection, d'après la voiture, c'était monté avec une Lucas Epic, sauf que je ne reconnais pas le modèle, je relève gravé sur le corps de pompe, made in Germany, bizarre pour du Lucas, et les références, parce que je ne vois pas le mot Bosch, 445-8 Xud 213.
C'est monté en Bosch, je ne sais pas si ça c'est fait sur chaine ou a été changé ?
La voiture à 300 000 Km
Parfois le moteur se coupe sur autoroute, en palier et finit par repartir à la clé
Je vérifie le circuit alimentation GO, trouve une sorte de dépôt noir collant sur la crépine du puits de jauge, et il s'en promène au fond, je vidange, filtre pour voir s'il y a beaucoup d'impuretés en suspension, quasiment rien.
Je change le filtre GO et nettoie le bac, le démonte et nettoie en dessous ce circuit en spirale,.
Le problème persiste.
Il y a peu voiture démarre sans pb ( à froid ) je fais deux kilomètres, m'arrête et revient une heure après, impossible de repartir, je vérifie bac et filtre, rien, correctement plein.
Je remonte la batterie pour qu'elle soit bien chargée, revient le lendemain, peu convaincu, et elle démarre au quart de tour, tourne en gros dix minutes et cale.
Je relance persuadé qu'elle ne repartira pas, si, je repars chez moi, et la gare.
Il semble que ça puisse assez fréquemment de l'électrovanne entrée-stop ?
Sauf que je ne sais pas où elle est.
Sinon, je la teste électriquement, déjà !
Qui connait ce modèle de pompe ?
merci

Sujets relatif
n°17619377
caloumthai
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 06/10/2017 à 23:33:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ce sujet a été déplacé de la catégorie Peugeot vers la catégorie Mécanique / Électronique par caloumthai


---------------
avant d'acheter un attelage, lisez ceci : http://www.forum-auto.com/marq [...] t42818.htm
Photoreportage "tour de France moto 2017" : http://www.forum-auto.com/moto [...] 377518.htm
tutos Xantia : http://xantia.pagesperso-orang​e.fr/
n°17619493
ricco.dele​staque
Profil : Nouveau membre
  1. config
ricco-delestaque
  1. Posté le 07/10/2017 à 10:16:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut
comprends pas, je pensais bien être sur le forum mécanique électronique, alors, sujet déplacé, d'accord, mais où ?
je ne le trouve plus du tout ?
merci

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Attache 508 2015 3
couple de serrage AAC Boxer 2012 2
bruit sur nouveau suv 5008 gt eat6 180cv 4
affichage du message "surveillance de démarrage" sur ma 508 2
besoin conseil achat 308 sw 2009 90ch 3