Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

touran ne démarre pas suite à distri changée

 

Il y a 237 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

touran ne démarre pas suite à distri changée

Prévenir les modérateurs en cas d'abus 
n°17616519
touran33
Profil : Nouveau membre
touran33
  1. Posté le 01/10/2017 à 19:34:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, mon touran 2.0 tdi 136 ne veut pas démarré suite à remplacement du kit distribution et pompe à eau. Je cale correctement mes poulies AACx2 + vilo, je tends la courroie, je fais 3/4 tours moteur et je contrôle mes repères tout est ok. Je veux démarrer le moteur pour un test avant de tout remonter, hé ben,rien!!! Est-ce normal? Merci de vos conseils avisés. :jap:

Sujets relatif
n°17616520
lucky luke gti
Factotum
Profil : Top Membre VW 2017
lucky-luke-gti
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 01/10/2017 à 22:03:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ce sujet a été déplacé de la catégorie Volkswagen vers la catégorie Mécanique / Électronique par lucky luke gti

n°17616523
lucky luke gti
Factotum
Profil : Top Membre VW 2017
lucky-luke-gti
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 01/10/2017 à 22:09:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Ce n'est bien sûr pas normal que ça ne démarre pas.

Le repère de calage vilebrequin a été pris où ? côté distribution ou au volant-moteur ?

Les vis de 13 des arbres à cames on été desserrées ? si c'est le cas, elles se retrouvent bien aux mêmes emplacements qu'avant ?

Publicité

n°17616534
touran33
Profil : Nouveau membre
touran33
  1. Posté le 01/10/2017 à 22:36:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, le repère vilo pris sur poulie et reporté sur pignon et trou de 8 sur carter côté distri. Les vis de 13 non utilisées et pignons d'AAC bloqués avec pige + repérés face à face. Après 4 tours de moteur, les repères coïncident. Et malgré ça, pas de démarrage. Bizarre!!non?
Message édité par touran33 le 01/10/2017 à 22:38:51
n°17616537
michel vhg
Profil : Vétéran
michel-vhg
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 01/10/2017 à 22:43:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Et tous a bien été remls sur les repères normalement on pige la poulie arbre a came et la poulie du vilebrequin c'est tous mais il faut que ce soit très précis sinon démarre pas.Le tendeur est bien monté dans sont encoche à l'arrière

Publicité

n°17616541
lucky luke gti
Factotum
Profil : Top Membre VW 2017
lucky-luke-gti
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 01/10/2017 à 23:00:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La méthode la plus simple c'est de faire des repères à la peinture sur la courroie et les pignons et de les reporter sur la courroie neuve.

La méthode officielle c'est de mettre un outil de blocage/calage dans le pignon de vilebrequin et les piges dans les arbres à cames.

Je ne vois pas bien la méthode de reporter un repère, ça semble être un mélange des 2 citées au-dessus.
Message édité par lucky luke gti le 01/10/2017 à 23:13:45
n°17616569
jatal24
Profil : Membre confirmé
jatal24
Technique - succès bronze messages
  1. Posté le 02/10/2017 à 00:46:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir
ça ressemble a un vilo mal calé.

tu dois avoir un repère sur le volant moteur visible par une lumière de la bv pour savoir si tu as calè sur le bon cylindre !

n°17616991
Pilouf63
Schtroumpf mécano
Profil : Chef Mécano '15
pilouf63
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 02/10/2017 à 21:28:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
[:caloumthai:19]

Citation :


le repère vilo pris sur poulie et reporté sur pignon et trou de 8 sur carter côté distri
[:soul_in_torment] sur quelle poulie, la poulie damper :??:
Le trait sur le pignon de vilebrequin ne coïncide pas avec le trou de 8 du carter, ils ne sont pas alignés.
Citation :


Les vis de 13 non utilisées
[:vt 1998:14]
Ça c'est pas bien, surtout si tu as les piges... En les débloquant, la tension de la courroie est ainsi beaucoup mieux répartie.
Il faut aussi veiller que les vis ne se retrouvent pas en butée sur les trous oblongs mais qu'elles soient à peu prés centrées.


---------------
[:nibiru:5]
[:jaymaf:5]
AUDI un jour, AUDI toujours
AUCUNE AIDE DIRECTEMENT EN MP, INUTILE DE PERDRE VOTRE TEMPS !
n°17617027
Cr-Mo
Profil : Routard confirmé
cr-mo
Technique - succès argent messages
  1. Posté le 02/10/2017 à 22:15:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Le moteur part au start-pilot ? Bizarre qu'il ne tousse pas au moins. Tu as bien passé plusieurs tours complets de vilo à la main après la repose ? Le moteur opposait une bonne résistance au passage des compressions ?

Pas de capteur PMH débranché et oublié ? ou de capteur phase de déconnecté et oublié au remontage ? Je crois bien qu'il faille interroger le calculo pour y voir clair...
Message édité par Cr-Mo le 02/10/2017 à 22:17:11
n°17617604
touran33
Profil : Nouveau membre
touran33
  1. Posté le 03/10/2017 à 23:08:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, et merci pour vôtre réactivité à tous. Voilà, il m'a suffit de reprendre à nouveau le calage de la distri en pigeant les 2 AAC avec les bonnes piges et aussi de laisser en place le gros galet fixe afin de mettre la courroie sans forcer. Le moteur est parti du 1er coup et tourne comme une horloge. ps: kit de distri + pompe à eau + 5 litres LDR et 5L 15w40= 160€. Merci encore :jap:

n°17617643
Pilouf63
Schtroumpf mécano
Profil : Chef Mécano '15
pilouf63
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 04/10/2017 à 06:54:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[:ze-tuner-33:1]

Bon, c'est une bonne chose si il tourne.
Par contre tu as mis de la 15W40 dans le moteur ou c'est une faute de frappe ??
L'huile doit répondre à la norme VW 505 01, en entretien classique.
Message cité 1 fois

---------------
[:nibiru:5]
[:jaymaf:5]
AUDI un jour, AUDI toujours
AUCUNE AIDE DIRECTEMENT EN MP, INUTILE DE PERDRE VOTRE TEMPS !
n°17617652
lucky luke gti
Factotum
Profil : Top Membre VW 2017
lucky-luke-gti
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 04/10/2017 à 08:03:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[:alex380:13]

Pilouf63 a écrit :

Par contre tu as mis de la 15W40 dans le moteur ou c'est une faute de frappe ??
L'huile doit répondre à la norme VW 505 01, en entretien classique.
Afficher plus
Afficher moins

Et la contenance c'est 4L.

n°17618186
touran33
Profil : Nouveau membre
touran33
  1. Posté le 04/10/2017 à 23:26:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut, ben, j'ai toujours mis de la 15w40 et conso nulle entre les vidanges.
Message cité 1 fois
n°17618272
Pilouf63
Schtroumpf mécano
Profil : Chef Mécano '15
pilouf63
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 05/10/2017 à 08:13:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

touran33 a écrit :

Salut, ben, j'ai toujours mis de la 15w40 et conso nulle entre les vidanges.
Afficher plus
Afficher moins

[:ze-tuner-33:1]

Cela ne veut pas forcement dire que ton moteur lacher, mais l'huile que tu utilises est moins adaptée.


---------------
[:nibiru:5]
[:jaymaf:5]
AUDI un jour, AUDI toujours
AUCUNE AIDE DIRECTEMENT EN MP, INUTILE DE PERDRE VOTRE TEMPS !
n°17618372
resideur
Profil : Membre confirmé
resideur
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 05/10/2017 à 13:33:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
tres mauvaise pour les injecteurs pompe la 15w40!!!!c'est minimum de la 5w40 respectant la norme vw 505.01

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Voyant Pression d'huile 2
non fonctionnement pompe lave glace Touran 1
Voyant pression d'huile 2
Golf 4 - problème antidémarrage résolu 2
galet tendeur golf 4 tdi 5