Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

[Peugeot 106] Connectique coincée feux arrières

 

Il y a 450 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

[Peugeot 106] Connectique coincée feux arrières

Prévenir les modérateurs en cas d'abus 
n°17613296
AnonymeVin​cent
Invité
  1. Posté le 26/09/2017 à 16:40:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
J’ai une Peugeot 106 phase II, et j’ai les feux stops arrières qui ne fonctionnent plus, selon le garagiste ce serait dû à de la rouille sur la platine. Et j’en aurais pour bien moins cher de juste changer cette partie. Mon problème est que je n’arrive pas à retirer la connectique qui est branché à la platine.
J’ai utilisé un tournevis plat pour faire levier et essayer de la détacher, mais sans résultat. Et j’ai aussi un peu peur de trop forcer au mauvais endroit et de bousiller quelque chose.
Y a-t-il des conseils ?
Merci.
Message cité 1 fois
Sujets relatif
n°17613306
ballbearin​g
De passage.
Profil : Pilote senior
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 26/09/2017 à 16:54:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonjour

Si tu ne peux pas retirer c'est probablement à cause du très classique cas du connecteur mal conçu dont la broche de masse a fondu et chauffé le plastique.

Un feu AR n'est jamais HS. Le connecteur foireux n'a pas besoin d'être remplacé, il suffit simplement de contourner le problème en tirant un fil de masse.

( le fil d'origine du faisceau en arrière du connecteur reste une bonne masse. c'est juste son passage dans le connecteur qui est calciné )

n°17613309
colle et mastic
toujours à l'heure jamais en panne
Profil : Pilote pro
colle-et-mastic
Technique - succès or messages
  1. Posté le 26/09/2017 à 17:07:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeVincent a écrit :

Bonjour,
J’ai une Peugeot 106 phase II, et j’ai les feux stops arrières qui ne fonctionnent plus, selon le garagiste ce serait dû à de la rouille sur la platine. Et j’en aurais pour bien moins cher de juste changer cette partie. Mon problème est que je n’arrive pas à retirer la connectique qui est branché à la platine.
J’ai utilisé un tournevis plat pour faire levier et essayer de la détacher, mais sans résultat. Et j’ai aussi un peu peur de trop forcer au mauvais endroit et de bousiller quelque chose.
Y a-t-il des conseils ?
Merci.
Afficher plus
Afficher moins

faut tirer fort en pinçant la languette sur le coté



BT9IZGb

Message cité 1 fois

---------------
pour les demandes de codes autoradio, poster les ici ---> http://www.forum-auto.com/pole [...] 395936.htm
AUCUNE AIDE PAR MP, INUTILE DE PERDRE VOTRE TEMPS !
les avis c'est comme les trous du c-l, tout le monde en a un :lol:
Publicité

n°17613327
ballbearin​g
De passage.
Profil : Pilote senior
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 26/09/2017 à 17:41:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
"""j’ai les feux stops arrières qui ne fonctionnent plus............ et selon le garagiste"""
-
Vois l'état de la broche du fil 5 ( jaune/chiné-vert) une fois connecteur défait
Et ne pas oublier que les deux lampes de Stop grillées c'est très souvent.
Il y a un troisième Stop ? Il dit quoi ?
------
Aussi, bien sûr ,confirmer en coinçant la pédale de freins avec une cale contact mis , que l'arrivée du jus est bien présente sur le fil rouge.
Exclusivement avec une lampe témoin (pas un multimètre) entre le rouge et une ferraille du coffre ( la serrure ou un boulon )
Message édité par ballbearing le 26/09/2017 à 17:45:21
n°17613334
AnonymeVin​cent
Invité
  1. Posté le 26/09/2017 à 17:55:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

colle et mastic a écrit :

faut tirer fort en pinçant la languette sur le coté



http://i.imgur.com/BT9IZGb.jpg
Afficher plus
Afficher moins



Merci, je vais essayer ça, mon connecteur est identique mais en noir. Pour être sûr, la languette, c'est bien l'espèce de petit tuyau métallique ?


"Vois l'état de la broche du fil 5 ( jaune/chiné-vert) une fois connecteur défait"

Je ferais ça. Quand au troisième feu, il marche parfaitement.

Publicité

n°17613337
ballbearin​g
De passage.
Profil : Pilote senior
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 26/09/2017 à 18:04:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
-
OK ;)
J'ai pas la réponse. Vois Colle-Mastic.

Mais si tu vois une fois défait que la partie du connecteur concernant le fil ''chiné vert/jaune" a chauffé, dis nous.
Message édité par ballbearing le 26/09/2017 à 18:19:11
n°17613344
narmer
Profil : Pilote addict
  1. config
narmer
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 26/09/2017 à 18:19:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Regarde si le feux de l'autre côté se démonte bien.
Si tu n'y arrive pas, c'est que cela vient de ta méthode et non de la voiture.

Parfois, il suffit d'appuyer au bon endroit, pour que cela se déclipse tout seul.

Peugeot aime bien les connecteurs avec fil de fer sur lequel il faut appuyer.
On en voit un sur la photo.
Message cité 1 fois
Message édité par narmer le 26/09/2017 à 18:20:04
n°17613362
colle et mastic
toujours à l'heure jamais en panne
Profil : Pilote pro
colle-et-mastic
Technique - succès or messages
  1. Posté le 26/09/2017 à 18:47:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

narmer a écrit :

Regarde si le feux de l'autre côté se démonte bien.
Si tu n'y arrive pas, c'est que cela vient de ta méthode et non de la voiture.

Parfois, il suffit d'appuyer au bon endroit, pour que cela se déclipse tout seul.

Peugeot aime bien les connecteurs avec fil de fer sur lequel il faut appuyer.
On en voit un sur la photo.
Afficher plus
Afficher moins

sur celui-ci il faut appuyer sur le fil de fer et tirer


connecteur
sur la première photo , je pense qu'il faut faire levier avec un tournevis

Message cité 1 fois
Message édité par colle et mastic le 26/09/2017 à 18:50:30

---------------
pour les demandes de codes autoradio, poster les ici ---> http://www.forum-auto.com/pole [...] 395936.htm
AUCUNE AIDE PAR MP, INUTILE DE PERDRE VOTRE TEMPS !
les avis c'est comme les trous du c-l, tout le monde en a un :lol:
n°17614342
AnonymeVin​cent
Invité
  1. Posté le 28/09/2017 à 13:41:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

colle et mastic a écrit :

je pense qu'il faut faire levier avec un tournevis
Afficher plus
Afficher moins



Yep, c’était ça !

En fait, le petit tuyau métallique ne peut pas être poussé à la main, c’est mal placé et trop étroit. Du coup il faut utiliser un tournevis pour appuyer dessus et un autre pour soulever la connectique. Je n’ai pas trop honte de ne pas avoir trouvé ça tout seul.

Concernant les platines, l’une est en parfait état, il a juste suffi de remplacer l’ampoule. L’autre par contre est vraiment rouillée, certaines ampoules sont coincées. Et ce n’est pas plus mal, j’ai réussi à en retirer une et avec la rouille qui traîne cela doit créer un faux contact, du coup les phares s’allument quand je freine. Bref, j’ai commandé une nouvelle platine.


En tout cas, merci pour vos conseils.

n°17614344
chapo-chap​i
Profil : Pilote
  1. config
chapo-chapi
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 28/09/2017 à 13:46:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
S'il y a de la rouille... il y a de l'eau...
Faut chercher la fuite et empêcher l'eau (avec du mastic ??) de revenir sinon, la nouvelle platine va vite ressembler à l'ancienne


---------------
Linux a un noyau, Windows des pépins
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
PEUGEOT 607 ne demarre plus au chaud aidez moi 8
courroie distribution HDI90 6
sonde ou jauge de température fait du yoyo 15
207 1.6 HDI 110 cv - recherche nom d'une pièce moteur 6
Run Flat pour 5008 GT 18" 1