Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

Boxer 2.5 TDI pompe injection ?

 

84 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Boxer 2.5 TDI pompe injection ?

Prévenir les modérateurs en cas d'abus 
n°17612376
manao88
Profil : Nouveau membre
manao88
  1. Posté le 24/09/2017 à 12:39:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, j'ai un souci (en progression) depuis 1 an.
Il y a un an, le boxer s'est mis a caler après avoir fait 500 mètres. Impossible de le redémarrer. C'était l’électrovanne de stop qui c'était activée. On l'a changé. Il a redémarré. Une semaine plus tard, rebelote. Le fil 12V d'alimentation était en mauvais état. Mon garagiste l'a relié directement sur un des fusible. Ca fonctionne plus ou moins de cette manière.

Je viens sur le forum pour un souci similaire, mais en plus vicieux. Je vais essayer d'expliquer :
- Si le moteur a du mal a se couper (il met 5-6 secondes pour se couper), il redémarre ensuite très bien (bonne fumée noire au démarrage surement du au fait qu'il reste quelques gouttes de gazoil non brûlé).
- Si le moteur se coupe net (comme il se doit), j'ai énormément de mal à le redémarrer (je dois faire hurler le démarreur pendant 10-15 secondes avant que le moteur ne veuille enfin redémarrer (pas de fumée noire en revanche comme dans le premier cas).
Le phénomène se produit moteur chaud ou froid.

A présent, je suis constamment dans le 2eme cas : le moteur se coupe net quand lui demande et je galère en revanche pour chaque redémarrage (chaud ou froid, c'est identique). Je préférai le temps ou il avait du mal a se couper car j'étais sur et certain d'un redémarrage parfait...
Je viens de refaire le test : si je le fais caler (en passant la 4eme vitesse), il redémarre impeccablement.

Je ne suis pas mécano mais j'aimerai bien comprendre la logique. Entre temps, l’électrovanne de stop avait été changé une 2eme fois (au cas où). mais le phénomène persiste.

Depuis quelques semaines, le boxer a un nouveau symptôme : le matin après démarrage au bout de 300 mètres, après une minuscule et légère cote, le moteur s'étouffe quasiment. Plus de patate, même en appuyant à fond sur la pédale d'accélérateur. On dirait que le moteur va caler, puis finalement le phénomène disparaît au bout d'un kilomètre environ. Ça ne le fait jamais à chaud, uniquement le matin à froid (je le laisse tourner 2-3 minutes avant de partir, cela l'aide à atténuer le phénomène, mais pas toujours)

Hormis ces soucis, le véhicule ne consomme pas d'huile, consommation de gasoil normale, pas de ratés. Le véhicule tourne comme une montre. Il fume un peu (trop) noir lors de franches accélérations.
Le garagiste a vérifié le calage de la distribution (nickel). Il a également vérifié les injecteurs et ils pissent bien.

Je me demande si ces phénomènes ne seraient pas liés à la pompe d'injection ? C'est une Bosch. Le boxer 2.5TDI est de 99 et a 200000 km (au compteur, 3eme main...). Si quelqu'un a une idée ou a déjà rencontré ce style de panne (rien trouvé sur le net après de longues recherches). J'ai trouvé une pompe d'injection réusinée pour vraiment pas cher et quelqu'un peut me faire la dépose-repose de la PI + courroie distri pour pas cher également. Est ce que cela vaudrait le coup, ou je fais fausse route ? Merci de m'avoir lu et de m'aiguiller (si c'est possible).
Message édité par manao88 le 24/09/2017 à 12:45:08
Sujets relatif
n°17612380
ballbearin​g
De passage.
Profil : Pilote senior
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 24/09/2017 à 12:56:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonjour :)

Juste pour remarquer le fait qu'une pompe Bosch ait une électrovanne ""d'arrêt" et accessible sans blindage sur un véhicule de 1999 est étonnant.

Dans ces années les pompes Bosch n'ont plus de câble mécanique d'accélérateur mais ont un actuateur.
Actuateur qui est connu pour pouvoir faire des choses zarbi.
Message édité par ballbearing le 24/09/2017 à 12:57:04
n°17612393
manao88
Profil : Nouveau membre
manao88
  1. Posté le 24/09/2017 à 13:17:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour et merci de ta réponse. Le véhicule est en fait de 98 (désolé, j'avais 99 en tête, je viens de vérifier la carte grise). L'électrovanne d'arrêt est bien accessible (on la voit) et il y a un câble d’accélérateur mécanique sur la pompe. La référence de la PI est 0460414140 https://evro-top.com.ua/p58181 [...] okogo.html (cliquer sur photos pour zoomer).

n°17616704
manao88
Profil : Nouveau membre
manao88
  1. Posté le 02/10/2017 à 12:48:47  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
Problème résolu, c'était le réchauffeur de gasoil. Souci bien connu sur les Boxer/Jumper/Ducato et 605 des années 97-98-99.
Il faut shunter le réchauffeur http://peugeot605.forumeurs.fr [...] -t253.html

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
leve vitre 405 1
Probleme acceleration 7
Systeme antipollution valise passée 206 5
Peugeot Expert DW8 dépose répartiteur admission 10
demarage impossible 607 2.2 hdi 5