Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

Publi info
 
   / / / /

607 v6 hdi problème température

 

Mécanique / Électronique : nitrodomme, Meilong et 87 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

607 v6 hdi problème température

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
g-guillaume17
  1. Posté le 17/07/2017 à 19:32:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous je n'ai pas trouver ma réponse dans le forum alors je me permet de poster. Voilà j'ai une 607 v6 hdi de 2005 qui totalise 240 000 km.
Elle sort de révision (vidange, tout les filtres, filtre à air green nettoyer) et depuis que je l'ai récupérer j'ai un problème au niveau de la température d'eau, sur les premier km lorsque j'arrive à 90° l'aiguille se met à faire yoyo c'est à dire à monter un peu avant la zone rouge puis redescend aussitôt à 90 et ceci plusieur fois parfois accompagner d'une monté en régime du moteur qui monte tout seul à 2500-3000 tour sans pour autant accélérer rèelement alors que je suis à 90 sur national par exemple, les monté descente en régime et en température se font ensemble comme si cela était lié... c'est une boîte automatique pour infos.
Le niveau du liquide de refroidissement est stable, il y a des légère tâche d'huile sur les parois du doseur et à sa surface sans mayonnaise et le liquide est limite transparent comme de l'eau ( réchauffeur d'huile ? ) . J'ai déjà changer plusieur durite de circuit de refroidissement qui ont céder, le radiateur est neuf. C'est juste pour infos au cas où ça pourrait servir

Donc voilà est ce que quelqu'un saurait d'où ça vient ces monter en température qui fait yoyo accompagner souvent de monter dans les tours ? Merci à tous d'avance je suis disponible pour d'autre information si vous avez des questions sur le passé mécanique de ma 607

Sujets relatif
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 18/07/2017 à 12:58:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ce sujet a été déplacé de la catégorie Peugeot vers la catégorie Mécanique / Électronique par caloumthai


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
De passage.
Profil : Pilote senior
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 18/07/2017 à 13:11:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonjour

 :ange: Une sonde de température qui délire ou ferait mauvais contact peut faire ça....
L'interprètation de sa valeur par le calculateur joue sur la quantité de carburant injectée et des paramètres moteur.

Aussi si les montées-descente d'aiguille sont parfois rapides instantanées, le empérature de l'énorme masse métallique du moteur et de sa masse de liquide ne peut pas changer brutalement de °C . Ce serait plus une erreur de lecture de la sonde.

Atted d'autres avis
Message édité par ballbearing le 18/07/2017 à 13:12:05
Publicité

Profil : Nouveau membre
g-guillaume17
  1. Posté le 20/07/2017 à 19:11:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ballbearing Bonjour, les monté et redescente en température sont rapide et instantanée. Ça ne serait donc pas la voiture en elle même qui chauffe ? Et bien et bel un problème de sonde par exemple si je comprend bien.
Sachant que j'ai des tâches d'huile dans mon liquide de refroidissement, le problème pourrait il venir de la ? Quand de l'huile plus chaude que l'eau passe sur la sonde ça monte puis redescend.. je sais pas du tout et elle sort du garage et le diag ne ressort rien.

De passage.
Profil : Pilote senior
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 20/07/2017 à 19:27:31  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonsoir, merci du retour ;)
Bé pas trop d'avis mais on dirait un ennui de sonde d'indication de T°C ou de mauvais contact de son connecter.

En fait mon crédo depuis quelque temps après avoir essayé d'accompagner des affaires difficiles, c'est que UNE seule des pièces remplacées pour des prunes car pas en cause était moins chère qu'un thermomètre Laser (15 Euro )
Pour mesurer sur culasse et radiateur...

Profil : Routard confirmé
turborunner
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 20/07/2017 à 21:33:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Si tu as vraiment de l'huile dans l'eau ce n'est quand même pas très rassurant. Il faudrait savoir d'ou vient cette huile ( échangeur eau huile, joints de culasses défectueux).
Ton circuit d'eau est il bien purgé?

Profil : Nouveau membre
g-guillaume17
  1. Posté le 20/07/2017 à 21:52:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
turborunner Bonjour, j'ai effectivement un dépôt noir sur mon doseur min max et quand je met le doigt dans le liquide et que je fait goûter sur un essuie tout je voit parfois des tâches noir ressemblant à de l'huile. D'ailleurs au passage mon liquide de refroidissement à était changer il y a quelque mois et donc normalement le mecano a du purger le circuit, mais mon liquide est translucide, comme de l'eau avec le fameux depot noir. Je sais pas si c'est normal j'y connais vraiment rien, je ferai un prélèvement avec une photo si besoin

Profil : Routard confirmé
turborunner
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 20/07/2017 à 21:55:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Pour être sur qu'il n'y a pas réellement d'huile, il faudrait faire un rinçage complet du système de refroidissement et ensuite rouler et voir si les taches noires reviennent.
Le niveau d'huile est bon? Il n'a pas tendance a monter?

Profil : Nouveau membre
g-guillaume17
  1. Posté le 20/07/2017 à 22:04:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Vidange et filtre juste fait d'une semaine, je jetterai un coup d'oeil sur les prochain jour pour voir si le niveau ne monte pas. Je changerai la sonde de température, je ferai nettoyer le circuit complet et on verra si ça règle le problème de base.. je reviendrai vers le forum pour tenir au courant

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
1.6 HDI 110 qui cale sur autoroute 1
probleme temperature moteur 206 1.4 hdi 5
307 hdi 2004 136ch ne demarre plus 1
307 1.4 hdi ne roule plus. 4
problème ventilation peugeot 807 9