Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / /

Tester sa climatisation vide (compresseur, bsi..)

 

Il y a 685 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Tester sa climatisation vide (compresseur, bsi..)

Prévenir les modérateurs en cas d'abus 
n°17579941
Flash021
Profil : Membre confirmé
flash021
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze messages
  1. Posté le 13/07/2017 à 12:09:29  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Xsara Picasso 2002 320 000 KM (carrosserie) et moteur (170 000KM)

Bonjour à tout le monde, les vacances approche à grand pas et j'aimerais cette année partir avec la climatisation car 2 enfants en bas âge à l'arrière.

J'ai eu un diagnostic très rapide de na.ra.to comme quoi changement du compresseur alors que je suis allé les voir pensant que ma climatisation s'était vidé (alors qu'elle était pleine finalement), elle n'a jamais marché depuis que je l'ai acheté il y a 3 ans. Le centre automobile m'a vidé la climatisation selon la réglementation en vigueur.

Alors voilà, si je suis ici c'est pour bien sur vérifier par moi même l'état du compresseur.

J'ai parcouru TOUT les sujets à propos de la climatisation des moteur 2.0 90 HDI et donc je suis en mesure de vous soumettre des questions précises, je suis novice en contrôle des parties "électronique".

j'ai plusieurs questions mais voici la première :

- il parait qu'au connecteur du compresseur mesure avec un voltmètre SI on retrouve du 12V alors les pressostat et autres sondes ne sont pas incriminés mais puis-je vérifier cela alors que le circuit est vidé le pressostat ne se met pas en sécurité direct et coupe l'alimentation au compresseur ?


que me conseillez vous shunt pressostat voir si le compresseur démarre , alimentation direct 12V compresseur rapidement ?
ya aussi le fameux test de la carte BSI mais avant d'en arrivé là ..
Message cité 1 fois
Message édité par Flash021 le 13/07/2017 à 12:13:56
Sujets relatifs
n°17579952
ceyal
Profil : Pilote pro
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
Consultation publique pour l’homologation de boitiers E85.
  1. Posté le 13/07/2017 à 13:24:32  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 

Flash021 a écrit :

pensant que ma climatisation s'était vidé (alors qu'elle était pleine finalement) ... Le centre automobile m'a vidé la climatisation selon la réglementation en vigueur
Afficher plus
Afficher moins


Oups
Ils doivent vider si soupçon de fuite et avant de recharger ... mais là clairement y'avait pas de fuite !!!
Le pressostat va indiquer "pas de pression" et le calculateur va forcément interdire le démarrage de la clim et il n'alimentera pas le relais du compresseur
Donc là clairement si circuit est vide ca sera encore plus difficile de tester la clim

Flash021 a écrit :

que me conseillez vous shunt pressostat voir si le compresseur démarre , alimentation direct 12V compresseur rapidement ?
Afficher plus
Afficher moins


selon les véhicules, il y a 2 types de pressostat
- de type interrupteur
- de type transmetteur de pression à 3 fils (5V -- parfois 12V--, masse, fil signal) ... ne pas court-circuiter ce genre de "pressostat" ... L efil signal donne 0V (pression 0 bar) et 5V (parfois 12V) si 25-30 bars soit en gros 5 bars/volt ... dans ce cas mettre 1V (avec une pile, un pont diviseur sur le 5V ... ) entre le fil signal et la masse ... un TRES COURT INSTANT Juste pour faire le test

Flash021 a écrit :

- il parait qu'au connecteur du compresseur mesure avec un voltmètre SI on retrouve du 12V alors les pressostat et autres sondes ne sont pas incriminés mais puis-je vérifier cela alors que le circuit est vidé le pressostat ne se met pas en sécurité direct et coupe l'alimentation au compresseur ?
que me conseillez vous shunt pressostat voir si le compresseur démarre , alimentation direct 12V compresseur rapidement ?
ya aussi le fameux test de la carte BSI mais avant d'en arrivé là ..
Afficher plus
Afficher moins


soit shunt pressostat (cf. ci-dessus), soit shunt relais de compresseur soit alim compresseur ... tout CELA un TRES TRES COURT INSTANT car faute de fluide, le risque de casse du compresseur est possible

Plus in [Reportage] La Clim : comment ça marche, questions, réponses

Message cité 1 fois

---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
n°17579963
cruistefeu​r
Profil : Membre
cruistefeur
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 13/07/2017 à 13:33:57  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
pourquoi ils t'ont dit compresseur HS ? il s'enclenchait mais ça ne donnait pas de froid ?
car t'as 2 types de problème possible au compresseur : son embrayage qui ne colle pas s'il est bien alimenté, soit le compresseur lui-même qui ne fait pas de froid.
sans parler en effet du circuit de commande du compresseur avec ce fameux pressostat.

as-tu eu le détail du diagnostic de norauto ?

car là ce que tu peux faire toi, c'est vérifier le fonctionnement de l'embrayage du compresseur (moteur à l'arrêt, aucun risque) en l'alimentant en direct pour voir s'il colle bien.

après, comme dit ceyal tu peux essayer de "shunter" le pressostat pour voir si moteur tournant le compresseur s'enclenche si l'embrayage est bon, mais t'as un risque en faisant tourner le compresseur à vide...

par contre en tout cas, 3ans sans tourner et pas de fuite ni de corrosion aux flexibles... chapeau ! ^^
Message cité 1 fois
Publicité

n°17579983
Flash021
Profil : Membre confirmé
flash021
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze messages
  1. Posté le 13/07/2017 à 14:39:25  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 

ceyal a écrit :

Oups
Ils doivent vider si soupçon de fuite et avant de recharger ... mais là clairement y'avait pas de fuite !!!
Afficher plus
Afficher moins


Je suis aller au centre auto pour injecter un traceur et recharger car j’étais persuadé (à tord) que la fuite serait le problème. Je leur ai tendu une perche en gros si déjà je leur avance que je souhaite leur mettre un traceur, pour le coup le soupçon c'est moi qui l'ai apporté..



ceyal a écrit :

selon les véhicules, il y a 2 types de pressostat
- de type interrupteur
- de type transmetteur de pression à 3 fils (5V -- parfois 12V--, masse, fil signal) ... ne pas court-circuiter ce genre de "pressostat" ... L efil signal donne 0V (pression 0 bar) et 5V (parfois 12V) si 25-30 bars soit en gros 5 bars/volt ... dans ce cas mettre 1V (avec une pile, un pont diviseur sur le 5V ... ) entre le fil signal et la masse ... un TRES COURT INSTANT Juste pour faire le test
Afficher plus
Afficher moins


J'en ai strictement malheureusement aucune idée mais je vais me renseigner ! et je n'ai pas bien compris le type transmetteur de pression à 3 fils. MAIS shunter le pressostat fera démarrer le compresseur seulement si le contacteur du compresseur reçoit bien les 12V ? Peut être vaudrait-il mieux tester le compresseur avant donc ?

Si le pressostat calcul 0 pression et envoi l'information au BSI : cela veut dire qu'il fonctionne, comment puis-je savoir que le pressostat envoi cette information ? Des valeurs aux voltmètre à prendre ?

Message cité 1 fois
n°17579987
Flash021
Profil : Membre confirmé
flash021
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze messages
  1. Posté le 13/07/2017 à 14:46:20  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 

cruistefeur a écrit :

pourquoi ils t'ont dit compresseur HS ? il s'enclenchait mais ça ne donnait pas de froid ?
car t'as 2 types de problème possible au compresseur : son embrayage qui ne colle pas s'il est bien alimenté, soit le compresseur lui-même qui ne fait pas de froid.
sans parler en effet du circuit de commande du compresseur avec ce fameux pressostat.

as-tu eu le détail du diagnostic de norauto ?

car là ce que tu peux faire toi, c'est vérifier le fonctionnement de l'embrayage du compresseur (moteur à l'arrêt, aucun risque) en l'alimentant en direct pour voir s'il colle bien.

après, comme dit ceyal tu peux essayer de "shunter" le pressostat pour voir si moteur tournant le compresseur s'enclenche si l'embrayage est bon, mais t'as un risque en faisant tourner le compresseur à vide...

par contre en tout cas, 3ans sans tourner et pas de fuite ni de corrosion aux flexibles... chapeau ! ^^
Afficher plus
Afficher moins



Le diagnostique tiens à ça :"le compresseur ne démarre pas, votre circuit était déjà plein, donc compresseur à changer avec devis (700€)"

En fait pour moi, shunter le pressostat ne garanti pas un bon diagnostic du compresseur voir si il colle, car s'il ne colle pas, c'est peut être le pressostat qui est HS. je me trompe peut être

Peux tu m'expliqué la méthode pour "l'alimente en direct" sil te plait
Le moteur à l'arrêt , contact de la clé mise ?
Je prendre un fil en cuivre isolé je le met sur la masse (-) de ma batterie (12V), je pars avec le fil vers le compresseur et je le branche sur le contacteur ? j'ai pas encore vu mon contacteur sur le compresseur il doit être bien caché

Message cité 2 fois
Publicité

n°17580001
cruistefeu​r
Profil : Membre
cruistefeur
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 13/07/2017 à 15:25:12  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Ahah ouais gros diagnostic de nos chers Norauto.
J'ai l'aygo de ma copine avec un problème similaire, du jour au lendemain la clim qui s'enclenche plus. Enfin je regarde viteuf et je sais que seul le compresseur ne s'enclenche pas (le ventilateur oui)
Elle va à Norauto (tiens tiens ^^) et il contrôle le gaz, tout OK, donc pareil pour lui ça vient du compresseur ou alors partie électronique.
Bref c'est moi qui ai fait la recherche après avoir regardé pas mal de sujets (et en ayant créé un également ) et des vidéos et j'ai pu déterminer que c'était l'embrayage qui ne collait plus. La tension arrive bien au connecteur, donc partie électronique tout OK, et j'ai essayé de l'alimenter et aucun clac.

C'est pour ça que je te disais de vérifier ça en 1er, c'est le plus simple, après pour y accéder c'est peut-être pas forcément évident, moi sur l'aygo c'est hyper simple de démonter le bouclier et j'y ai parfaitement accès.

Ensuite ton connecteur tu as soit 1 plot (le + comme sur la mienne) soit 2 (+ et -). Là le problème pour toi est que comme ton circuit est vide, tu pourras pas vérifier si la tension arrive bien... Ton pressostat ne va pas autoriser la commande.

Tu peux déjà au moins vérifier ton embrayage en l'alimentant par la batterie, moteur éteint ça suffit, tu dois juste voir si ca colle (le clac qu'on entend quand on enclenche une clim en temps normal)
Message édité par cruistefeur le 13/07/2017 à 15:30:53
n°17580003
colle et mastic
*****maillot jaune*****
Profil : Pilote semi-pro
colle-et-mastic
Technique - succès or messages
  1. Posté le 13/07/2017 à 15:28:52  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
en attendant, norauto a volé le gaz du client alors qu'il n'y a aucune fuite


---------------
je ne répond pas aux demandes d'aide ni aux demandes de code par MP !!!
n°17580005
cruistefeu​r
Profil : Membre
cruistefeur
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 13/07/2017 à 15:30:06  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Par contre une question, as-tu demandé la décharge du circuit ou pas ?
Car la réglementation veut que pour un particulier ouvre son circuit de clim et remplace des éléments constituants, le circuit doit être vide.
Mais ce n'est pas parce qu'ils ont diagnostiqué que le compresseur est soit disant HS qu'ils devaient le vider.. car la pour la recherche tu es bloqué. Donc à voir si tu peux y retourner et demander qu'ils te le recharge comme avant pour faire ta recherche et ensuite aller la vider si tu as effectivement le compresseur à remplacer (la décharge est gratuite et tracée normalement car justement réglementée)
Message cité 2 fois
Message édité par cruistefeur le 13/07/2017 à 15:31:32
n°17580016
Flash021
Profil : Membre confirmé
flash021
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze messages
  1. Posté le 13/07/2017 à 16:00:22  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 

cruistefeur a écrit :

Par contre une question, as-tu demandé la décharge du circuit ou pas ?
Car la réglementation veut que pour un particulier ouvre son circuit de clim et remplace des éléments constituants, le circuit doit être vide.
Mais ce n'est pas parce qu'ils ont diagnostiqué que le compresseur est soit disant HS qu'ils devaient le vider.. car la pour la recherche tu es bloqué. Donc à voir si tu peux y retourner et demander qu'ils te le recharge comme avant pour faire ta recherche et ensuite aller la vider si tu as effectivement le compresseur à remplacer (la décharge est gratuite et tracée normalement car justement réglementée)
Afficher plus
Afficher moins

J'ai pas demandé de décharge et je me suis fait donc avoir comme un bleu, sa m'avait bien sure surpris mais que veux tu entre l'annonce du circuit vidé et le compresseur HS..j'étais un peu abasourdi;

Bon et bien, je vais tester l'embrayage du compresseur, par contre on fait bien comme ça ? "Je prendre un fil en cuivre isolé je le met sur la masse (-) de ma batterie (12V), je pars avec le fil vers le compresseur et je le branche sur le contacteur ? "

si j'ai 2 plots comme tu dis (+ et -) je me branche sur lequel ? On voit toujours des gars proposé ce genre de test mais finalement jamais personne n'a vraiment trop décris la procédure pour les personnes n'ayant aucune connaissance en élec.

Message cité 1 fois
Message édité par Flash021 le 13/07/2017 à 16:17:25
n°17580018
ceyal
Profil : Pilote pro
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
Consultation publique pour l’homologation de boitiers E85.
  1. Posté le 13/07/2017 à 16:03:24  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 

Flash021 a écrit :

J'en ai strictement malheureusement aucune idée mais je vais me renseigner ! et je n'ai pas bien compris le type transmetteur de pression à 3 fils. MAIS shunter le pressostat fera démarrer le compresseur seulement si le contacteur du compresseur reçoit bien les 12V ? Peut être vaudrait-il mieux tester le compresseur avant donc ?
Afficher plus
Afficher moins


Regarder sur la voiture ou sur une revue technique
Ceci dit sur une voiture de 2002, il est hautement probable que ce soit un transmetteur à 3 fils
En "shuntant" le pressostat, ça doit faire 2 choses : mettre le compresseur en route, mettre le ventilo moteur en route ==> si le ventilo tourne mais pas le compresseur ==> gros doute sur le compresseur

Flash021 a écrit :

Si le pressostat calcul 0 pression et envoi l'information au BSI : cela veut dire qu'il fonctionne, comment puis-je savoir que le pressostat envoi cette information ? Des valeurs aux voltmètre à prendre ?
Afficher plus
Afficher moins


s'il y a 0V sur le fil signal tu ne sais pas si cela veut dire
- pressostat OK, pression = 0
- pressostat HS en court circuit à la masse
c'est pour cela que c'est plus difficile quand le circuit est vide que quand il y a du fluide dedans

d'où l'idée de mettre 1 volt (avec une pile ou un pont diviseur) entre le fil signal et la masse simulant une pression de 5 bars environ suffisante pour enclencher la clim

Message cité 2 fois

---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
n°17580020
ceyal
Profil : Pilote pro
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
Consultation publique pour l’homologation de boitiers E85.
  1. Posté le 13/07/2017 à 16:07:15  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 

Flash021 a écrit :

Le diagnostique tiens à ça :"le compresseur ne démarre pas, votre circuit était déjà plein, donc compresseur à changer avec devis (700€)"
Afficher plus
Afficher moins


diagnostic trop elliptique
Il y a de nombreuses causes de non démarrage du compresseur : pas assez de pression (en effet et le plus courant), pressostat malade, sonde de température malade (évaporateur, extérieure, intérieure), trop de pression, calculateur de clim, électrovanne de cylindrée variable du compresseur HS, relais HS, etc... etc...

Message édité par ceyal le 13/07/2017 à 16:08:37

---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
n°17580022
Flash021
Profil : Membre confirmé
flash021
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze messages
  1. Posté le 13/07/2017 à 16:10:58  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 

ceyal a écrit :

Afficher plus
Afficher moins

ceyal a écrit :

s'il y a 0V sur le fil signal tu ne sais pas si cela veut dire
- pressostat OK, pression = 0
- pressostat HS en court circuit à la masse
c'est pour cela que c'est plus difficile quand le circuit est vide que quand il y a du fluide dedans

d'où l'idée de mettre 1 volt (avec une pile ou un pont diviseur) entre le fil signal et la masse simulant une pression de 5 bars environ suffisante pour enclencher la clim
Afficher plus
Afficher moins



Ok, donc le test pareil pour l'embraye du compresseur je n'ai jamais vu faire.

Pour shunter le pressostat je prends le fil signal pour le coller à la borne + de la pile, et je prend le fil de la masse que je colle au - de la pile ?


Avant de partir trop loin dans la théorie, je vais tester déjà ces 2 choses là voir si le compresseur démarre via ces 2 tests, s'il démarre en alimentant directement le compresseur mais ne démarre pas avec le shunt du pressostat etc..

Si compresseur démarre via alimentation direct via l'embrayage mais pas via le shunt, puis je déduire que le pressostat est HS ?

Message cité 1 fois
Message édité par Flash021 le 13/07/2017 à 16:15:44
n°17580025
cruistefeu​r
Profil : Membre
cruistefeur
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 13/07/2017 à 16:19:37  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
pour le compresseur c'est plus simple, un fil du - de la batterie à un plot, et un fil du + à l'autre plot (si y'en a 2).
Pas de risques, si ça fait rien tu peux inverser pour tester.
on parle bien du connecteur côté compresseur.

Si y'a juste 1 plot, c'est le +, et le - tu te met à la carcasse du compresseur.

pour le pressostat ceyal a bien précisé la procédure, et pour l'essai soit tu vérifie si la tension arrive au connecteur coté faisceau, soit tu essaie en réel connecteur branché au compresseur voir s'il enclenche, mais vu que c'est moteur tournant pour faire l'essai t'as le risque de l'abimer.. si le problème ne vient pas lui et qu'il est ok..
Message cité 1 fois
Publicité

n°17580028
cruistefeu​r
Profil : Membre
cruistefeur
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 13/07/2017 à 16:34:05  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 

Flash021 a écrit :

J'ai pas demandé de décharge et je me suis fait donc avoir comme un bleu, sa m'avait bien sure surpris mais que veux tu entre l'annonce du circuit vidé et le compresseur HS..j'étais un peu abasourdi;
Afficher plus
Afficher moins


si tu n'arrive pas à trouver le défaut à ta place j'y retournerai et demanderai de recharger le circuit étant donné que tu ne l'as pas demandé ils n'ont pas le droit de te le vider, c'est soit sur demande soit lors du remplacement d'un élément.. là ils t'ont fait un bon coup d'esbrouffe..

ils t'ont filé un papier attestant la quantité de liquide déchargée ?

n°17580031
ceyal
Profil : Pilote pro
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
Consultation publique pour l’homologation de boitiers E85.
  1. Posté le 13/07/2017 à 16:41:25  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 

Flash021 a écrit :

Pour shunter le pressostat je prends le fil signal pour le coller à la borne + de la pile, et je prend le fil de la masse que je colle au - de la pile ?
Afficher plus
Afficher moins


oui mais avant toute chose : vérifier le type de pressostat et la tension d'alim de pressotat (normalement 5V mais certains véhicules ont un pressostat 12V) ..
Simuler 5 Bars environ donc 1 volt si 5V et 2,5V si 12V

Message cité 1 fois

---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
n°17580034
Flash021
Profil : Membre confirmé
flash021
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze messages
  1. Posté le 13/07/2017 à 16:45:26  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 

cruistefeur a écrit :

et pour l'essai soit tu vérifie si la tension arrive au connecteur coté faisceau, soit tu essaie en réel connecteur branché au compresseur voir s'il enclenche, mais vu que c'est moteur tournant pour faire l'essai t'as le risque de l'abimer.. si le problème ne vient pas de lui et qu'il est ok..
Afficher plus
Afficher moins



Ok super merci pour tes précisions j'irais acheter du fil électrique pour faire le test ce week end.

J'ai pas de voltmètre mais ma foi si sa peut m'éviter de casser le compresseur je débranche et je check la tension côté faisceau. Pour le coups selon 1 plot ou 2, si y''en a que un je pourrais mettre qu'un seul fil rouge (+) ou noir (-) sur le plot c'est possible de prendre une tension comme ça ?

Par contre pour faire tenir les fils du pressostat sur les bornes de la piles je vois pas trop comment faire si je suis occupé à prendre des mesures en dessous.

Tu dis moteur non tournant pour le test mais y'a besoin de mettre quand même le contact ?

n°17580035
cruistefeu​r
Profil : Membre
cruistefeur
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 13/07/2017 à 16:47:54  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Si y'a qu'un plot c'est le +, le - est à la masse.

Pas pour l'embrayage tu te branche à la batterie.
Par contre pour l'essai du pressostat oui moteur tournant

n°17580040
Flash021
Profil : Membre confirmé
flash021
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze messages
  1. Posté le 13/07/2017 à 16:54:08  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 

ceyal a écrit :

oui mais avant toute chose : vérifier le type de pressostat et la tension d'alim de pressotat (normalement 5V mais certains véhicules ont un pressostat 12V) ..
Simuler 5 Bars environ donc 1 volt si 5V et 2,5V si 12V
Afficher plus
Afficher moins

ok je vérifie ça sur ma revue technique en espérant trouver car moi et l'électrique :ange:

entre temps je vais tester d'alimenter le compresseur en direct, ainsi, s'il ne démarre pas, je pense pouvoir exclure le test du pressostat qu'en pensez vous

Message cité 1 fois
n°17580087
colle et mastic
*****maillot jaune*****
Profil : Pilote semi-pro
colle-et-mastic
Technique - succès or messages
  1. Posté le 13/07/2017 à 18:42:21  
  2. answer
  1. Sélection des internautes1
  2. Prévenir les modérateurs en cas d'abus
 

Flash021 a écrit :

entre temps je vais tester d'alimenter le compresseur en direct, ainsi, s'il ne démarre pas, je pense pouvoir exclure le test du pressostat qu'en pensez vous
Afficher plus
Afficher moins

oui, mais pas trop longtemps

de compresseur n'aime pas tourner à vide

Message cité 1 fois

---------------
je ne répond pas aux demandes d'aide ni aux demandes de code par MP !!!
n°17580093
cruistefeu​r
Profil : Membre
cruistefeur
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 13/07/2017 à 19:01:09  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 

colle et mastic a écrit :

oui, mais pas trop longtemps

de compresseur n'aime pas tourner à vide
Afficher plus
Afficher moins



Il peut (doit) le faire moteur à l'arrêt pour tester l'embrayage dans un 1er temps.

Moteur tournant d'une part c'est un risque puisqu'il n'y a plus de gaz, et de 2 justement comme il n'y a plus de gaz il ne peut pas vérifier qu'il fonctionne bien et qu'il produit le froid

n°17580113
colle et mastic
*****maillot jaune*****
Profil : Pilote semi-pro
colle-et-mastic
Technique - succès or messages
  1. Posté le 13/07/2017 à 19:16:30  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
+10


---------------
je ne répond pas aux demandes d'aide ni aux demandes de code par MP !!!
n°17580135
Flash021
Profil : Membre confirmé
flash021
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze messages
  1. Posté le 13/07/2017 à 20:13:55  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Dès que j'entends qu'il s'enclenche j'enlève les fil

n°17580318
Flash021
Profil : Membre confirmé
flash021
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze messages
  1. Posté le 14/07/2017 à 10:49:23  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Petite remarque avant de faire le test ,

J'ai lu sur une Xsara Picasso 2000 que le fusible f9 doit etre ok

ce fusible alimente un relais dans le boitier multifonction, et le contact de ce relais autorise l'embrayage"

Savez vous où se trouve ce relais, ou pourrais-je retrouvé le bon schéma des fusibles , j'ai cru comprendre avec le VF7 sur la cg, sauf que j'espère que ce numéro ne correspond pas à un numéro inscrit sur le moteur car la carrosserie provient d'une autre voiture.
Message cité 1 fois
n°17580389
cruistefeu​r
Profil : Membre
cruistefeur
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 14/07/2017 à 12:52:19  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

quelle est la motorisation de ton picasso ?
pas besoin du VF7

a+

n°17580394
Flash021
Profil : Membre confirmé
flash021
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze messages
  1. Posté le 14/07/2017 à 13:05:01  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
2.0 HDI 90ch.

n°17580406
cruistefeu​r
Profil : Membre
cruistefeur
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 14/07/2017 à 13:18:38  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
je t'envoie ça en MP

n°17580411
GNOMONIEN
Du rhum , des femmes , une Saab
Profil : Pilote semi-pro
  1. config
gnomonien
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 14/07/2017 à 13:57:45  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour ,

Penser a inserer avec deux cosses femelles plates un fusible de 10A standard sur le fil que vous utiliserez pour schinter l'alimentation + du compresseur .

En mesurant en ohms la resistance de la bobine de l'embrayage on peut aussi avoir une idee de son etat , mettre les pointes de touches du multimetre ( 10e chez bricoman par ex ) sur le connecteur du compresseur et non du faisceau .
Moteur arrete bien sur , pas de risques de court circuit , la resistance de base d'une bobine en etat est entre 3 et 10 ohms .
Message cité 1 fois
Message édité par GNOMONIEN le 14/07/2017 à 13:58:58

---------------
Mes voitures :
http://www.forum-auto.com/marq​ [...] jet587.htm
n°17580412
colle et mastic
*****maillot jaune*****
Profil : Pilote semi-pro
colle-et-mastic
Technique - succès or messages
  1. Posté le 14/07/2017 à 14:02:00  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 

Flash021 a écrit :

sauf que j'espère que ce numéro ne correspond pas à un numéro inscrit sur le moteur car la carrosserie provient d'une autre voiture.
Afficher plus
Afficher moins

:??: :??:


---------------
je ne répond pas aux demandes d'aide ni aux demandes de code par MP !!!
n°17580413
GNOMONIEN
Du rhum , des femmes , une Saab
Profil : Pilote semi-pro
  1. config
gnomonien
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 14/07/2017 à 14:03:48  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
1er message ;)
Le moteur a ete remplace


---------------
Mes voitures :
http://www.forum-auto.com/marq​ [...] jet587.htm
n°17580422
Flash021
Profil : Membre confirmé
flash021
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze messages
  1. Posté le 14/07/2017 à 14:43:13  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 

GNOMONIEN a écrit :

Bonjour ,

Penser a inserer avec deux cosses femelles plates un fusible de 10A standard sur le fil que vous utiliserez pour schinter l'alimentation + du compresseur .

En mesurant en ohms la resistance de la bobine de l'embrayage on peut aussi avoir une idee de son etat , mettre les pointes de touches du multimetre ( 10e chez bricoman par ex ) sur le connecteur du compresseur et non du faisceau .
Moteur arrete bien sur , pas de risques de court circuit , la resistance de base d'une bobine en etat est entre 3 et 10 ohms .
Afficher plus
Afficher moins



Merci de l'astuce pour le fusible, mais moteur à l'arrêt la batterie envoi quand même un ampérage conséquent ?

Merci pour la 2ème astuce, si le compresseur démarre j'effectuerais ce test

n°17580425
Flash021
Profil : Membre confirmé
flash021
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze messages
  1. Posté le 14/07/2017 à 14:51:14  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
- J'ai vérifié les fusibles de l'habitacle : j'ai à certains endroits un fusible avec un ampérage plus élevé, il est indiqué dans la revue technique de ne pas surdimensionner je ne sais pas quoi penser à ce sujet
a part ca il sont en bon état

- j'ai vérifié la carte BSI, voici en image (je n'ai vu aucune soudure sèche) :


bsiVoir l'image en grand0 vote

j'ai aussi vérifié le pressostat sur la revue technique, apparemment ce n'est pas un simple fil (n°99):

pressostat 99Voir l'image en grand0 vote
Message cité 2 fois
n°17580453
GNOMONIEN
Du rhum , des femmes , une Saab
Profil : Pilote semi-pro
  1. config
gnomonien
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 14/07/2017 à 16:14:22  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Quand on "bricole " avec des fils volants , il est toujours préférable de mettre un fusible ( 2 cosses femelles plates isolées et un fusible auto standard rentre dedans ) .

Oui une batterie même moteur arrêté peut être dangereuse ou créer des dégats en cas de courts circuits .

Si votre embrayage magnétique claque en l'alimentant en direct , inutile de faire la mesure en ohms , c'est qu'il est bon .

L'atout de la mesure en ohms ( sous réserve de prendre garde que les pointes de touches ne se touchent pas entre elles lors de la mesure ) est juste d'éviter des manips avec des fils sous tension.

Pour le pressostat , j'ai déjà vu le même sur un C4 de 2007 ( clim HS aussi ) :
On a alimenter en direct le compresseur qui à claqué
Après d'autres essais on a vu qu'il n'y avait plus de gaz du à une fuite entre un flexible et le condensateur
Message cité 1 fois

---------------
Mes voitures :
http://www.forum-auto.com/marq​ [...] jet587.htm
n°17580464
ceyal
Profil : Pilote pro
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
Consultation publique pour l’homologation de boitiers E85.
  1. Posté le 14/07/2017 à 16:52:19  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 

Flash021 a écrit :

j'ai aussi vérifié le pressostat sur la revue technique, apparemment ce n'est pas un simple fil (n°99):
Afficher plus
Afficher moins


pressostat à l'ancienne en général :
en 4 : 2 interrupteurs en série correspondant aux pressostat BP (ouvre typiquement si moins de 3 bars), HP (ouvre si plus de 30 bars)
en 3 : 1 interrupteur pour lancer le ventilo moteur à pleine vitesse si la pression dépasse typiquement 25 bars
en 2 : 1 autre interrupteur pour ??? interrupteur général ? qui connecterait quand on active la clim ou autre ?

sur un tel montage, shunter le pressostat revient à court-circuiter les 2 interrupteurs pressostats BP et HP

Message cité 2 fois
Message édité par ceyal le 14/07/2017 à 16:58:36

---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
n°17580562
cruistefeu​r
Profil : Membre
cruistefeur
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 14/07/2017 à 20:08:55  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
voilà ce que j'ai trouvé dans autodata :



climVoir l'image en grand0 vote

je t'ai envoyé les schémas de la clim auto en pj

n°17580566
cruistefeu​r
Profil : Membre
cruistefeur
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 14/07/2017 à 20:19:44  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
donc dans la commande on devrait avoir :
fusible - sonde t° évaporateur - pressostat - relais - embrayage

j'avais vu une vidéo qui expliquait comment tester la sonde d'évaporateur, voilà le lien : https://www.youtube.com/watch?​v=X35a2D07GR8
pour toi ça sera compliqué vu que ton pressostat n'autorisera pas la mise en marche.. ou alors en le shuntant mais en étant sûr que le shunt est bon..
Message cité 1 fois
Publicité

 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Fusible accesoire 3 13/07/2017 à 21:22:41
Suite changement de la courroie de distribution de mon touran 2 14/07/2017 à 16:38:39
Probleme suite a une reparation en garage. 3 17/07/2017 à 11:16:41
Disques Jaguar 2 13/07/2017 à 11:10:26
renseignement 2 13/07/2017 à 14:11:58