Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

Probleme ventilateur 306 hdi

 

Il y a 632 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1  2  3  4
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Probleme ventilateur 306 hdi

Prévenir les modérateurs en cas d'abus 
n°17544681
Yoyo3408
Profil : Apprenti
yoyo3408
  1. Posté le 14/04/2017 à 19:53:28  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir,
Voila je me suis aperçu que je n'entendais jamais mes ventilateur tourner sur ma 306 hdi de 1999 et ce même si la température m'indique plus de 90 degrés.. :(
J'ai déjà testé les ventilateur en direct avec un fils alimenté par la batterie et il tourne bien les deux ensemble..
J'ai aussi testé le relais qui se trouve entre ces deux ventilateur quand on enlève la calandre et on entend un clic clic ( je n'ai aussi qu'un seul relais contrairement a certain qui en on trois est-ce normal? :cry: )
De plus j'ai changer ma sonde de température la fameuse sonde bleu et toujours rien les ventilateur ne se déclenche pas..

306 2l hdi de 1999 sans clim

Je commence a désespérer si vous pouviez m'aider?

merci d'avance

Sujets relatifs
n°17544682
caloumthai
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Technique - succès bronze messages
  1. Posté le 15/04/2017 à 08:05:36  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Ce sujet a été déplacé de la catégorie Peugeot vers la catégorie Mécanique / Électronique par caloumthai


---------------
avant d'acheter un attelage, lisez ceci : http://www.forum-auto.com/marq​ [...] t42818.htm
photoreportage de notre voyage en Ecosse : http://www.forum-auto.com/auto​ [...] 462283.htm
tutos Xantia : http://xantia.pagesperso-orang​e.fr/
n°17544691
ToXiiK
Profil : Membre confirmé
  1. config
toxiik
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 15/04/2017 à 08:20:39  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Salut !

Tu n'as jamais entendu ton ventilateur tourner donc tu cherches la cause ?

Mais tu n'as aucun problème de surchauffe ou de défaut moteur ?

As-tu essayer de laisser chauffer la voiture sur place à 90 et voir si il se met en route ?
Parce que moi je n'ai jamais entendu mon ventilateur tourner non plus... il ne fait pas beaucoup de bruit. Et pourtant il tourne.

Publicité

n°17544701
GTI35
Profil : Membre confirmé
  1. config
gti35
Technique - succès bronze messages
  1. Posté le 15/04/2017 à 08:56:27  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Thermocontact?


---------------
Peugeot 205 GTI 1600 1987
Peugeot 205 GTI Griffe 1991
Fiat Coupé 20V 1996
Renault Laguna DCI 120 2003
n°17544783
santana600​0
Profil : Vétéran
santana6000
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 15/04/2017 à 12:26:01  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour.

pour info il existe une quinzaine de montages sur la 306 en fonction de la génération, motorisations ou options , si tu n'as qu'un relais tu n'as qu'une seule vitesse.

par exemple tu avoir un seul ventilo avec 1,2 ou 3 vitesses, idem avec 2 ventilos.

90° est le fonctionnement normal d'un moteur, la ventilation se met en service en moyenne aux alentours de 95/97°.

c'est le calculateur qui déclenche les ventilos pas la jauge, si tu as un doute tu peux brancher un outil de diagnostique pour comparer la T° vu par le calculateur et ta jauge


---------------
ex santana6
Publicité

n°17544791
ballbearin​g
De passage.
Profil : Pilote senior
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 15/04/2017 à 12:49:26  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonjour
Celles à trois relais sont une différente ""usine à gaz" ;)

Même remarques que Santana (que je salue :) )
On lit une inquiétude mais pas un incident concret. Et il est souvent difficile de mettre en évidence pour test, le bon enclenchement de la motoventilation.
Les calories d'un moteur c'est son "gâchis de mauvaise performance" Or des Diesel sont devenus très performants et certains n'ont jamais entendu leur motoventilateur démarrer.

De plus comme dit ToXiiK il peut y avoir une première vitesse basse et on l'entend encore moins.

Si on veut savoir, se mettre à l'abri du vent et donner des coups d'accélérateurs raisonnables et permanents, en surveillant aiguille et témoin... ça devra démarrer à un point.

( en rappelant pour l'anecdote que sa grande sœur 306D a une deuxième vitesse d'enclenchement à 107°C sans allumer de témoin car reste dans la norme. >> à lire :sol: http://www.peugeotlogic.com/wo​ [...] fanop1.htm
Message édité par ballbearing le 15/04/2017 à 13:29:53
n°17544935
Yoyo3408
Profil : Apprenti
yoyo3408
  1. Posté le 15/04/2017 à 19:33:47  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir à tous merci de m'avoir répondu rapidement
Oui je ne l'ai jamais entendu tourner et je cherche la cause c'est bien ça ? a par alimenté en direct avec un fil ^^

Après oui je l'ai déja laisser monter jusque 90 degrés et toujours rien.. pas de ventilateur qui s'enclenche..

j'ai déja rouler par forte chaleur sur autoroute a fond la caisse longtemps et j'avais le voyant stop qui s’allumer et les degré monter monter avant que je ralentisse a 110km/h et là la température retomber..


Est ce que vous savez sur 306 hdi a combien déclenche le ventilo ?

j'ai 2 ventilateur, et un seul relais est ce que c'est normal certain dise qu'il en ont trois ?

306 hdi 90 sans clim RHY
Message édité par Yoyo3408 le 15/04/2017 à 19:36:15
n°17544944
colle et mastic
ça adhère, ça bouche
Profil : Pilote chevronné
colle-et-mastic
Technique - succès or messages
  1. Posté le 15/04/2017 à 19:46:13  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour

et il y a des fils sur les deux emplacement de relais vide?

donne nous les 8 derniers chiffre du vin pour vérifier chez Peugeot le type de refroidissement monté sur cette 306


---------------
je ne répond pas aux demandes d'aide par MP !!!
n°17544947
Yoyo3408
Profil : Apprenti
yoyo3408
  1. Posté le 15/04/2017 à 19:54:02  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
Alors justement non je n'ai qu'un support pour le relais
il n'y a pas d'emplacement vide
le E sur la carte grise ?
E: VF37HRHYE32875770
je peux joindre une photos si besoin ?
Message cité 1 fois
Message édité par Yoyo3408 le 15/04/2017 à 19:55:26
n°17544954
colle et mastic
ça adhère, ça bouche
Profil : Pilote chevronné
colle-et-mastic
Technique - succès or messages
  1. Posté le 15/04/2017 à 20:08:09  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 

Yoyo3408 a écrit :

Bonsoir,
Alors justement non je n'ai qu'un support pour le relais
il n'y a pas d'emplacement vide
le E sur la carte grise ?
E: VF37HRHYE32875770
je peux joindre une photos si besoin ?
Afficher plus
Afficher moins


deux montages possibles
-gate
-écia

CaptureVoir l'image en grand0 vote


Cap3tureVoir l'image en grand0 vote

Ca3ptureVoir l'image en grand0 vote


---------------
je ne répond pas aux demandes d'aide par MP !!!
n°17544959
Yoyo3408
Profil : Apprenti
yoyo3408
  1. Posté le 15/04/2017 à 20:20:35  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai le montage Gate du moins je pense avec un seul relais et j'ai bien un bouchon en N° 9et N°10 en haut a droite du radiateur quand on se met de devant face au capot ensuite je peux faire quoi maintenant ?
merci

n°17544961
ballbearin​g
De passage.
Profil : Pilote senior
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 15/04/2017 à 20:36:50  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 

"""j'ai déja rouler par forte chaleur sur autoroute a fond la caisse longtemps et j'avais le voyant stop qui s’allumer et les degré monter monter avant que je ralentisse a 110km/h et là la température retomber""
En ce cas, un ouragan s'engouffre dans le radiateur à ces vitesses. Sur route la motoventilation n'est pas concernée. Si elle enclenchait elle gènerait plus qu'autre chose

ensuite je peux faire quoi maintenant ?]
Pour quel problème concret actuel ..............qu'on a pas lu ?

Le tout n'est pas de savoir si ça ""monte" à 90°C qui ne reste qu'une promenade pour un moteur moderne mais si ça régule pas en allant bien au delà et qu'un témoin s'allume.....

Il existe une monte avec un seul relais central dans l'emplacemnt triangulaire dont les deux relais latéraux sont absents.
Tout ça a été abordé dans une longue "saga" sur le forum ..... qui a fini en eau de boudin car inquitude non fondée
Message édité par ballbearing le 15/04/2017 à 20:49:36
n°17544965
Yoyo3408
Profil : Apprenti
yoyo3408
  1. Posté le 15/04/2017 à 20:50:08  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Bon et bien je vais re-tester de laisser la voiture chauffer au ralentie jusqu’à ce qu'un voyant s’allume ou du moins quelle arrive a 105 -110 voire si les fameux ventilateur s'enclenche, je vous tient au courant
merci

Publicité

n°17544967
ballbearin​g
De passage.
Profil : Pilote senior
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 15/04/2017 à 20:59:06  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
-Oki ;)

-- Attendons si Colle et Mastic a un commentaire. ??

-- Je reconnais que un seul relais et deux ventilos et pas de clim ...... ça m'en bouche un coin.... :o

-- Je ne voulais pas dire ""jusqu'à ce qu'un témoin s'allume mais jusqu'à ce qu'un ventilo démarre :ange: Pas "au ralenti" mais assis à surveiller et en donnant de petits coups d'acc.

-- Et que depuis peu je me suis mis à radoter sur le forum que un thermomètre Laser est devenu moins cher que toutes ces pièces qu'on voit trop souvent remplacées au pif sans résultat ;)
afin de mesurer sur culasse, bloc moteur, et radiateur....

En rappelant que pour l'instant on lit un inquiétude, mais aucun des signes d'une surchauffe , sauf un évènement ponctuel qui semble dater.
Message édité par ballbearing le 16/04/2017 à 11:30:24
n°17544990
Yoyo3408
Profil : Apprenti
yoyo3408
  1. Posté le 15/04/2017 à 21:47:54  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Oui moi aussi je trouve ça bizarre de n'avoir qu'un relais et deux ventilos et pas de clim
Oui je me comprend faire en sorte que la température monte
pour voir si un ventillos veut bien démarer
Message cité 1 fois
n°17545000
colle et mastic
ça adhère, ça bouche
Profil : Pilote chevronné
colle-et-mastic
Technique - succès or messages
  1. Posté le 15/04/2017 à 22:16:14  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 

Yoyo3408 a écrit :

Oui moi aussi je trouve ça bizarre de n'avoir qu'un relais et deux ventilos et pas de clim
Oui je me comprend faire en sorte que la température monte
pour voir si un ventillos veut bien démarer
Afficher plus
Afficher moins



il faut contrôler dans le compartiment moteur les fusibles:

sur cette boite les f1 et f3

1Voir l'image en grand0 vote

sur cette boite, les f37 et f40

2

mais je ne trouve pas de schéma pour ce montage, il semblerai qu'à l'origine ce fut un montage avec une résistance pour la petite vitesse, et qu'elle soit supprimée

ils doivent déclencher en petite vitesse vers 93° et en grande vitesse vers 97° et si réellement la résistance fut supprimé sans relier les fils, ils ne déclencheront qu'à partir de 97° en grande vitesse

se sont deux ventilos de 120w chacun


---------------
je ne répond pas aux demandes d'aide par MP !!!
n°17545341
Yoyo3408
Profil : Apprenti
yoyo3408
  1. Posté le 16/04/2017 à 18:19:03  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a vous , donc je viens au nouvelle je viens juste de tester de laisser bien chauffer la voiture et aucun des ventilos ne déclenche
Je précise que j'ai laisser monter la température jusqu'à 100 degrés et jusqu'à ce que le voyant stop se mette a clignoter et toujours rien aucun ventilateur ne déclenche.. j'ai bien vérifier a travers la grille noire en dessous la calandre et il n'ont pas bouger d'un poil même en essayant de les débloquer, faire tourner avec la main.. :cry:
Je vais revérifier les fusible au cas ou et je vous tien au jus
merci d'avance


je vous joint deux photos :


Snapchat-151252132Snapchat-151252132Voir l'image en grand0 vote



Snapchat-795662633Snapchat-795662633Voir l'image en grand0 vote
Message cité 1 fois
Message édité par Yoyo3408 le 16/04/2017 à 18:27:32
n°17545345
colle et mastic
ça adhère, ça bouche
Profil : Pilote chevronné
colle-et-mastic
Technique - succès or messages
  1. Posté le 16/04/2017 à 18:27:53  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 

Yoyo3408 a écrit :

Bonjour a vous , donc je viens au nouvelle je viens juste de tester de laisser bien chauffer la voiture et aucun des ventilos ne déclenche
Je précise que j'ai laisser monter la température jusqu'à 100 degrés et jusqu'à ce que le voyant stop se mette a clignoter et toujours rien aucun ventilateur ne déclenche.. je les ai bien vérifier a travers la grille noire en dessous la calandre..
Je vais revérifier les fusible au cas ou et je vous tien au jus
merci d'avance


je vous deux photos :


http://clu​b.caradisi​ac.com/yoy​o3408/radi​ateur-1187​34/photo/s​napchat-15​1252132-65​06258.html​



http://clu​b.caradisi​ac.com/yoy​o3408/radi​ateur-1187​34/photo/s​napchat-79​5662633-65​06256.html​
Afficher plus
Afficher moins

parce qu'aucun fusible n'est encore vérifié ?


---------------
je ne répond pas aux demandes d'aide par MP !!!
n°17545346
ballbearin​g
De passage.
Profil : Pilote senior
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 16/04/2017 à 18:34:12  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
-
Une fois les fusibles vérifiés si pas grillés, je ne vois pas trop , ni ne trouve un shéma qui conviendait à ta confif ""sans clim/deux ventilos/ et un (supposé seul?) relais/

-- Sauf de dire que sur la plupart des véhicules , si on déconnecte pour test la sonde de T°C de la culasse, le calculateur doit mettre le motoventilateur en marche ""par défaut" car identifie une valeur hors courbes.

-- Que si une résistance de petite vitesse est impliquée elle est toujours fixée dans le carénage autour du ventilo car refroidie par son flux. ie: http://aws-cf.caradisiac.com/p​ [...] 75.jpg?v=6

( Ici mais par pur titre indicatif quand un système est à trois relais. Le relais du bas est l' "inverseur". Et est à 5 broches pas quatre.http://www.peugeotlogic.com/wo​rkshop/wshtml/electric/ac306/c​oolfan2/fanop1.htm
Message édité par ballbearing le 16/04/2017 à 18:40:47
n°17545349
colle et mastic
ça adhère, ça bouche
Profil : Pilote chevronné
colle-et-mastic
Technique - succès or messages
  1. Posté le 16/04/2017 à 18:45:59  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
penser aussi à contrôler le relais et son support


---------------
je ne répond pas aux demandes d'aide par MP !!!
n°17545353
Yoyo3408
Profil : Apprenti
yoyo3408
  1. Posté le 16/04/2017 à 18:48:02  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai re-tester les fusibles mais a vrai dire je me suis aperçu que dans la boite a fusible de la planche de bord je n'ai pas de f1ni f3 ( entourer en rouge ) c'est bien cela f1 et f3 je ne me trompe pas ?


Snapchat-983972293Voir l'image en grand0 vote
Message cité 1 fois
Message édité par Yoyo3408 le 16/04/2017 à 18:52:05
n°17545359
colle et mastic
ça adhère, ça bouche
Profil : Pilote chevronné
colle-et-mastic
Technique - succès or messages
  1. Posté le 16/04/2017 à 18:53:57  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 

Yoyo3408 a écrit :

j'ai re-tester les fusibles mais a vrai dire je me suis aperçu que dans la boite a fusible de la planche de bord je n'ai pas de f1ni f3 ( entourer en rouge ) c'est bien cela f1 et f3 je ne me trompe pas ?


http://clu​b.caradisi​ac.com/yoy​o3408/radi​ateur-1187​34/photo/s​napchat-98​3972293-65​06295.html​
Afficher plus
Afficher moins



mais qui a parler de fusibles de la planche de bord, bordel

faut lire


---------------
je ne répond pas aux demandes d'aide par MP !!!
n°17545360
Yoyo3408
Profil : Apprenti
yoyo3408
  1. Posté le 16/04/2017 à 18:54:00  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
et voici le compartiment moteur les f37 et f40 ce entouré en rouge sont ok ainsi que tout les autres



Snapchat-117399225Voir l'image en grand0 vote
Message édité par Yoyo3408 le 16/04/2017 à 18:55:58
n°17545362
colle et mastic
ça adhère, ça bouche
Profil : Pilote chevronné
colle-et-mastic
Technique - succès or messages
  1. Posté le 16/04/2017 à 18:55:13  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
et f1 ,f2, f3 DU COMPARTIMENT MOTEUR ?
Message édité par colle et mastic le 16/04/2017 à 22:57:59

---------------
je ne répond pas aux demandes d'aide par MP !!!
n°17545363
ballbearin​g
De passage.
Profil : Pilote senior
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 16/04/2017 à 18:56:25  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
-
Il y a des trous de relais absents Soupapes :q Ce serait pas des fois zarbi ?
Message édité par ballbearing le 16/04/2017 à 18:57:06
n°17545366
Yoyo3408
Profil : Apprenti
yoyo3408
  1. Posté le 16/04/2017 à 19:00:25  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
je n'ai ni f1 ni f3 dans le compartiment moteur ou alors je suis aveugle..
désolé ne vous énervé pas je ne suis pas un super mécano/électricien


Je vais vous joindre une ou deux photos du fameux relais solo




Snapchat-1198756654Voir l'image en grand0 vote


Snapchat-1578862056Voir l'image en grand0 vote

Snapchat-651616517Voir l'image en grand0 vote
Message cité 1 fois
Message édité par Yoyo3408 le 16/04/2017 à 19:10:33
n°17545367
colle et mastic
ça adhère, ça bouche
Profil : Pilote chevronné
colle-et-mastic
Technique - succès or messages
  1. Posté le 16/04/2017 à 19:04:41  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
j'aimerais bien une photo de la droite du compartiment moteur pour voir tous les fusible; batterie etc.....


---------------
je ne répond pas aux demandes d'aide par MP !!!
n°17545368
colle et mastic
ça adhère, ça bouche
Profil : Pilote chevronné
colle-et-mastic
Technique - succès or messages
  1. Posté le 16/04/2017 à 19:06:15  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
les feux stop fonctionnent ?


---------------
je ne répond pas aux demandes d'aide par MP !!!
n°17545371
Yoyo3408
Profil : Apprenti
yoyo3408
  1. Posté le 16/04/2017 à 19:11:31  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Alors feux stop sont ok je fais la photos du compartiment moteur pour voir les fusible batterie et je vous l'envoie
Message cité 1 fois
n°17545373
ballbearin​g
De passage.
Profil : Pilote senior
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 16/04/2017 à 19:14:06  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
-
Mastic il est peut être ""mal collé" cet aprèm mais généralement doux comme un agneau :) :lol:

Ton cas nous intéresse :p Pas de blème. Il a en tout cas beaucoup plus de schémas que moi même
Message édité par ballbearing le 16/04/2017 à 19:14:54
n°17545376
Yoyo3408
Profil : Apprenti
yoyo3408
  1. Posté le 16/04/2017 à 19:18:10  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Pour répondre a Balbering j'ai ça:
c'est ce que j'ai dans mon livret de la voiture je sais pas si cela peut vous aider il dise que le f38 est non utilsé et f34 est la sonde oxygène
donc c'est peut etre normal, d'où l'emplacement vide ?


Snapchat-1551179615Voir l'image en grand0 vote

n°17545378
colle et mastic
ça adhère, ça bouche
Profil : Pilote chevronné
colle-et-mastic
Technique - succès or messages
  1. Posté le 16/04/2017 à 19:20:42  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 



pour moi, c'est pas d'origine

le support du relais n'a que 4 fils

je pense que la face avant fut remplacée (grille et ventilo)


---------------
je ne répond pas aux demandes d'aide par MP !!!
n°17545380
Yoyo3408
Profil : Apprenti
yoyo3408
  1. Posté le 16/04/2017 à 19:23:20  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Voici la photo du compartiment moteur avec les fusible, batterie etc ... elle vous convient ?

Snapchat-1630834143Voir l'image en grand0 vote
Message cité 1 fois
n°17545382
colle et mastic
ça adhère, ça bouche
Profil : Pilote chevronné
colle-et-mastic
Technique - succès or messages
  1. Posté le 16/04/2017 à 19:24:50  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 

Yoyo3408 a écrit :

Alors feux stop sont ok je fais la photos du compartiment moteur pour voir les fusible batterie et je vous l'envoie
Afficher plus
Afficher moins



ok
car il y a des 306 dont le fusible f5 habitacle sert à la gestion ventilo et feux stop


---------------
je ne répond pas aux demandes d'aide par MP !!!
n°17545384
Yoyo3408
Profil : Apprenti
yoyo3408
  1. Posté le 16/04/2017 à 19:25:32  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
ahh super...
Je suis bien embeter là :??:

Je vous disez que ce n'étais pas qu'une inquiétude infondé :non:

Snapchat-1716350676Voir l'image en grand0 vote
C'est de cela dont vous parler ?
Message édité par Yoyo3408 le 16/04/2017 à 19:30:32
Publicité

 Page :
1  2  3  4
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Installer kit Blue tooth extérieur sur 2008 1 15/04/2017 à 07:21:21
Perte de puissance 407 7 15/04/2017 à 21:25:02
Tremblement volant avec bruit venant de la roue droite 2 15/04/2017 à 05:26:39
Mon 807 ne veut pas démarré 2 14/04/2017 à 16:45:49
ventilateur 7 15/04/2017 à 12:11:40