Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

alimentation electrovanne avance

 

Il y a 642 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

alimentation electrovanne avance

Prévenir les modérateurs en cas d'abus 
n°17535420
nanar52
Profil : Nouveau membre
  1. config
nanar52
  1. Posté le 20/03/2017 à 20:24:11  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,


Suite a mon changement de moteur sur clio 1 1.9 D je n'ai plus la meme pompe a injection et ce dernier demarre tres difficilement et ensuite il a des ratés de fou va jusqu'a s'arreter quelquefois et fume blanc,avant de le changer j'ai remplacé embrayage,distrib,pompe a eau on m'a dit avoir décallé une dent niveau pompe a injection donc avant de tout verifier ce coté j'ai,par "instinct" controlé l'alimentation aux electrovannes et lorsque j'ai alimenté ce que je pense etre l'electrovanne d'avance en direct :miracle moteur tourne nickel et ne fume plus du tout instantanément j'ai donc suivi le fil et il se trouve qu'il va sur le boitier de prechauffage il est de couleur mauve avec liseret vert.Ma question est: ce fil doit-il etre constament sous tension? Cette electrovanne ne risque t-elle pas d'etre endommagée ou,au pire d'endommager autre chose genre la pompe elle meme si constament alimentée?



Merci a tous.




@+

Sujets relatifs
n°17535421
caloumthai
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Technique - succès bronze messages
  1. Posté le 22/03/2017 à 08:38:51  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Ce sujet a été déplacé de la catégorie Renault vers la catégorie Mécanique / Électronique par caloumthai


---------------
avant d'acheter un attelage, lisez ceci : http://www.forum-auto.com/marq​ [...] t42818.htm
photoreportage de notre voyage en Ecosse : http://www.forum-auto.com/auto​ [...] 462283.htm
tutos Xantia : http://xantia.pagesperso-orang​e.fr/
n°17535464
ballbearin​g
De passage.
Profil : Pilote senior
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 22/03/2017 à 11:12:01  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonjour

Quelle marque de pompe ? Bosch ? Ou Lucas ?

Par contre sur l'une au l'autre marque, et sur beaucoup de différents cas traités ici qui étaient des suppressions d'antidémarrage , il a été vu et constaté l'électrovanne d'avance est dans un véhicule d'origine uniquement alimentée un court moment à froid et son alimentation disparaît et est absente sur les trajets en service normal.

Donc sur ces réussites de suppression d'antidémarrage ils ne la reconnectaient pas. Ca se traduisait par un peu de mauvais ralenti juste après démarrage moteur et basta cosi !

Ton ennui pourrait donc faire penser à ta pompe mal calée. Et si il y a une glissière d'ajustement de calage de la pompe agir dessus
Message édité par ballbearing le 22/03/2017 à 11:57:51
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
vide poche passager 1 21/03/2017 à 20:01:48
laguna 2 essence 1l8 2004: problème de panne totale 5 24/03/2017 à 21:50:02
Kangoo 6 21/03/2017 à 20:14:38
Bip continuel 3 21/03/2017 à 13:20:59
Renault Espace 1 Réparations diverses 8 12/04/2017 à 18:49:59