Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

Publi info
 
   / / / /

Voyant au contact Polo V 2014

 

Il y a 681 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Voyant au contact Polo V 2014

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
jules488
  1. Posté le 20/03/2017 à 22:48:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous,

Je suis possesseur d'une polo V datant de 2014.
Je possède ma polo depuis août 2016 et depuis le premier jour, j'ai 3 voyants qui restent allumer au premier contact, après le démarrage, ils partent. Je me pose la question si c'est normal ou non ? J'ai fait la révision à 14km, il y était toujours.

Enfin bref, merci pour votre aide ;)



Sujets relatif
Profil : Nouveau membre
jules488
  1. Posté le 20/03/2017 à 22:50:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La photo n'apparaît pas..
voici le lien pour la visionner : http://i.imgur.com/lOThsHQ.jpg
Message cité 1 fois
Factotum
Profil : Top Membre VW 2017
lucky-luke-gti
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 21/03/2017 à 07:57:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ce sujet a été déplacé de la catégorie Volkswagen vers la catégorie Mécanique / Électronique par lucky luke gti

Publicité

Profil : Vétéran confirmé
fatal1ty34
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 21/03/2017 à 08:10:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut.

Si ils disparaissent au démarrage c'est que tout va bien.


---------------
Ma voiture est alcoolique docteur, c'est grave ?
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 21/03/2017 à 21:49:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est un check des voyants.
Normal.
Une fois le moteur démarré, ils doivent s'éteindre, et donc tout va bien.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Apprenti confirmé
sylp
  1. Posté le 22/03/2017 à 10:49:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Jules488 a écrit :

La photo n'apparaît pas..
voici le lien pour la visionner : http://i.imgur.com/lOThsHQ.jpg
Afficher plus
Afficher moins


Je confirme, sur ma Polo (de 2012), dès le premier jour (neuve) ces voyants étaient présents avant démarrage et disparaissent au démarrage.
C'est bien du contrôle / check des voyants, aucun souci.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
GOL G3 7
problème passat 6
problème pressostat clim 4
SP 95 ou SP98 Pour Volkswagen Scirocco 2 de 1983 1l6 19
Gros clac au niveau moteur sur polo 6N2 1