Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

Golf IV 1.9 tdi 100cv : moteur ne démarre plus.

 

Il y a 569 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Golf IV 1.9 tdi 100cv : moteur ne démarre plus.

Prévenir les modérateurs en cas d'abus 
n°17298827
LionelGMX
Profil : Nouveau membre
lionelgmx
  1. Posté le 30/07/2015 à 19:01:56  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

J'ai une golf IV 1.9 tdi 100cv qui démarrait 5 minutes avant de ne plus jamais revouloir ... :pfff:

J'ai :
- voyant de préchauffage qui s'allume pendant l'action de démarrer
- relai 167 qui cliquette non stop toutes les 1/2 secondes
- pas de klaxon pendant la phase de contact démarreur

j'entends la pompe de gavage à la mise au contact et du gasoil qui arrive en bonne quantité et
sous bonne pression au filtre à gasoil. (ps: le filtre à gasoil est récent et bien monté [j'anticipe :p ] ;)

Relai 109 remplacé à neuf -done.
linguets relai 167 nettoyés extérieur intérieur -done
 :D

Question : Qu'est ce qui se passe ? pourquoi elle pas vouloir démarrer la vouatoure ?
Neiman ? What's else ?

Help
Ps : je suis équipé d'un multimètre et de tout le matériel disponible dans un garage pro
mais là je cherche sans trouver ......
Message édité par stefff49 le 30/07/2015 à 20:11:47
Sujets relatifs
n°17298856
tete de soupapes
le jeu c'est l'art de la mécanique ?pas toujours
Profil : Mécalec d'or 2016
tete-de-soupapes
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 30/07/2015 à 19:45:46  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
:jap: bob il est la [:spartan ii:3]



le soir


---------------
coucou  [:darth_revan]     [:mikejager:5] [:mikejager:5]


Quand on voit ce qu’on voit, que l’on entend ce qu’on entend et que l’on sait ce que qu’on sait, on a raison de penser ce qu’on pense.
n°17298858
LionelGMX
Profil : Nouveau membre
lionelgmx
  1. Posté le 30/07/2015 à 19:52:46  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
alors j'attends ^^ ;)
Message cité 1 fois
Publicité

n°17298860
adrien6211​9
Profil : Apprenti confirmé
adrien62119
Technique - succès bronze sujets
  1. Posté le 30/07/2015 à 20:09:11  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
si pas de klaxon neiman..

n°17298861
stefff49
Profil : Pilote d'essai
stefff49
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 30/07/2015 à 20:12:54  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 

LionelGMX a écrit :

alors j'attends ^^ ;)
Afficher plus
Afficher moins



Bonsoir,

J'ai éditer ton message, ici on travaille en équipe. :)

Message édité par stefff49 le 30/07/2015 à 20:13:33
Publicité

n°17298866
LionelGMX
Profil : Nouveau membre
lionelgmx
  1. Posté le 30/07/2015 à 20:32:20  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
je pense aussi au neiman mais je voulais avoir une confirmation d'expert car j'ai d'autre petits symptomes tout de même (cliquettement du 167 et voyant préchauffage qui reste allumé tout en clignotant toutes les minutes (s'éteint une fraction de seconde et se rallume) ..


thx pour l'édit ;)

n°17299452
LionelGMX
Profil : Nouveau membre
lionelgmx
  1. Posté le 01/08/2015 à 19:10:05  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Plan A : " C'est le neiman !"
Réponse A : " eeeéééhhh béééé non !! .." -> changé par un d'occase démonté sur une voiture tournante.

Rien changé, la voiture démarre toujours pas, j'ai toujours le relai 167 qui claque tant qui peut, et le voyant de préchauffage qui se raffiche quand j'actionne le démarreur.

PS : golf IV, lors de l'action sur le démarreur, un certain nombre de consommateur sont coupés le temps du démarrage ex: le klaxon ....

Bref, I Need Help !! Pleaassee ..
 :cry:
Message cité 1 fois
n°17299500
Pilouf63
Schtroumpf mécano
Profil : Chef Mécano '15
pilouf63
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 01/08/2015 à 21:45:21  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

LionelGMX a écrit :

Plan A : " C'est le neiman !"
Réponse A : " eeeéééhhh béééé non !! .." -> changé par un d'occase démonté sur une voiture tournante.

Rien changé, la voiture démarre toujours pas, j'ai toujours le relai 167 qui claque tant qui peut, et le voyant de préchauffage qui se raffiche quand j'actionne le démarreur.

PS : golf IV, lors de l'action sur le démarreur, un certain nombre de consommateur sont coupés le temps du démarrage ex: le klaxon ....

Bref, I Need Help !! Pleaassee ..
 :cry:
Afficher plus
Afficher moins

[:caloumthai:19]

Si le relai claque c'est qu'il y a un soucis sur la partie commande.
Il faudrait déjà voir si c'est sur le + ou le - de cette commande que se situ le problème.

L'idéal pour le contrôle serait de le faire avec une lampe témoin.


---------------
[:nibiru:5]
[:jaymaf:5]
AUDI un jour, AUDI toujours
AUCUNE AIDE DIRECTEMENT EN MP, INUTILE DE PERDRE VOTRE TEMPS !
n°17299524
bob bimon
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 01/08/2015 à 23:20:01  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour.
Le calculateur doit être mal alimenté, puisque le relais 167 qu'il commande cliquète.
Et-ce que le relais 109 cliquète aussi ?
Est-ce que la voiture démarre en poussette (4ème vitesse) ?
Message cité 1 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
n°17299549
LionelGMX
Profil : Nouveau membre
lionelgmx
  1. Posté le 02/08/2015 à 01:40:46  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Ah !! enfin bob bimon !! ^^

La poussette pas essayé je vais voir ça.
Pour le 109, il a était remplacé à neuf dès le départ. 1ère chose à laquelle j'ai pensé.

la batterie est bonne (même avec une batterie neuve ça change rien).

Se peut-il que le boitier soit hs ? (j'y crois pas trop...)
j'ai pas de code défaut actuellement.

qu'est ce que je dois faire car je suis à court d'idée pour le coup..

n°17299550
LionelGMX
Profil : Nouveau membre
lionelgmx
  1. Posté le 02/08/2015 à 01:41:24  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
PS : le relai 109 ne cliquète pas quant à lui.

n°17299551
LionelGMX
Profil : Nouveau membre
lionelgmx
  1. Posté le 02/08/2015 à 01:42:39  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
PS2 : elle démarrait 5 minutes avant son coma

n°17299552
k20008
Profil : Routard
k20008
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 02/08/2015 à 02:28:43  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

Bonjour.
Le calculateur doit être mal alimenté, puisque le relais 167 qu'il commande cliquète.
Et-ce que le relais 109 cliquète aussi ?
Est-ce que la voiture démarre en poussette (4ème vitesse) ?
Afficher plus
Afficher moins


salut bob pourquoi en 4eme vitesse en poussette?

Publicité

n°17299586
bob bimon
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 02/08/2015 à 10:31:43  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Comme ça tu lances le moteur en position contact, sans que le neiman ne passe par la position démarreur, c'est pour dédouaner le contacteur de neiman.

Attention ; une batterie "neuve" ça veut rien dire tant qu'on l'a pas testé avec un voltmètre. On peut très bien avoir une batterie neuve défectueuse.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
n°17300575
LionelGMX
Profil : Nouveau membre
lionelgmx
  1. Posté le 05/08/2015 à 17:59:24  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
bien entendu quand je dis batterie neuve c'est quelle est en parfaite état (testée avec testeur de batterie pro)
la poussette ça ne marche pas non plus !
j'ai déjà tordu les pattes du relai 109 pour garantir sa connexion au cas où. rien changé.


La voiture démarre toujours pas .. help !

je pensais à un probleme d'arrivée de gasoil au moteur (il est le coupe GO ? )

Le cliquetement du relai 167 n'est peut-etre pas totalement lié à l'impossibilité de démarrer ..?

Donnez moi des pistes si ce n'est la solution :P

n°17300697
bob bimon
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 05/08/2015 à 22:30:04  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Ton relais 167 est dans quel emplacement de relais ?
Si en emplacement 4, c'est le relais de préchauffage.
Tu es certain d'avoir une pompe de gavage ?
Quel est le type moteur (en 3 lettres) ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
n°17301146
LionelGMX
Profil : Nouveau membre
lionelgmx
  1. Posté le 07/08/2015 à 10:31:26  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
c'est un moteur ATD

n°17301152
LionelGMX
Profil : Nouveau membre
lionelgmx
  1. Posté le 07/08/2015 à 10:45:08  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
20150807_103445Voir l'image en grand0 vote
photo du porte relais de la golf 3 : 167 sur emplacement 10 et 109 sur emplacement 12 semble-t-il.

n°17301177
LionelGMX
Profil : Nouveau membre
lionelgmx
  1. Posté le 07/08/2015 à 11:21:14  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
https://www.youtube.com/watch?​ [...] e=youtu.be

vidéo d'une tentative de démarrage.

n°17301187
vidade
Profil : Pilote addict
vidade
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 07/08/2015 à 11:42:21  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Vérifie ton fusible de pompe injection..

n°17301199
LionelGMX
Profil : Nouveau membre
lionelgmx
  1. Posté le 07/08/2015 à 12:31:13  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
sur un tdi ?!?!?!
une pompe à injection ?!?!?

Tu es sûr de toi ....

n°17301206
LionelGMX
Profil : Nouveau membre
lionelgmx
  1. Posté le 07/08/2015 à 12:46:13  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
problème résolu. Ne cherchez plus !

Je vous dis exactement ce qui s'est passé dans le prochain poste. (et c'était c.. . )

n°17302926
bob bimon
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 12/08/2015 à 09:21:47  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
OK, mais quand ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
n°17304576
LionelGMX
Profil : Nouveau membre
lionelgmx
  1. Posté le 17/08/2015 à 16:23:10  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Maintenant (avec un peu de retard tout de meme..)

Bob bimon, la solution était plus simple que tout : il manquait le fusible F43 de gestion moteur ....
(rappelons que le client jure les dieux ne rien avoir touché entre temps)

Une fois remis, plus de clic clic dans tous les sens et un moteur qui tourne au quart de tour démarreur !

Mais j'aime bien le client qui annonce que 5 minutes avant elle démarrait et que 5 minutes après elle ne voulait plus rien savoir.
Problème physiquement intéressant puisque le fusible se serait sublimé dans les airs .. un phénomène physique relativement rare.... BREF :lol:

Dr House a encore raison : Tout le monde ment. :p

n°17304580
bob bimon
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 17/08/2015 à 16:40:32  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Bien ! :)
Mais comment as-tu fait pour localiser cet "évanouissement" de fusible ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
n°17304663
vidade
Profil : Pilote addict
vidade
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 17/08/2015 à 20:34:02  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Une pompe de gavage qui tourne sans le fusible de gestion moteur ?!?! [:yanou56:5]

n°17304788
bob bimon
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 18/08/2015 à 11:46:04  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
C'est un fusible qui ne gère que quelques accessoires de gestion moteur : contacteurs de pédale de frein et embrayage et relais de préchauffage du LDR.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
n°17310224
LionelGMX
Profil : Nouveau membre
lionelgmx
  1. Posté le 03/09/2015 à 14:25:23  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Localiser en vérifiant les fusibles par rapport à leur fonction et l'emplacement étant vide mais désignant de la gestion moteur , cela semblait très étrange...

n°17310236
bob bimon
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 03/09/2015 à 14:53:07  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Le client a tripoté les fusibles et n'a pas osé le dire.
De peur d'être puni.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
n°17388952
LionelGMX
Profil : Nouveau membre
lionelgmx
  1. Posté le 04/03/2016 à 16:53:00  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
bob simon si tu veux bien m'aider sur un autre sujet qui concerne un T5

n°17389098
bob bimon
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 04/03/2016 à 20:10:45  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Je vais voir mais pas trop doué en la matière.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
n°17575971
poliste31
Profil : Nouveau membre
poliste31
  1. Posté le 03/07/2017 à 22:48:57  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

j'ai le même problème sauf que tout mes fusibles sont présent et ok.
Le garage VW me dit que c'est la pompe tandem qui est a remplacer...
Comment puis je le vérifier ?

Merci pour votre aide.

Cdt,

n°17575972
poliste31
Profil : Nouveau membre
poliste31
  1. Posté le 03/07/2017 à 22:49:36  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
bob bimon merci pour ton aide. cdt,

n°17577122
bob bimon
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 06/07/2017 à 19:23:39  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir
"Le garage VW me dit que c'est la pompe tandem qui est a remplacer..."
Possible; quels sont les détails du diagnostic ?
Si problème de pression gazole avéré par mesures sur la pompe tandem, ça peut être la cause.

Tu as aussi un relais 167 qui fait cliclicclic ou rien à voir ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
n°17581640
poliste31
Profil : Nouveau membre
poliste31
  1. Posté le 17/07/2017 à 21:52:40  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Je viens de changer ma pompe à vide Tandem.
Elle n'a pas voulu démarrer.
J'ai verifier routes mes canalisations de gazole et aucune de bouché.
J'ai mis une poire pour désamorcer au cas où, et toujours pas démarrer.
Un petit coup de nettoyant freins cote filtre à air: Rien
Pareil côté ÉTÉ ET TOUJOURS RIEN...
J'ai retirer le raccord d'air sur la vanne egr: rien
j'ai déposer un conduit metalique sous la vanne egr et la le moteur a démarrer avec une épaisse fumée noir. Elle demarre au quart de tours maintenant.
Remontage de tout lensemble et rebelote...
Je redépose le conduit sous vanne egr et elle repart !
Maintenant je ne sais pas où chercher pour résoudre la panne.
Je songe à supprimer la vanne egr avec une plaque de fermeture cote échappement et un conduit qui va a la place de la vanne egr vendu sur eBay.
Merci pour votre retour et aide pour résoudre le problème sans suppression de la vanne egr.

Cdt

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
polo 6n qui demarre et se coupe au bout de 1ou2 seconde 6 30/07/2015 à 11:54:55
[Golf 3] Analyse pollution 0 29/07/2015 à 19:12:18
Probleme eau Polo 16v 1999 19 07/08/2015 à 12:34:28
Vw polo TDI 1.4L : voyant moteur 6 31/07/2015 à 19:12:31
boitier confort golf 4 18 04/08/2015 à 12:50:06