Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

Publi info
 
   / / / /

1.3 multijet voyant moteur perte de puissance P0234

 

Il y a 763 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

1.3 multijet voyant moteur perte de puissance P0234

Prévenir les modérateurs en cas d'abus 
Profil : Membre chanceux
bdopremier
Technique - succès bronze nombre de vues
  1. Posté le 20/09/2013 à 14:50:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous et merci d'avance pour tous vos bons conseils.

Alors voila ( j'ai un fiat qubo 1.3 MJT 75)
Depuis 2 mois apparait lors des accelerations à bas régime (env 2000 tours) le voyant moteur avec une perte soudaine de puissance et un impossibilité de monter dans les tours > donc galère pour doubler ou monter une cote.
Ce problème d'abord occasionnel est maintenant quotidien selon ma conduite.

Une valise indique le code P0234 ce qui correspond à priori à un probleme de pression qq part.

J'ai donc dans un premier temps démonté le capteur MAP pour le nettoyer au WD40, il était un peu calaminé > tjrs le pb.
Ensuite je me suis penché sur la vanne EGR ou j'ai bidouillé le ressort selon ce tuto
Ou se trouve la vanne EGR sur CORSA 1.3CDTI
> tjrs même pb.

J'ai remarqué que je peux rouler haut dans les tours (3500-4000) mais, systématiquement si je fais une "accélération massive" en partant de peux de tr/min là ça bloque.

Que me conseillez-vous?
1- changer le capteur MAP
2-changer le filtre à air et nettoyer le débitmètre
3-utiliser un produit type bardahl egr
4- quelque chose de plus pertinent
5-l'envoyer au garagiste et pleurer ma race!

Sujets relatif
Schtroumpf mécano
Profil : Chef Mécano '15
pilouf63
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 20/09/2013 à 19:15:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[:caloumthai:19]

Code P0234=> Condition de suralimentation du moteur, limite dépassée.

Ton turbo ne régule pas donc la pression est trop élevée.
Il faut que tu regardes du côté de la commande de régulation du turbo.
Est ce que la commande du turbo se fait par une électrovanne ou est elle prise sur le collecteur d'admission?


---------------
[:nibiru:5]
[:jaymaf:5]
AUDI un jour, AUDI toujours
AUCUNE AIDE DIRECTEMENT EN MP, INUTILE DE PERDRE VOTRE TEMPS !
Profil : Membre chanceux
bdopremier
Technique - succès bronze nombre de vues
  1. Posté le 20/09/2013 à 19:31:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pilouf pour ta réponse.
Par déduction des pièces disponibles sur oscaro je dirais collecteur d'admission, mais j'avoue ne pas encore savoir ce à quoi ça correspond.

Publicité

Schtroumpf mécano
Profil : Chef Mécano '15
pilouf63
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 21/09/2013 à 06:45:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[:caloumthai:19]

Le collecteur d'admission c'est la pièce qui est fixée sur la culasse et qui diffuse l'air vers les cylindres.

Il faudrait actionner la capsule de commande du turbo pour voir si elle n'a pas de point dur, contrôler la petite durite qui vient se brancher dessus si elle n'est pas fissurée et la suivre pour voir ou elle se racorrde. Si elle vient du collecteur vois au niveau de la jonction si tout est bon.


---------------
[:nibiru:5]
[:jaymaf:5]
AUDI un jour, AUDI toujours
AUCUNE AIDE DIRECTEMENT EN MP, INUTILE DE PERDRE VOTRE TEMPS !
Profil : Nouveau membre
loloalec
  1. Posté le 26/10/2013 à 21:33:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai eu le meme pb sur ma fiat 500.
Je suis allez chez fiat qui la passé à la valise.
Cela vient de la pédale. Faut contacte.
Ils ont reussi à enlever le défaut avec la valise.
Je suis entrain de chercher le cable et le logiciel qui va bien pour me faire tout moi meme.
Chez fiat c'est vraiment trop chére.

Publicité

Profil : Membre chanceux
bdopremier
Technique - succès bronze nombre de vues
  1. Posté le 30/10/2013 à 14:27:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, bon mon problème n'est pas réglé.
Je viens de mettre du mecatech diesel curatif et ça n'a rien changé.
Pour la pédale (dans mon cas) je n'y crois pas trop.

Qq'un aurait-il une idée?
Pilouf63 si tu repasses par là, il est ou le turbo comment faire ce que tu me proposes?
Merci
Message édité par BDOpremier le 30/10/2013 à 15:22:04
Snow Cruiser
Profil : Testeur de motricité
  1. config
evage
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 03/11/2013 à 11:37:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Profil : Retraité
td-100
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 03/11/2013 à 14:22:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Ptain 6 bars dans une wasegate [:gglaspi:15]

Profil : Membre chanceux
bdopremier
Technique - succès bronze nombre de vues
  1. Posté le 03/11/2013 à 20:30:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci evage pour ta réponse claire, j'essaierai dés que j'aurai un compresseur sous le coude.
Sinon td 100, qu'est ce qui te choque, as tu une autre solution?

Profil : Retraité
td-100
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 03/11/2013 à 20:33:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Une wasegate origine est faite pour supporter des pressions jusqu’à 2 bar, mettre plus de pression est totalement destructeur ... Et qui dit wasegate hs dit changement de turbo, sauf si t'es capable d'en trouver une et de la réglée pile poil :D

Snow Cruiser
Profil : Testeur de motricité
  1. config
evage
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 04/11/2013 à 21:11:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
2 bars c'est le seuil de déclenchement normal de ta wastegate pas son seuil de destruction !!
T'as déjà vu un clapet calibré pour claquer en atteignant son seuil de déclenchement ? Moi non.
Le problème sur le 1.3 c'est qu'elle se bloque et que ton turbo se met en surpression. Il s'agit ici de la débloquer sans la détruire. La mienne et plusieurs autres n'a pu se se débloquer qu'avec 6 bars comme on m'avait conseillé, pas moins (j'ai essayé à 4 bars et rien) mais surtout pas plus.
On m'a conseillé 2 coups, c'est tout. Et c'est ce que j'ai fait. Pour moi ça marche depuis 30 000 km maintenant...
Après rouler avec une wastegate bouchée ça doit pas être mieux pour le turbo non plus !
A+
Message cité 1 fois
Profil : Retraité
td-100
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 04/11/2013 à 21:23:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

evage a écrit :

2 bars c'est le seuil de déclenchement normal de ta wastegate pas son seuil de destruction !!
Afficher plus
Afficher moins


Absolument pas non. Avant d'affirmer tout et n'importe quoi il serait bon de se documenter un peu. Au dessus d'1.5 bars, le mil s'allume et le P0234 est placé. Donc son seuil déclenchement est plus bas, dans les 1.3 bars puisque c'est la consigne maxi définie dans la carto.

evage a écrit :

Le problème sur le 1.3 c'est qu'elle se bloque et que ton turbo se met en surpression. Il s'agit ici de la débloquer sans la détruire. La mienne et plusieurs autres n'a pu se se débloquer qu'avec 6 bars comme on m'avait conseillé, pas moins (j'ai essayé à 4 bars et rien) mais surtout pas plus.
Afficher plus
Afficher moins

Libre à chacun d'avoir des méthodes de manouche pour réparer sa caisse, de là à aller conseiller aux autres de l'appliquer sur leur voiture, il y a une limite à ne surtout pas franchir. D'autant plus que la dépose + dégrippant de qualité ( donc pas du WD40 de bricolo du dimanche) + actionnement à la main fonctionne aussi bien

Snow Cruiser
Profil : Testeur de motricité
  1. config
evage
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 04/11/2013 à 21:47:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pourquoi ne pas nous avoir conseillé ce type de nettoyage plus tôt alors ??

Pour ma part je ne fais que relater une "méthode de manouche" conseillées par d'autres (voir post cité plus haut) et qui a fonctionné pour moi aussi. Ce problème récurant du 1.3 mjt tourne en boucle sur ce forum depuis 2 ans et personne n'avait proposé d'autre solution efficace ici à ma connaissance en tous cas.
As-tu plus de détail sur ce nettoyage ? C'est quoi un dégrippant de qualité ?
Perso j'assume le fait d'être un mécano du dimanche et je ne demande qu'à progresser...

A+
Message édité par evage le 04/11/2013 à 21:56:51
Publicité

Profil : Membre chanceux
bdopremier
Technique - succès bronze nombre de vues
  1. Posté le 05/11/2013 à 19:18:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Super, belle discussion j'espère en apprendre un peu plus également. Pour le démontage du turbo ça doit se faire, après avec quoi le nettoyer je suis preneur d'info également.
Sinon avant de mettre un coup de souflette voire de tout démonter j'aimerais avoir encore votre avis. J'ai pu récupérer une sonde ELM dont voici les imprim écran.
Qu'en pensez-vous cela peut-il correspondre ou doit-on envisager autre chose?
Merci d'avance



error3Voir l'image en grand0 vote
error2Voir l'image en grand0 vote
error1Voir l'image en grand0 vote

Schtroumpf mécano
Profil : Chef Mécano '15
pilouf63
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 06/11/2013 à 06:35:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[:456mgt2:20]

Le soucis a bien l'air de venir de la régulation du turbo.
As tu le même turbo que dans le lien de evage?

D'aprés ce que j'ai vu il y a 2 turbo différents sur le qubo 1.3 mjt 75 cela dépend si tu as un filtre à particule ou pas.
Si tu as un FAP alors la wastegate est commandée en dépression.

Il faudrait déjà savoir du quel turbo on parle.
http://www.oscaro.com/turbocom​presseur-suralimentation-fiat-​qubo-1-3-mjtd-16v-75-cv-2234-3​0559-303-gt?searchType=standar​d


---------------
[:nibiru:5]
[:jaymaf:5]
AUDI un jour, AUDI toujours
AUCUNE AIDE DIRECTEMENT EN MP, INUTILE DE PERDRE VOTRE TEMPS !
Profil : Membre chanceux
bdopremier
Technique - succès bronze nombre de vues
  1. Posté le 06/11/2013 à 14:38:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut pilouf, je n'ai pas de FAP et la photo représente bien mon moteur si ce n'est des détails style le tuyau de prise d'air inversé.
Sinon aujourd'hui j'ai nettoyé correctement le capteur de pression > toujours le problème.
Enfin j'ai tenté comme tu me l'as proposé d'activer la tige du wastegate...elle est super mal positionnée, j'ai tenté d'utiliser une pince, elle m'a semblé ne pas présenter de mobilité anormale mais c'est très relatif, avec mon matos je ne peux actuellement pas aller plus loin... et je n'ai pas de compresseur pour le moment pour vérifier même à seulement 2 bar si cette tige bouge mais ce sera la prochaine tâche.
Merci
Message édité par BDOpremier le 06/11/2013 à 17:47:23
Snow Cruiser
Profil : Testeur de motricité
  1. config
evage
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 07/11/2013 à 13:13:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Oui c'est un peu pour ça que je ne comprend pas trop comment faire le nettoyage préconisé par td 100 sans démonter le turbo...
Jusqu'à 4 bars rien ne se passait sur la mienne. Du coup j'étais monté à 6 bars comme on m'avait conseillé et on entend tout de suite le déclenchement.
Perso je suis toujours preneur pour une solution de nettoyage moins radicale si quelqu'un a une autre idée...
A+
Message édité par evage le 07/11/2013 à 13:14:44
Profil : Membre chanceux
bdopremier
Technique - succès bronze nombre de vues
  1. Posté le 28/03/2014 à 09:09:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut, bon bah j'ai tenté la soufflette...
Aucun bruit de déclenchement, la tige n'a pas bougé.

Remise en route du moteur > plus de déclenchement du turbo mais plus de voyant moteur non plus.
J'en déduis que ma wastegate doit être grippée et que ce traitement l'a sensiblement ouverte d'ou la perte d'effet.

Prochaine étape, démontage du turbo en débutant si possible par le coude d'échappement.
A suivre.

Profil : Nouveau membre
electro-diag
  1. Posté le 28/03/2014 à 09:34:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut je voulais savoir si tu avais vérifié ton cata , dans certains cas le cata est bouché et t’empêche de monter dans les tours je suis là pour t'aider si tu as besoin .

Steeve

Profil : Membre chanceux
bdopremier
Technique - succès bronze nombre de vues
  1. Posté le 30/03/2014 à 12:55:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
icon7
Merci electro !
Alors il y a une nouveauté... :cry: j'ai redémonté la petite durite de la wastegate et par gravité, de l'huile coule au goutte à goutte...
Avez-vous une idée? La soufflette à du endommager qq chose ou définitivement abimer qq chose qui l'était déjà...

Snow Cruiser
Profil : Testeur de motricité
  1. config
evage
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 13/04/2014 à 18:02:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Quelques gouttes d'huile à ce niveau viennent du reniflard (normal). De quel coté as-tu soufflé ? Pas vers le turbo mais bien vers la wastegate ?

Profil : Membre chanceux
bdopremier
Technique - succès bronze nombre de vues
  1. Posté le 14/04/2014 à 21:39:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
absolument! :wink:

Je l’emmène au diag chez fiat vendredi, je vous tiendrai au courant.

Au controle technique, elle est passée niquel.
Le coup du reniflard ce n'est pas impossible, le technicien m'a laissé sous entendre qu'il fallait peut être démonter le filtre de séparation gaz-huile et le nettoyer grandement à la soufflette.
j'attends ce diag....
A+ et merci!

Profil : Membre chanceux
bdopremier
Technique - succès bronze nombre de vues
  1. Posté le 20/04/2014 à 22:05:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Mon turbo est dead, la valve wastegate se révèle en fait trop encroutée > turbo à changer...

Profil : Nouveau membre
zobrevilles
  1. Posté le 21/04/2014 à 15:30:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Depuis 60000kms (ma voiture a aujourd'hui 115000) dés la première accélération le voyant d'injection s'allumait et plus de puissance !
J'ai changé la vanne EGR et toujours pareil.
Un coup de soufflette dans la durite du wastegate et le défaut a disparu...coût = 0 cts
Merci à vous tous

Snow Cruiser
Profil : Testeur de motricité
  1. config
evage
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 21/04/2014 à 17:56:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
De rien zobrevilles.
BDOpremier, je pense que tu as trop attendu avant de souffler....
Par contre je ne comprend pas trop pourquoi il n'est pas possible de la nettoyer.
Td 100, nos méthodes de "manouches" ont de l'avenir !
A+

Profil : Nouveau membre
fiat50006
  1. Posté le 06/10/2014 à 14:29:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut j'ai le Même probleme mais lorsque je débranche le débimetre la voiture se remet à rouler normalement , j'ai changer le débitmètre , la vanne egr , suppression du fap et rien n'a changer c'est une fiat 500 1,3 multijet 75cv

Save earth, the only planet that has chocolate !
Profil : Pilote semi-pro
  1. config
autodoum
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 08/12/2016 à 22:15:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[:fake07:16]

J'apporte mon témoignage : j'ai aussi eu le défaut P0234. Résolu en appliquant la technique décrite : ca marche.


---------------
L'automobile est un véhicule automoteur lent et peu nerveux possédant deux roues en trop.
Vous cherchez un tuto ? c'est ici : http://www.forum-auto.com/pole [...] 150533.htm
Profil : Membre chanceux
  1. config
ama3
  1. Posté le 08/11/2017 à 09:19:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je passe par là pour valider la technique de l'air comprimé . Effectué sur une punto 1.3 jtd de 2006 totalisant 201000kms.

J'ai placé un spot sous l'auto pour bien visualiser la tige de la wastegate, on l'aperçoit en regardant entre la partie centrale du turbo et le bloc moteur, après la mise sous pression la membrane a fait son boulot , mais la tige étant grippée , elle restée en position activée , j'ai fait levier avec un grand tournevis sur l'écrou de réglage de la tige pour la ramener .

Après avoir pulvériser le dégrippant et jouer un peu avec la wastegate en l'actionnant pneumatiquement tout est redevenu parfaitement fonctionnel.


---------------
Je tiens à mon imperfection comme à ma raison d'être ...
Invité
  1. Posté le 10/11/2017 à 23:04:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir, sur un doblo, comment cela se présent-t-il ?

merci

Save earth, the only planet that has chocolate !
Profil : Pilote semi-pro
  1. config
autodoum
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 11/11/2017 à 22:21:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
le turbo est au même endroit que sur tous les 1300 jtd :)


---------------
L'automobile est un véhicule automoteur lent et peu nerveux possédant deux roues en trop.
Vous cherchez un tuto ? c'est ici : http://www.forum-auto.com/pole [...] 150533.htm
Invité
  1. Posté le 17/11/2017 à 20:29:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci.

Du coup, l'accès est moins aisé !

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Ecartement bougies panda 2 4
mécanique 3
Fiat Brava : Chaufe moteur 6
Enlever système antivol pompe Bosch Fiat Marea TD 75 4
brava td100 - usure des pneus arrieres de l'interieur 10