Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

406 2.0L Hdi 110ch: Fuite / bulles puits d'injecteur irréparable

 

Il y a 234 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

406 2.0L Hdi 110ch: Fuite / bulles puits d'injecteur irréparable

Prévenir les modérateurs en cas d'abus 
n°16804797
aki111
Profil : Nouveau membre
aki111
Posté le 25-01-2013 à 22:05:52  answerconfig
Prévenir les modérateurs en cas d'abus
 
Publicité

Bonjour,

Mon véhicule:
406 break 2.0L HDI 110Ch [dw10ated]
année 1999
avec 370 000Km au compteur (moteur d'origine, injecteurs aussi d'autant que je puisse dire seconde main oblige)

Mon souci:
J'ai une légère fuite sur un puits d'injecteur qui revient après changement du joint cuivre: une flaque à côté de l'injecteur, pas du goudron, et des petites bulle à chaud en accélérant qui sortent du puits de l'injecteur.

Les détails:
Après un passage en mode dégradé avec voyant moteur allumé, j'ai trouvé une flaque de gasoil à côté de mon injecteur, sans goudron, très propre quoi.
J'ai mesuré les retours injecteur, et changé 2 injecteur par 2 d'occasion. Le premier pas de souci, le second "bulle" toujours un peu de gasoil à chaud par le puits d'injecteur après 5 démontages/remontages en suivant le tuto qui va bien du forum, et en poussant un peu plus loin en nettoyant le plan de joint avec une brosse en bronze (métal utilisé sur l'outil Peugeot).

Au 4éme démontage, l'écrou et le goujon de la bride ont leurs filetages respectifs quiont rendu l'âme. Remplacement par des nouvelles pièces, redémontage/nettoyage/rondelle​ neuve/serrage au couple:toujours la fuite.

Je l'ai emmené dans un garage citron, qui a changé la rondelle, mais n'avait pas vu que cela bullait encore à chaud. Pour lui, le siège du joint était propre, cela viendrait donc de l'injecteur. J'ai pris un autre injecteur d'occase, redémontage/nettoyage/rondelle​ neuve/serrage au couple: même fuite!

Du coup, le doute s'insinue en moi:

* Est-ce que une fuite de la rondelle de fond de puit recrache toujours du gros goudron?
Chez moi, pas de goudron. Puisje en déduire que la rondelle et son siège ne sont pas en cause?

* Est-ce vraiment du gasoil? C'est gras et jaune, mais j'ai du mal à bruler un papier imbibé.
Si ce n'est pas du gasoil, qu'estce??? Il n'y a pas de LDR qui passe dans le coin, si le joint de cache culbuteur fuit dans le puits???

* Est-ce le fond de puit qui serait déformé? propre et non rayé, mais déformé?
Un alésage avec un rodoir de plombier pour refaire les fond de puits de robinet pourrait faire l'affaire...

Comment déterminer l'origine de la fuite, et surtout comment la stopper!?!? Merci d'avance.

PS: J'ai déplacé ce problème dans un nouveau sujet, car il n'avait pas trop sa place dans le sujet où je l'avait mis. Désolé si certains l'ont lu deux fois...


Message édité par aki111 le 25-01-2013 à 22:18:39

---------------
406 break 2.0L HDI 110cv (DW10ATED) 10/1999, 370 000Km    ///    Clio 1.9D RN 08/1994, 250 000Km
n°16804968
ROOPY
Profil : Pilote d'essai
roopy
Contributeur Argent Forum
Posté le 26-01-2013 à 11:37:03  answerconfig
Prévenir les modérateurs en cas d'abus
 

Les raccords haute pression ont été remplacés ?


---------------
Peugeot 605 2.1 TD 1996 : 645000 kms, pas mal pour une voiture réputée pas fiable.
n°16805471
aki111
Profil : Nouveau membre
aki111
Posté le 27-01-2013 à 02:12:42  answerconfig
Prévenir les modérateurs en cas d'abus
 

Non, mais la fuite ne vient pas de là. Elle est visible: petites bulles au niveau du puits d'injecteur, entre l'injecteur et la culasse.

Je suis vraiment étonné de ne trouver sur les forums que des fuites d'injecteur générant un "goudron", mélange de gasoil et de suie, mais jamais du gasoil propre, qui ne forme pas de croute. Il n'y a que moi???


Message édité par aki111 le 27-01-2013 à 02:14:34

---------------
406 break 2.0L HDI 110cv (DW10ATED) 10/1999, 370 000Km    ///    Clio 1.9D RN 08/1994, 250 000Km
mood
Publicité
Profil
Posté le 27-01-2013 à 02:12:42  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°16812053
aki111
Profil : Nouveau membre
aki111
Posté le 06-02-2013 à 02:33:11  answerconfig
Prévenir les modérateurs en cas d'abus
 

Après avoir gouté (petit gout sucré), il s'avère que c'est du liquide de refroidissement qui fuit par là!!!
Je n'avait pas voulu y croire, ne voyant pas par où il pourrait passer. Mon mécano dit que la culasse doit être poreuse, suite à une électrolyse dûe à de l'eau à la place du LDR. Peut-être le premier proprio? Ca me parait étrange...

Conclusion: *  :o Si une fuite d'injecteur ne goudronne pas, ce n'est pas forcement le joint en cuivre qui est en cause  :o  *

Dans le puits d'injecteur, j'ai remarqué une rainure d'un demi mm qui fait le tour du puits, à 2 cm du fond environ. La culasse est en une seule pièce pourtant, non???
Je n'arrive pas à comprendre d'où vient ce LDR

Je m'aprète à metre un "produit miracle" rebouche fuite de radiateur. Je n'aime pas ces produits, mais je n'ai pas d'autre idée...

Des idées?


---------------
406 break 2.0L HDI 110cv (DW10ATED) 10/1999, 370 000Km    ///    Clio 1.9D RN 08/1994, 250 000Km
n°16942073
manfit63
Profil : Nouveau membre
manfit63
Posté le 17-10-2013 à 19:37:58  answer
Prévenir les modérateurs en cas d'abus
 

aki111 a écrit :


Après avoir gouté (petit gout sucré), il s'avère que c'est du liquide de refroidissement qui fuit par là!!!
Je n'avait pas voulu y croire, ne voyant pas par où il pourrait passer. Mon mécano dit que la culasse doit être poreuse, suite à une électrolyse dûe à de l'eau à la place du LDR. Peut-être le premier proprio? Ca me parait étrange...

Conclusion: * :o Si une fuite d'injecteur ne goudronne pas, ce n'est pas forcement le joint en cuivre qui est en cause :o *

Dans le puits d'injecteur, j'ai remarqué une rainure d'un demi mm qui fait le tour du puits, à 2 cm du fond environ. La culasse est en une seule pièce pourtant, non???
Je n'arrive pas à comprendre d'où vient ce LDR

Je m'aprète à metre un "produit miracle" rebouche fuite de radiateur. Je n'aime pas ces produits, mais je n'ai pas d'autre idée...

Des idées?

bonjour j'ai le meme probleme.avez vous trouvé la solution.de plus j'ai eu un joint de culasse il y 2 ans qui a étais reparer.c'est bien du liquide de refroidissement qui sort de mon injecteur.

n°16942278
aki111
Profil : Nouveau membre
aki111
Posté le 18-10-2013 à 00:22:18  answerconfig
Prévenir les modérateurs en cas d'abus
 

manfit63 a écrit :


bonjour j'ai le meme probleme.avez vous trouvé la solution.de plus j'ai eu un joint de culasse il y 2 ans qui a étais reparer.c'est bien du liquide de refroidissement qui sort de mon injecteur.

Bonjour,

La fuite est toujours là: J'essaye un truc mais je n'ai pas encore de solution...
Etant donné
-l'age de la voiture (400 000KM), le changement de culasse n'est pas envisagé
-et le --relativement-- petit débit de la fuite, environ 1L/2000Km ou 1L/4000Km,
j'essaie de colmater avec un produit miracle "réparation de radiateur" sans trop y croire.

Le premier essai n'a pas fonctionné, je soupçonne le liquide de refroidissement de rester coincé dans le puit de l'injecteur , ce qui empêche le produit d'agir. :pfff:
De ce que mon garagiste m'a expliqué, le produit "bulle" au contact de l'air, et ces bulles bouchent la fuite si elle est fine. Le contact avec l'air est dans notre cas en haut du puit d'injecteur autour de la bague plastique noire. L'ajustement de la bague étant ce qu'il est, le produit ne semle pas parvenir à boucher le trou.

Sur les conseil du sus-cité garagiste :jap: , j'ai essayé à nouveau la semaine passée en soufflant au compresseur sur le puits d'injecteur pour amener de l'air à l'intérieur, derrière la bague en plastique, en continu durant les 10 minutes de ralentit préconisées sur la boite du produit.

Je remet un coup de soufflette de temps en temps, mais cela ne semble pas concluant.
Soit la fente dans la culasse est trop large, soit le débit d'air est trop fort souffle les bulles du produit, soit l'air ne passe pas suffisamment derrière la bague plastique pour que le produit agisse. Je penche pour cette dernière hypothèse, car l'espace est quand même étroit; mais je ne sais pas trop quoi faire:
 :??: Je ne pense pas qu'il soit possible de monter l'injecteur sans la bague de centrage, pour mieux injecter l'air à l'intérieur et permettre au produit d'agir? :??:

Pour la faire courte, je suis un peu en mal d'idées pour arrêter cette fuite. Et depuis 2 jours, j'ai une panne informatique: Coupure aléatoire du compteur, du compte tour, des clignotants et de l'autoradio... tout le reste fonctionne sans souci! :lol: mais c'est un autre sujet...


---------------
406 break 2.0L HDI 110cv (DW10ATED) 10/1999, 370 000Km    ///    Clio 1.9D RN 08/1994, 250 000Km
mood
Publicité
Profil
Posté le 18-10-2013 à 00:22:18  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°17149663
aki111
Profil : Nouveau membre
aki111
Posté le 28-10-2014 à 11:23:15  answerconfig
Prévenir les modérateurs en cas d'abus
 

Petite mise à jour du sujet (=gros déterage :sol: )

Manfit, où en est ta fuite? As-tu pu réparer? Dis moi que oui!!

Chez moi, le produit miracle n'a rien donné. Un an après, à 420 000 KM, la fuite est restée identique. C'est déjà ça...

Mais depuis une semaine, le LdR ne tient plus qu'une journée (environ 1L/300Km).
Le témoin LdR s'alume, mais la température reste stable en dessous de 90°C.
Je suis tenté de rouler comme cela, mais j'ai peur de cramer la pompe LdR ou de sécher les joints du circuit si il se vide complètement, même en gardant toujours un oeil sur la T°...

Quel est le risque? Il restera bien un peu de LdR dans le circuit? Je roule sans serrer le bouchon du vase d'expenssion pour diminuer la pression et donc le débit de la fuite, mais sans effet.
L'idée est d'emmener cette brave 406 encore un peu plus loin, mais le déculassage n'est toujours pas envisagé car j'ai maintenant un turbo qui siffle et un embrayage que j'arrive à faire patiner si je le travaille au couple :cry:

Si quelqu'un a une idée de réparation de fortune, je veux bien tenter des trucs bizarres... je penses par exemple bourrere mon puisard d'injecteur avec de l'epoxy :D Je sais, ce n'est pas gentil pour l'injecteur, mais si cela permet de faire 50 000 KM en plus, ça me va.
 :jap: Des idées, lâchez vous! :jap:


---------------
406 break 2.0L HDI 110cv (DW10ATED) 10/1999, 370 000Km    ///    Clio 1.9D RN 08/1994, 250 000Km
n°17149762
krissdept4​4
putin d'impots!!!
Profil : Pilote confirmé
krissdept44
Contributeur Argent Forum Votant photo de bronze
Posté le 28-10-2014 à 15:33:47  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

ouchh...bon courage...le mieux est de changer la culasse ou le moteur :ange: mais je sais faut les moyens et est-ce que l'auto en vaut la peine ?


sinon pour le turbo qui siffle, mon turbo siffle depuis le début que j'ai l'auto (acheté à 120 000, 406 2.2hdi 136) et après 80 000kms le turbo fonctionne encore..


---------------
2O5 GTi 1.9 Schrick noire dékékéisée >>> http://www.forum-auto.com/foru [...] amp;nojs=0
n°17149781
aki111
Profil : Nouveau membre
aki111
Posté le 28-10-2014 à 16:03:55  answerconfig
Prévenir les modérateurs en cas d'abus
 

En fait, ma question première était de savoir ce que je risque à rouler avec le voyant LdR allumé si je guette la température et qu'elle reste normale (sous 90°C)?
Risque de bousiller la pompe à eau?


---------------
406 break 2.0L HDI 110cv (DW10ATED) 10/1999, 370 000Km    ///    Clio 1.9D RN 08/1994, 250 000Km
n°17150090
manfit63
Profil : Nouveau membre
manfit63
Posté le 29-10-2014 à 14:18:00  answer
Prévenir les modérateurs en cas d'abus
 

bonjour,moi j'ai baissé les bras et je cherche pas a reprarer.cela fait six moi que je roule comme ca.je rajoute juste du liquide de refroidissement toute les semaine et pas plus de soucie que ca .je pense bientot changer de vehicule et pour moi finit peugeot.

n°17150100
krissdept4​4
putin d'impots!!!
Profil : Pilote confirmé
krissdept44
Contributeur Argent Forum Votant photo de bronze
Posté le 29-10-2014 à 15:23:20  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

manfit63 a écrit :


et pour moi finit peugeot.

comme beaucoup...c'est quoi une 406 ton véhicule ? bien souvent ce sont les 307-407-607-807 qui ont dégouté les gens...

c'est possible d'avoir une photo pour voir d'où ça fuit exactement ?


---------------
2O5 GTi 1.9 Schrick noire dékékéisée >>> http://www.forum-auto.com/foru [...] amp;nojs=0
n°17150137
aki111
Profil : Nouveau membre
aki111
Posté le 29-10-2014 à 17:37:17  answerconfig
Prévenir les modérateurs en cas d'abus
 

Pour moi , pas fini peugeot, en tout cas pas le Hdi 110 ch (DW10 ATED). Je suis bien content qu'il m’aie emmené à 420 000Km sans gros soucis.
La photo n'est pas de mon moteur, mais ça y ressemble, même les flaques de LdR!

J'ai mis une flèche en haut du puit d'injecteur. C'est là que j'ai des petites bulles à l’accélération. C'est du LdR et pas du gazoil ni de l'huile.
J'aimerais emmener la voiture jusqu'à ce que l'embrayage lâche complètement, mais elle ne tient plus le LdR.

Deux solutions auxquelles j'ai penssé:
-Ne plus rajouter de LdR, je l'ai déjà fait sur 4-5 jours, la T° reste stable à 90°. :??: Quel est le risque?? :??:
-Coller l'injecteur à l'epoxy (ou autre glue?) je ne penses pas que cela tienne.

Des idées?

fuite LdR puit injecteur 2.0 HDi 110fuite LdR puit injecteur 2.0 HDi 110Voir l'image en grand0 vote


---------------
406 break 2.0L HDI 110cv (DW10ATED) 10/1999, 370 000Km    ///    Clio 1.9D RN 08/1994, 250 000Km
n°17150164
krissdept4​4
putin d'impots!!!
Profil : Pilote confirmé
krissdept44
Contributeur Argent Forum Votant photo de bronze
Posté le 29-10-2014 à 18:47:07  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

soudure à froid autour de l'injecteur ? j'avais réparé un carter d'huile comme ça à l'époque suite à un choc avec une pierre ( 324td et carter alu )


---------------
2O5 GTi 1.9 Schrick noire dékékéisée >>> http://www.forum-auto.com/foru [...] amp;nojs=0
n°17152191
aki111
Profil : Nouveau membre
aki111
Posté le 03-11-2014 à 12:23:16  answerconfig
Prévenir les modérateurs en cas d'abus
 

J'ai peur que la soudure à froid ne fasse pas l'étanchéité, mais je ne suis pas habitué à ce matériaux.

Comment verrais tu la chose? Déposer l'injecteur, appliquer la pâte en anneau autour et remonter avant la prise? J'ai peur que le boudin remonte e lors de l'insertion de l'injecteur. Sinon, appliquer la soudure sur l'injecteur monté, en bourrant bien pour faire pénétrer de qq millimètres dans le puits d'injecteur? La soudure risque de ne pas être étanche, non?

Que penser d'une colle époxy bi-composant (plus liquide) à injecter entre l'injecteur et le puits? Là, plus aucun espoir de démonter un jour... mais l’étanchéité a plus de chances d'être bonne, non?

Je n'ai pas une grande pratique des colles et soudures à froid, donc les conseils sont bienvenue!
Et idéalement, si l'injecteur reste démontable, ce sera plus... logique ...si un jour l'envie me prenais de refaire le joint de culasse, vers les 600 000Km :ange:


---------------
406 break 2.0L HDI 110cv (DW10ATED) 10/1999, 370 000Km    ///    Clio 1.9D RN 08/1994, 250 000Km
n°17152227
papaschull​s
Profil : Pilote
papaschulls
Contributeur Bronze Forum
Posté le 03-11-2014 à 14:30:11  answerconfig
Prévenir les modérateurs en cas d'abus
 

salut

Pourquoi s'emmerder, alors que les moulins de type DW10 se trouve en pagaille dans les casses pour des cacahouètes jpjeans:4 ....


Message édité par papaschulls le 03-11-2014 à 14:31:20

---------------
une Clio 1.2 de base, ET ALORS alexsi:9
n°17152257
aki111
Profil : Nouveau membre
aki111
Posté le 03-11-2014 à 16:08:30  answerconfig
Prévenir les modérateurs en cas d'abus
 

Question de temps: Combien de temps vais-je passer pour trouver le moteur qui va bien, le changer... tout ça pour une voiture de 400000 KM?
J'avoue que ça me tente, mais ça me parait osé sachant que je n'ai jamais sorti un moteur et qu'il y a d'autres bricoles à faire (embrayage, traverse av --un peu-- tordue, turbo qui siffle...)
Je suis plus tenté par l'achat d'un autre véhicule, mais je ne demande qu'à être convaincu.

Combien d'heures faut-il compter, combien de sous (moteur + kit distri + embrayage)
Je pourrais me faire aider, j'ai accès à une chèvre. Mais j'aurais du mal à y passer plus d'une journée.


---------------
406 break 2.0L HDI 110cv (DW10ATED) 10/1999, 370 000Km    ///    Clio 1.9D RN 08/1994, 250 000Km
mood
Publicité
Profil
Posté le 03-11-2014 à 16:08:30  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Technique
»
Mécanique / Électronique 
»
Peugeot
»

406 2.0L Hdi 110ch: Fuite / bulles puits d'injecteur irréparable

 

Sujets relatifs
Utilisation kit réparation constructeur => pneu irréparable ?probleme ralenti et accelerateur 406 hdi 110ch
[photoreportage] changement de joints d'injecteurs 1.4 tdci / hdiClio 1 - 1.9D - Fuite durite
problème feux de croisement peugeot 406probleme anti brouillard 406 phase 2
Peugeot 406 1.8 16v. ess. : toit ouvrant bloquébulles d'air dans le gasoil espace 3 2.2dt
406 fuite prés de l EGRFuite de gasoil sur 406 HDI 2.0l 110CV 1999
TELECOMMANDE 406 PHASE 2406 2.1 TD: pas de démarrage suite à révision pompe
[Fiat Punto] Fuite d'essence - puits de jauge[406] Il me manque un galet tendeur! [2.1TD]
Problème sur compteur peugeot 406Huile KENNOL 0w30 et tdi injecteur pompe compatible?
Plus de sujets relatifs à : 406 2.0L Hdi 110ch: Fuite / bulles puits d'injecteur irréparable

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
fuite gasoil sous filtre 1 25-01-2013 à 19:46:12
Bras d'essie glace arrière 307 sw 2 25-01-2013 à 19:04:05
Démontage air bag partner difficile 0 25-01-2013 à 17:03:19
problème electrique chauffage a l'aide svp 0 25-01-2013 à 16:51:36
pb de demarrage de mon vehicule diesel 1 25-01-2013 à 16:28:04


S'identifier

?