» » » »

pompe a injection polo

 

Il y a 950 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

pompe a injection polo

Prévenir les modérateurs en cas d'abus 
n°16662553
alfa159jtd​m
héhéhéhéhéhé
Profil : Membre confirmé
alfa159jtdm
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
Posté le 28-05-2012 à 00:39:42  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
Publicité
Bonjour a tous

Ayant changé mon moteur sur polo 6n de 1998 1.9d pour un moteur de polo 6n 1.9d de 1997 je n arrive pas a le faire démarrer...

la pompe a injection ne transmet pas le gasoil au injecteur on n a bien essayer d amorcer avec une poire mais rien n y fait il s agirait sans doute d un probleme électrique car avant d avoir changer le moteur ce dernier démarrait très bien au quart de tour on n a purger tout ce qu il y a puger mais rien n y fait effectuer pas mal de manip mais on voit bien que le gasoil n est pas pomper au niveau de la durit quelqu un n aurait pas une idée une piste parceque je pense pas que la pompe soit h s vu que le moteur avait déjà tourner avant le démontage sur l ancienne...peut etre une fiche que j aurais oublier mais on a fait le tour et c est ok un relais ?mais j en doute ..la pompe h s je suis un poissard pour que sa arrive sur une voiture connu pour sa maladie de boite lol....

cordialement

n°16662574
jipirou24
Profil : Routard
jipirou24
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent messages
Posté le 28-05-2012 à 07:00:46  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
Bonjour,
L’électrovanne d'arrêt moteur est-t-elle bien alimentée ?
Le gazole arrive-t-il bien à la pompe ?


---------------
Avant, avec les trucs électriques, on risquait juste de se faire électrocuter. Maintenant, avec l'électronique, on risque de se faire électroniquer...Vous sentez la différence ???
n°16662578
tayoto
Profil : Routard confirmé
tayoto
Technique - succès argent messages
Posté le 28-05-2012 à 08:24:46  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
bonjour
je pense qu'il faut supprimer l'antidémarrage au cul de la nouvelle pompe.

mood
Publicité
Profil
Posté le 28-05-2012 à 08:24:46  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°16662623
alfa159jtd​m
héhéhéhéhéhé
Profil : Membre confirmé
alfa159jtdm
Coupe bronze Technique Technique - succès bronze messages Technique - succès or sujets
Posté le 28-05-2012 à 09:58:22  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
Bonjour à tous déjà merci pour vos réponses alors non la pompe est vide pas de gasoil qui y circule on lui a donner un coup de main en mettant une poire pour faire venir le gasoil dans la pompe donc il y va lorsqu on ouvre les vis de purge sa sort mais lorsqu on ouvre les boulot des tuyaux qui vont au injecteur rien du tout pas une goûte cordialement


---------------
yeahhhhhh garde la peche
n°16662634
alfa159jtd​m
héhéhéhéhéhé
Profil : Membre confirmé
alfa159jtdm
Coupe bronze Technique Technique - succès bronze messages Technique - succès bronze nombre de vues
Posté le 28-05-2012 à 10:28:21  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
Serait il possible d avoir une photo de l anti démarrage svp cordialement
Message cité 1 fois

---------------
yeahhhhhh garde la peche
n°16662666
bob bimon
Profil : Chef Mécano 2011
bob-bimon
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
Posté le 28-05-2012 à 11:42:51  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
Antidémarrage : à supposer qu'il y en ait effectivement un sur ce moteur.

Déjà, il faudrait vérifier si l'électrovanne est alimentée; si pas le cas, le gazole ne rentrera jamais dans la pompe.



Une photo de la pompe et de son électrovanne serait la bienvenue pour vérifier son type.

Le câblage moteur a été refait correctement ?

Le préchauffage se déroule normalement ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
mood
Publicité
Profil
Posté le 28-05-2012 à 11:42:51  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°16662675
tayoto
Profil : Routard confirmé
tayoto
Technique - succès argent messages
Posté le 28-05-2012 à 12:04:38  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 

alfa159jtdm a écrit :


Serait il possible d avoir une photo de l anti démarrage svp cordialement



est-ce qu'il y a un blindage empèchant l'accés de l'électrovanne au cul de la pompe ?

n°16662727
alfa159jtd​m
héhéhéhéhéhé
Profil : Membre confirmé
alfa159jtdm
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze messages
Posté le 28-05-2012 à 13:50:54  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
Publicité
Bonjour alors tout ce déroule normalement prechauffache ect ... Et on est en train de ce pencher sur l electrovanne on va le démonter et voir sa je vous tient au courant j essaye de prendre une photo au plus vite cordialement merci à tous pour vos réponses


---------------
yeahhhhhh garde la peche
n°16662728
alfa159jtd​m
héhéhéhéhéhé
Profil : Membre confirmé
alfa159jtdm
Coupe bronze Technique Technique - succès bronze messages Technique - succès bronze nombre de vues
Posté le 28-05-2012 à 13:53:19  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
Non aucun blindage juste les fils qui sont chiant ils ce declipse pas et les tuyaux qui vont au injecteur... Et Surment un injecteur pour pouvoir passer une clés de 23 24...pour démonter l ectro...


---------------
yeahhhhhh garde la peche
n°16662774
bob bimon
Profil : Chef Mécano 2011
bob-bimon
Coupe or Technique Technique - succès or nombre de vues Technique - succès or messages
Posté le 28-05-2012 à 14:40:18  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
Avant de tourt démonter, vérifie avec un multimètre :
- que le 12V est présent aux bornes de l'électrovanne quand tu mets le contact,
- et que l'électrovanne n'a pas une résistance infinie (avec la fonction ohmètre du multimètre).
- après ça, si OK, démonte l'électrovanne et vérifie que le plongeur n'est pas grippé.



NB : il était certifié fonctionner, pompe comprise, le moteur de remplacement ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
n°16662799
alfa159jtd​m
héhéhéhéhéhé
Profil : Membre confirmé
alfa159jtdm
Coupe bronze Technique Technique - succès bronze messages Technique - succès or sujets
Posté le 28-05-2012 à 15:08:56  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
Oui oui j avai démarrer moi même mise à part les vitesse tout fonctionnait cordialement parcontre une fois démonter c est rester 2 mois dans le garage à l air libre...


---------------
yeahhhhhh garde la peche
n°16662802
alfa159jtd​m
héhéhéhéhéhé
Profil : Membre confirmé
alfa159jtdm
Coupe bronze Technique Technique - succès bronze messages Technique - succès or sujets
Posté le 28-05-2012 à 15:11:40  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
Oui oui j avai démarrer moi même mise à part les vitesse tout fonctionnait cordialement parcontre une fois démonter c est rester 2 mois dans le garage à l air libre...


---------------
yeahhhhhh garde la peche
n°16662835
bob bimon
Profil : Chef Mécano 2011
bob-bimon
Coupe or Technique Technique - succès or nombre de vues Technique - succès or messages
Posté le 28-05-2012 à 16:31:58  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
Faut faire les tests indiqués.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
n°16688096
alfa159jtd​m
héhéhéhéhéhé
Profil : Membre confirmé
alfa159jtdm
Coupe bronze Technique Technique - succès or sujets Technique - succès bronze messages
Posté le 15-07-2012 à 21:39:54  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
bonjour a tous voila j ai décider de reprendre ce week end les réparations abandonner de la polo pour ce qui est du problème au niveau de la pompe il s agirait de l electrovanne maintenant je ne sait pas comment la démonter il y a deux files un qui va de l electro a la pompe et l autre de l electro jusqu’à a un faisceaux et apparemment les deux file qui parte dans l electro ne ce declips pas comment démonter ce dernier sans bousiller les files?encore le files allant dans la pompe ce devis mais l autre qui chemine jusque dans un faisceaux est impossible a enlever j ai pris des photos de la pompe IMG_0812Voir l'image en grand0 voteIMG_0811Voir l'image en grand0 voteIMG_0810Voir l'image en grand0 voteIMG_0808Voir l'image en grand0 voteIMG_0807Voir l'image en grand0 voteIMG_0806Voir l'image en grand0 votemerci d avance cordialement


---------------
yeahhhhhh garde la peche
n°16688103
tayoto
Profil : Routard confirmé
tayoto
Technique - succès argent messages
Posté le 15-07-2012 à 21:49:20  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
bonjour
ce que tu nous montre, c'est l'électrovanne d'avance , pour accéder à l'électrovanne d'arrêt, il faut découper le blindage qui la protège au cul de la pompe.

n°16688136
alfa159jtd​m
héhéhéhéhéhé
Profil : Membre confirmé
alfa159jtdm
Coupe bronze Technique Technique - succès bronze messages Technique - succès bronze nombre de vues
Posté le 15-07-2012 à 22:17:22  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
Ok merci c est celle qui a encore sont capuchon sur la dernière photos vers l alternateur avec le file qui est déjà dévisser ??sa y ressemble pas mal ...


---------------
yeahhhhhh garde la peche
n°16688932
alfa159jtd​m
héhéhéhéhéhé
Profil : Membre confirmé
alfa159jtdm
Coupe bronze Technique Technique - succès or sujets Technique - succès bronze nombre de vues
Posté le 17-07-2012 à 13:00:32  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
?? Personne aurait des photos cordialement


---------------
yeahhhhhh garde la peche
mood
Publicité
Profil
Posté le 17-07-2012 à 13:00:32  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Technique
»
Mécanique / Électronique 
»
Volkswagen
»
pompe a injection polo
 

Sujets relatifs
Comment savoir si c'est la pompe ou le thermostat qui ne fonctionne padépose pompe de gavage scenic
[ TUTO ] - Démontage pompe Lave Glace CLIO IIVoyant défault d'injection Kangoo 1.9d 1998
C5 fusible pompe à air[205 TD] Remplacement pompe injection Lucas > Bosch
Corolla verso d4d : bruit coté distribution /pompe injectionphotoreportage nettoyage actuateur de débit pompe injection GOLF 3 TDI
[Photos]Réfection pompe à injection Bosch, explicationsPompe de gavage ou pompe d'alimentation pour 306-photos
Changement de l'embrayage d'une polo [reportage]Changement de courroie de distribution sur GOLF IV et pompe à eau
Plus de sujets relatifs à : pompe a injection polo

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
LUPO 1.4 16V 100cv cale à froid 5 16-07-2012 à 09:02:33
Accélérateur 3 26-05-2012 à 11:20:46
Pose attelage Touareg, je ne trouve pas l'antibrouillard 0 26-05-2012 à 06:52:54
probleme golf 3 vr6 7 27-05-2012 à 09:51:25
moteur ne veut plus démarrer suite a claquement 3 19-06-2012 à 21:15:18