Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»

Branchements haut-parleur autoradio sur Polo III 1996

 

Il y a 227 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Branchements haut-parleur autoradio sur Polo III 1996

Prévenir les modérateurs en cas d'abus 
n°16603971
Toma421
Profil : Nouveau membre
toma421
Posté le 03-03-2012 à 13:59:54  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

Bonjour,

Voila je possède une Volswagen Polo III de 1996 dont je souhaitait changer l'autoradio.

Le précédent était un Blackpunkt Porto 26 qui faisait cassetttes seulement.
Le nouveau est un DX-AR-7080U de la marque Norauto.

Pour brancher l'alimentation et l'antenne pas de souci puisqu'il s'allume et je voit les stations s'afficher à l'écran.

Cependant, j'ai un souci pour brancher les enceintes, où les prises ne correspondent pas.
J'ai bien les 2 cables des haut-parleurs L et R, et je voit la fiche pour les brancher, mais je ne peut pas les raccorder.

Voici les branchements sur l'ANCIEN autoradio (avec les 2 cables d'enceintes L et R à gauche (jaune et vert) :
IMAG0046

Voici la prise correspondante à ces fils :
IMAG0077

Et voici la fiche que je dispose pour les brancher sur le nouvel autoradio (l'emplacement du bas) :
IMAG0070

Alors me faut-il cette fiche (faisceau) marron ISO pour raccorder ces cable à cette fiche ? Et comment les brancher ?
511417


Voilà, merci me m'aider s'il vous plait !!!

n°16603975
Toma421
Profil : Nouveau membre
toma421
Posté le 03-03-2012 à 14:05:33  answer
Prévenir les modérateurs en cas d'abus
 
n°16603979
ballbearin​g
De passage.
Profil : Champion du monde
ballbearing
Contributeur Argent Forum Top contributeur
Posté le 03-03-2012 à 14:10:11  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonjour

Un des éléments pour comprendre est : As-tu 4 Hauts Parleurs indépendants sur ton auto ? (AVG/AVD & ARG/ARD) ?

Ou bien simplement 2 HP  à l'avant (AVG/AVD)


Message édité par ballbearing le 03-03-2012 à 14:15:43
mood
Publicité
Profil
Posté le 03-03-2012 à 14:10:11  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°16603988
Ju.Atelier​-MA1
Profil : Membre confirmé
ju-atelier-ma1
Posté le 03-03-2012 à 14:16:15  answer
Prévenir les modérateurs en cas d'abus
 

Salut,

Tu peux parfois changer le placement des cables dans les fiches ISO, tu as une barrette jaune à déclipsée et ensuite tu ré-organise comme bon te semble.

Sinon il reste le domino.

A+


---------------
Petit et convivial forum mécanique automobile : Entretien, réparation, diagnostique, recherche de panne électrique :

http://atelier-ma1.lebonforum.com/
n°16603995
Toma421
Profil : Nouveau membre
toma421
Posté le 03-03-2012 à 14:19:56  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour à tous, merci pour ces premières réponses.

Alors je précise que je n'ai que 2 hauts parleurs (avant-droit et avant-gauche).

Et dois-je enlever le bout des cable pour n'avoir que les petits fils à ensuite insérer dans les fiches ?
Car je ne peut pas trop forcer non plus sans être sûr ...

n°16603998
Ju.Atelier​-MA1
Profil : Membre confirmé
ju-atelier-ma1
Posté le 03-03-2012 à 14:22:41  answer
Prévenir les modérateurs en cas d'abus
 

Commence par débrancher la borne négative de ta batterie.

Ensuite il faut que tu désolidarise les fils qui t'intéressent avec un tournevis très fin.


---------------
Petit et convivial forum mécanique automobile : Entretien, réparation, diagnostique, recherche de panne électrique :

http://atelier-ma1.lebonforum.com/
mood
Publicité
Profil
Posté le 03-03-2012 à 14:22:41  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°16604001
ballbearin​g
De passage.
Profil : Champion du monde
ballbearing
Contributeur Argent Forum Top contributeur
Posté le 03-03-2012 à 14:25:35  answerconfig
Prévenir les modérateurs en cas d'abus
 
n°16604006
Toma421
Profil : Nouveau membre
toma421
Posté le 03-03-2012 à 14:31:13  answer
Prévenir les modérateurs en cas d'abus
 

Donc si je comprends bien, il faut que j'enlève le bout des fils (enlever les bouts en caoutchouc, et les prises) , et les connecte sur la fiche comme ci-dessous dans le deuxième shéma (en tenant compte que de AVG et AVD ? ) ?
Connecteur-autoradio-ISO1

n°16604612
Toma421
Profil : Nouveau membre
toma421
Posté le 04-03-2012 à 11:59:50  answer
Prévenir les modérateurs en cas d'abus
 

Up !

n°16604629
ballbearin​g
De passage.
Profil : Champion du monde
ballbearing
Contributeur Argent Forum Top contributeur
Posté le 04-03-2012 à 12:28:49  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonjour

Pour ma part je ne m'occupe pas particulièrement ""des connecteurs"". Mais plus de la logique électrique.

Là on parle quand même à la finale de n'avoir besion de relier QUATRE fils une fois fait [smileyperso



-- Tu as deux paires de fils allant vers tes deux hauts parleurs AV. (le sens de branchement de chaque paire. la ""polarité"" est de peu importance dans ton cas)

-- Tu as une radio supposée avoir une notice qui montre les quatre paires de hauts parleurs (AVG AVD ARGARD) dont tu n'utilisera que deux paires pour ton avant.

Il faut réunir les deux paires AVG AVD de sortie de ton auto radio à tes deux paires de tes deux HP avant.

(la contemplation Zen n'aide pas.... Si pour arriver à ça il faut couper les fils et mettre des dominos je n'hésite pas.... La fin justifie les moyens.  ;)  )

------------------------

Il faut juste un peu d'observation et de "bon sens" . Peut être que tu n'a rien à ""enlever"" des connecteurs si les fils ARG et ARD de ton connecteur d'auto radio s'embrochent dans des emplacements vides du connecteur de ton auto.

-----------


Message édité par ballbearing le 04-03-2012 à 12:41:16
n°16605575
Toma421
Profil : Nouveau membre
toma421
Posté le 05-03-2012 à 13:03:51  answer
Prévenir les modérateurs en cas d'abus
 

Ok merci  ;)

n°16626428
fthi
Profil : Nouveau membre
fthi
Posté le 01-04-2012 à 20:59:05  answerconfig
Prévenir les modérateurs en cas d'abus
 

bonsoir

on m a donné un autoradio dxar7080
je ne l ai pas trouvé le cordon de branchement dans le carton ?
je precise qu il est neuf de 2009 ,
je voudrais le brancher sur une clio 2 qui a le branchement ISO
ou je peux trouver le cordon ?

cdlt  :)

mood
Publicité
Profil
Posté le 01-04-2012 à 20:59:05  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
»
»
»

Branchements haut-parleur autoradio sur Polo III 1996

 

Sujets relatifs
probleme demarrage polo après changement du neimanopel astra 01 1996 ceinture securite
Mégane un coté plus haut à l'arrièrede 3cmibiza III 130 fr qui tourne sur 3 cylindres..
alimentation neant sur autoradio twingo1Grésillement haut parleur
branchements alarme Astra . . .branchements rétro électro gauche
demande de photo de l'autoradio et ses branchements pour almera nissanbranchements retro electriques civic 95
changement moteur 106 1.4 D branchementsbranchements electrique attelage ford C-MAX
Branchements electrique moteur 2.1 l TDARO trapper 1.9 TD branchements sur tableau de 12 fusibles
Comment refaire les branchements des câbles feux arrières s/ polo 6n2? 
Plus de sujets relatifs à : Branchements haut-parleur autoradio sur Polo III 1996

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
NIVEAU D HUILE 3 03-03-2012 à 13:46:07
Coffre A4 ne s'ouvre plus 11 05-03-2012 à 01:56:57
help fuite tuyau de liquide de refroidissement 10 03-03-2012 à 14:31:27
culbuteurs trop serré 1 03-03-2012 à 13:28:18
abs et esp reste allumé 6 04-03-2012 à 07:27:02


S'identifier

?