Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

Problème Démarrage Kangoo 1.9 Dti 2001

 

Mécanique / Électronique : danny35, pimpon45 Préparation : vifi-civic, Arkantos et 285 utilisateurs inconnus
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Problème Démarrage Kangoo 1.9 Dti 2001

Prévenir les modérateurs en cas d'abus 
n°16522386
bonhommme
Profil : Nouveau membre
bonhommme
Posté le 16-11-2011 à 12:42:48  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

Bonjour,

J'ai un Kangoo 1.9dti Rxe de mai 2001. Elle a fait 123,000 km. Elle couche dehors. Des que le froid est commencé elle démarre très difficile. J'ai elle a montré à euromaster est aussi Norauto. Tous les deux dit que ce n’est pas de problème de batterie. Essayer voir changer le Bougie préchauffage. J'ai acheté 4 Beru n° 44 et faite changer par Norauto. Des que il a changé il a trouvé que les tous les bougies remplacé était bonne. Ce matin j'ai encore essayé d'démarré et le situation était le même. J'ai chauffé presque dix fois et elle est démarré très difficile.

Est que vous pouvez me signalé de problème et possible solution. Norauto encore a me dit de changer voir le Raillais (boitier) Préchauffage.
Merci en avance pour tout conseil et guidance.  

n°16522405
guismo62
Profil : Vétéran confirmé
guismo62
Contributeur Bronze Forum
Posté le 16-11-2011 à 13:41:29  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonjour

Avant tout chose, il faut vérifier si le pré-chauffage est actif: pour cela il faut vérifier s'il y a bien du 12V qui arrivent aux bornes des bougies de pré-chauffage lorsque tu mets le contact et si pas de tension alors boitier de pré-chauffage à vérifier (il y a sûrement un fusible pour ce circuit donc à vérifier également)
 
Si tu n'as pas de testeur, tu utilise une ampoule de code sur laquelle tu relie 1 fil à chaque cosse et cela va te servir pour savoir si tu as bien du jus qui arrive aux bougies (1 fil sur la tête des bougies et l'autre sur un point de masse)

Si pré-chauffage OK, essaye de pomper sur la poire d'amorçage gasoil jusqu'à ce qu'elle soit dure avant de démarrer et ensuite démarrage
Si cela fonctionne cela veut dire que tu as une prise d'air


Message édité par guismo62 le 16-11-2011 à 13:43:46

---------------
Voitures actuelles: 2CV de 75 / Twingo 1.2 de 93 moteur C3G / Dacia Duster 4x2 1.5l Dci 110ch de 2011 Lauréate
n°16522462
bonhommme
Profil : Nouveau membre
bonhommme
Posté le 16-11-2011 à 15:39:55  answer
Prévenir les modérateurs en cas d'abus
 

Je vien de vérifier le pre-chauffage, il est active. Pompe à gasoil je vais vérifier demain matin. Est que ça peu être un problème de capteur de point mort ou capteur PMH ? Merci pour votre réponse.

mood
Publicité
Profil
Posté le 16-11-2011 à 15:39:55  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°16522885
bonhommme
Profil : Nouveau membre
bonhommme
Posté le 17-11-2011 à 10:39:48  answer
Prévenir les modérateurs en cas d'abus
 

Je viens de vérifier la pompe et y ne pas de buttons à pomper ??? Que je doit faire maintenant ? Merci en avance pour me aider svp !!!!

n°16522920
Fouad406ma
Profil : Apprenti confirmé
fouad406ma
Posté le 17-11-2011 à 11:37:40  answer
Prévenir les modérateurs en cas d'abus
 

slt,
la poire ressemble à une ventouse, elle est sur le tuyau gasoil, provenant du réservoir. sinon, elle est sur le filtre lui même. essaies d'amorcer le matin. s'il démarre bien c.à.d que la pompe se vide. déjà dit par guismo62.


---------------
fouad
n°16523505
bonhommme
Profil : Nouveau membre
bonhommme
Posté le 18-11-2011 à 10:31:47  answer
Prévenir les modérateurs en cas d'abus
 

C'est Vrais guismo62 et fouad406ma. J'ai trouvé, s’était comme la poire ressemble à une ventouse. J'ai pompé ce matin et ça marche. Après 2me essayage elle a démarré. C géniale. Maintenant que est que je doit faire encore ? Je fais comme tous les jours avent de démarrage ? Est que je peux faire le même chose avec le pédale de accélération.  Merci en avance.

mood
Publicité
Profil
Posté le 18-11-2011 à 10:31:47  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°16523592
guismo62
Profil : Vétéran confirmé
guismo62
Contributeur Bronze Forum
Posté le 18-11-2011 à 12:47:53  answerconfig
Prévenir les modérateurs en cas d'abus
 

Si, en pompant, ton Kangoo démarre correctement cela veut dire que tu as une prise d'air
Donc vérifier toutes les durites de gasoil (serrage des colliers, état des durites [si grasses, elles sont poreuses donc les changer], voir si les durites de retour injecteurs sont en bon état [si grasses, les changer], vérifier s'il n'y a pas de suintement autour du filtre à gasoil auquel cas voir le serrage et l'état des joints)


---------------
Voitures actuelles: 2CV de 75 / Twingo 1.2 de 93 moteur C3G / Dacia Duster 4x2 1.5l Dci 110ch de 2011 Lauréate
n°16528251
bonhommme
Profil : Nouveau membre
bonhommme
Posté le 25-11-2011 à 20:33:50  answer
Prévenir les modérateurs en cas d'abus
 

Salut guismo62, je suis encore la ! Malgré tout versification de durites de gasoil et retour injecteurs, je trouve pas de fuit. J'ai aussi changé de filtre à gasoil pour rein. Quand je pompe à poire elle démarre après 2, 3 essayage. Ensuit je vois pas des boules dans les pipes transparent de gasoil et de retour. Je suis sure il y une prise d'air mais oû ? Que je dois faire. Merci de votre suggestion et conseils.    

n°16528420
PRO TUNISIEN
Profil : Nouveau membre
pro-tunisien
Posté le 25-11-2011 à 23:25:28  answer
Prévenir les modérateurs en cas d'abus
 

bonjour . peut etre que c'est un probleme dans la pompe a injection ! normalement la pompe ne doit pas laisser le gasoil retourner vers le sens du filtre .ca m'ai arrivé sur ma megane 1 1.9 dti et j'ai mis un petit clapet anti retour juste entre le fitre a gosoil et la pompe et depuis tout est rentré dans l'ordre !!!.
 ce genre de clapet doit exister dans le commerce !! ;)    

n°16548649
Fouad406ma
Profil : Apprenti confirmé
fouad406ma
Posté le 23-12-2011 à 23:05:30  answer
Prévenir les modérateurs en cas d'abus
 

salut, tt le monde. désolé pour ce retard.
effectivement pro tunisien, un clapet qui coute 5 euros, peut faire l'affaire. ou bien changer la petite poire avec une autre qui contient un clapet anti-retour.
mais la cause racine c'est une prise d'air, je te conseile de changer des petit joint des raccords clipsables.


---------------
fouad
n°16564933
toubkal2
pseudo
Profil : Nouveau membre
toubkal2
Posté le 17-01-2012 à 12:47:51  answerhomepage
Prévenir les modérateurs en cas d'abus
 

j'ai Le meme problem sur ma kango dci ;jai tout verifies Mai sent resulta


---------------
azerty
n°16575669
DIDANE
Profil : Nouveau membre
didane
Posté le 02-02-2012 à 17:20:52  answer
Prévenir les modérateurs en cas d'abus
 

bonjour
mon kangoo ne veut pas démarrer le matin .les bougies sont bonnes le
circuit de préchauffage aussi.pas de fuite apparente de carburant. j'ai démonté les injecteurs et controlé dans un atelier spécialisé  :o k
je voudrais avoir des conseils s.v.p pour éliminer cette panne qui m'empoisonne la vie merci

n°16576493
Fouad406ma
Profil : Apprenti confirmé
fouad406ma
Posté le 03-02-2012 à 15:10:06  answer
Prévenir les modérateurs en cas d'abus
 

salut, c'est une D65 ou une DCI ?


---------------
fouad
n°16576538
DIDANE
Profil : Nouveau membre
didane
Posté le 03-02-2012 à 16:47:42  answer
Prévenir les modérateurs en cas d'abus
 

c'est une D65 ANNEE 2006

n°16590857
alainkango​o
Profil : Nouveau membre
Posté le 18-02-2012 à 15:29:42  answer
Prévenir les modérateurs en cas d'abus
 

bonjour à vous tous ! je vous adresse à tous un grand merci , outre l'aide que vous apportez aux personnes qui vous expose leur problémes sachez que cette aide est utile aussi à beaucoup de personnes comme moi qui lise tous vos bon conseil ! entre autre les conseilles que vous avez donner à bonhomme mon également servi à résoudre le mien ( prise d'air d'une durite usée par le frotement ) pour résoudre mon dépanage dans l'urgence j'ais utilisé du teflon de plomberie , j'ais netoyer ma durite autour de la fente , entouré de teflon celle ci et avec un collier de serrage en plastique ( electritien ) j'ais serrer mon teflon sur la fuite et ma voiture démare maintenant normalement ! ce qui me laisse le temps de trouver une durite pour la changer ! tous vos conseilles apportent une trés grande aide trés appréciable encore merci à tous alain

mood
Publicité
Profil
Posté le 18-02-2012 à 15:29:42  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Technique
»
Mécanique / Électronique 
»
Renault
»

Problème Démarrage Kangoo 1.9 Dti 2001

 

Sujets relatifs
Problème gps buisness 320dprobleme batterie
Problème démarrage à froid + Voyant service + Controler Injectionvoyant allumé sur opel astra 2l dti
problème de consommation d'huile sur ma clio dci 65Problème auto radio megane 2
[panne]probleme de courroie accessoireProblème remplacement poulie damper clio 2 ph 2
probleme circuit goprobleme ventilateur 306 1.9D
remplacement de la trappe à carburant sur Kangoo II306 1.9l D 2001 champion usa en panne
Plus de sujets relatifs à : Problème Démarrage Kangoo 1.9 Dti 2001

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
amperage moteur ventilo chauffage habitacle 12 22-11-2011 à 13:46:07
Problème démarrage à froid + Voyant service + Controler Injection 23 27-02-2012 à 19:47:20
problème de consommation d'huile sur ma clio dci 65 1 17-11-2011 à 10:46:25
bougie préchauffage scenic 1.9 dci 8 16-11-2011 à 11:30:10
[panne]probleme de courroie accessoire 21 20-11-2011 à 22:34:48


S'identifier

?