Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / /

boitier de prechauffe de clio 2 alimenter en permanence

 

Il y a 863 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

boitier de prechauffe de clio 2 alimenter en permanence

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
kazimodo63
  1. Posté le 26/10/2011 à 20:54:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
 bonjour a tous     voici ma galere depuis 2 semaines:
  ma belle fille possede une clio 2 phase 1 1.9d de 2001 avec clim et surtout une pompe epic (=pompe electrique).
  a la suite d'un courcuit avec les fils de bougies de chauffe(les 3 fils du boitier) la clio ne demarrait plus que de temps en temps .
dés la mise en contact, le boitier de préchauffe devenait rapidement brulant: donc apres la mise en route je devais débrancher la cosse du boitier de préchauffe jusqu'au jour ou la clio n'a plus voulu démarrer.
le garagiste a diagnostiqué (valise) calculateur  hs  :je l'ai donc changé.
a ce jour mon gros souci c'est que meme sans le contact le courant arrive (fil rouge du boitier préchauffe)
 j'ai enlever les relais mais j'ai tjr du courant qui arrive(interieur moteur)et je dois enlever le gros fusible interieur moteur pour ne plus avoir de courant .
 pour ma part je pencherais pour changer le faisceau electrique le seule hic,il est tres dur a trouver car la clio est equipée d'un pompe epic et de la clim
 es ce que cela pourrait venir du bsi
 j'espere avoir de l'aide aupres de vous car pas les moyens d'aller chez renault
  merci a tous

Sujets relatif
De passage.
Profil : Pilote senior
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 26/10/2011 à 21:03:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Sans te froisser ;) tout ca est touffu et les mots mesure  ni  l'unite Volt n'apparaissent pas pour affirmer ta constatation.

Il est tout a fait normal que:

-- Un des deux gros fils du boitier ait du  Volts direct de la batterie et ceci tout le temps.

-- L'autre** doit avoir 12 Volts quelques pendant secondes apres la mise du contact. Il va vers les bougies.  
** "L'autre" est peut etre sur deux sorties pour deux couples de bougies.

Il faut mesurer si vraimement du 12 Volts arrive sur les bougies et ceci apres avoir verifie sur place si elle ne seraient pas coupees.  Ca se fait en les deconnectant et en mesurant entre le sommet et la culasse. Valeur environ 0.6 Ohm.
-----------------

Aussi ici sans les demonter avec une lampe temoin.> sur ce dessin comprendre ce test comme si bougie non demonteee en place

Bougies-te​st
Message édité par ballbearing le 26/10/2011 à 21:12:44
  1. Posté le 26/10/2011 à 21:06:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
contacts du relais collés (c'est un double relais, deux contacts)
2x2 bougies

Ima593
Publicité

De passage.
Profil : Pilote senior
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 26/10/2011 à 21:29:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oki bonjour tnt67
Donc comme dit verifier par la mesure l'affirmation que les bougies seraient alimentees tt le temps

Car il serait tres etonnant que les deux contacts soient coinces colles

Profil : Nouveau membre
kazimodo63
  1. Posté le 27/10/2011 à 16:30:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci pour les reponse
c'est le fil rouge de la fiche des bougie de chauffe(1rouge.1blanc1marron)
tous les relais enlever et sans mettre le contact le courant passe quand meme
pour plus avoir de courant il faut que enléve le fusible
 merci de vos future reponses

Publicité

Profil : Vétéran confirmé
  1. homepage
  2. config
david446
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 27/10/2011 à 16:33:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ca sent le bidouillage pour avoir un plus permanent quelque part ça......autoradio, alarme, attelage ou autre équipement électrique nouvellement monté ?? :??:

ou arrivée autoradio piquée qq part pour l'avoir sans contact ??? :??:


[edit]

quoi que j'ai pas fait gaffe, suite cc entre les fils du boitier de préchauffage......yaurait pas quelques fils fondus dans une gaine ????

bah ya plus qu'a débrancher le boitier, les arrivées sur les bougies et passer tout ça à l’ohmmètre... ;)
Message édité par david446 le 27/10/2011 à 16:36:29
Profil : Routard confirmé
dartyfr
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 27/10/2011 à 17:03:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si on regarde le schéma de tnt, il y a un + permanent sur le fil rouge, sauf si on enlève le fusible F7 de 50A (ou 70 si clim).

Donc c'est normal, a moins que je n'ai pas bien compris et que ce soit réellement tes bougies qui sont alimentées tout le temps.
Message édité par dartyfr le 27/10/2011 à 17:04:27
Profil : Nouveau membre
kazimodo63
  1. Posté le 27/10/2011 à 20:40:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonsoir,c'est le fil rouge de la fiche fixée  sur le boitier de prechauffe qui est alimenter en permanence et cela meme sans le contact.
si je branche la cosse sur le boitier de prechauffe  celui ci est bouillant en quelques secondes et rend le boitier hs
poste branché a l'origine
 cdlt
Message cité 1 fois
Profil : Nouveau membre
sebastien262
  1. Posté le 16/11/2017 à 20:10:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

kazimodo63 a écrit :

bonsoir,c'est le fil rouge de la fiche fixée sur le boitier de prechauffe qui est alimenter en permanence et cela meme sans le contact.
si je branche la cosse sur le boitier de prechauffe celui ci est bouillant en quelques secondes et rend le boitier hs
poste branché a l'origine
cdlt
Afficher plus
Afficher moins


Bsr avez vous résolu votre probleme cdlt

Message cité 1 fois
De passage.
Profil : Pilote senior
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 16/11/2017 à 20:14:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Sebastien262 a écrit :

Bsr avez vous résolu votre probleme cdlt
Afficher plus
Afficher moins

Bonsoir :)

Si tu nous re-précisait le tien et en ayant lu la Charte « clic! »

Et les mesures qui font dire que c'est allimenté tout le temps?
Prises où ? à quel moment Ou bien l'histoire de ton ennui ce serait une meilleure arrivée ici ;)

Parce que depuis 2011 elle est peut être boyée la sienne
Merci

Message édité par ballbearing le 16/11/2017 à 20:18:12
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème demarrage Seat Ibiza plein sud sdi 1.9 3
VOLVO 440 REMPLACEMENT DU LIQUIDE DE REFROIDISSEMENT 0
Fiesta V 1.4 TDCI 2004 ne démarre pas ! 9
Recherche 1 kit d'équipement complet pour détecter des pannes électriq 2
autoradio de nissan sunny 1.6 glx 5