Il y a 751 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1  2
Page Suivante
Page Précédente
Auteur
 Sujet :

symptome wastegate hs sur clio DCI

Prévenir les modérateurs en cas d'abus 
n°16542125
dabt62
le petit derniers
Profil : Pilote assidu
  1. config
dabt62
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 15/12/2011 à 20:05:23  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Publicité
Reprise du message précédent :
Pour avoir le meme defaut je pense verifie circuit admision si ras turbal hs


---------------
Renault n'est pas une daube
Sujets relatifs
n°16542142
didir15
Profil : Routard confirmé
didir15
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 15/12/2011 à 20:22:42  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
j'ai trouver une petite fuite en le boitier egr et le collecteur d'echappement que j'ai reparé serte j'ai reccupéré un peux de puissance mais on dirai que la voiture et comme retenu pare quelque chose et des fois vaire les 120 130km/h on sent le moteur qui s'etouffe un peux plus et la un grand acoup plus de puissance et le moteur fini par calé(pas de voyant d'allumé) je rallume sur place et la miracl je retrouve toute la puissance mais aprais quelque metre sa baisse.
Message cité 1 fois
n°16542153
dabt62
le petit derniers
Profil : Pilote assidu
  1. config
dabt62
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 15/12/2011 à 20:33:18  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 

didir15 a écrit :

j'ai trouver une petite fuite en le boitier egr et le collecteur d'echappement que j'ai reparé serte j'ai reccupéré un peux de puissance mais on dirai que la voiture et comme retenu pare quelque chose et des fois vaire les 120 130km/h on sent le moteur qui s'etouffe un peux plus et la un grand acoup plus de puissance et le moteur fini par calé(pas de voyant d'allumé) je rallume sur place et la miracl je retrouve toute la puissance mais aprais quelque metre sa baisse.


Sort la vanne egr verifie que son clapet. et bien fermé remonte le tout sans rebranchè. fait un essais


---------------
Renault n'est pas une daube
Publicité

n°16542321
didir15
Profil : Routard confirmé
didir15
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 15/12/2011 à 22:36:09  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
déja fait mais pas de changement.normalement si je debranche le capteur MAP le voyant defaillance electrique devrais s'allumé non??

n°16544722
didir15
Profil : Routard confirmé
didir15
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 19/12/2011 à 13:02:45  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
svp quequ'un pourai l'essayé sur sa clio et me rendre la reponse sa serai geniale.merci

Publicité

n°16548947
didir15
Profil : Routard confirmé
didir15
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 24/12/2011 à 14:28:20  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
probleme resolut.c'été un file coupé a l'interieure de la fiche du capteur de suralimentation du turbo.merci a tous ceux qui mon aidé

Publicité

 Page :
1  2
Page Suivante
Page Précédente

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Renault mégane 1 phase 2 bougies d'allumage 22 28/10/2011 à 18:49:58
Pièce moteur 7 13/10/2011 à 13:40:18
bruit anormale 2 13/10/2011 à 10:24:22
remise a zero tableau de bord renault espace 3 13/10/2011 à 09:26:52
numero boite a vitesse megane 2 12/10/2011 à 17:45:22