Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

localisation sonde de temperature d'eau 306 1.9D

 

Il y a 264 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1  2
Page Suivante
Page Précédente
Auteur
 Sujet :

localisation sonde de temperature d'eau 306 1.9D

Prévenir les modérateurs en cas d'abus 
n°16433809
tibo1480
Profil : Routard
tibo1480
Posté le 30-06-2011 à 20:30:32  answerhomepage
Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour
voila j'ai ma 306 moteur 1.9D qui monte trés vite en temperature
elle a 278 000 kms et je suspecterais bien ma sonde de temperature d'eau qui déconnerait
quelqu'un peut t-il me dire ou elle se situe sur ce moteur ?
d'aprés moi ca serait la bleue sur la photo qui se trouve a droite de la jauge a huile mais je ne suis pas sur a 100%
quelqu'un peut me confirmé ? et si quelqu'un a la methode pour le tester je suis prenneur
merci  :)

DSCF8224

---------------
tibo1480
n°16433816
mecanodu31
Profil : Vétéran confirmé
mecanodu31
Posté le 30-06-2011 à 20:35:22  answerconfig
Prévenir les modérateurs en cas d'abus
 
Salut,
Quand la temperature monte ,tu la debranches et tu regardes si l'aiguille retombe,si oui c'est elle...
l'aiguille monte dans le rouge??
et en combien de temps??

---------------
coupe moi l'chomage et j'volerai comme les poissons nagent !!!
n°16433919
tibo1480
Profil : Routard
tibo1480
Posté le 30-06-2011 à 21:59:26  answerhomepage
Prévenir les modérateurs en cas d'abus
 
au début elle ne va pas monter je dirais meme qu'elle a du mal a monter l'aiguille
mais aprés environ 5 minutes elle va monter progresivement sans s'aréter et arrivé dans le rouge
en tout cas j'ai vérifié mon niveau d'huile et mon niveau de refroidissement c'est ok je dis ca car ca aurait put etre un joint de culasse sinon
et en plus lorsque j'ouvre mon bocal de refroidissement il n'y a pas de pression j'entend meme pas pchiiit comme lorsque le moteur chauffe
voila pourquoi je suspecte cette sonde de temperature d'eau
pour la manip j'éssairé demain merci mecanodu31
( pour résumer c'est donc bien la sonde bleue qui est la sonde de temperature d'eau ? )

---------------
tibo1480
mood
Publicité
Profil
Posté le 30-06-2011 à 21:59:26  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°16434057
lheninois6​2110
Profil : Vétéran
lheninois62110
Posté le 01-07-2011 à 00:24:56  answerconfig
Prévenir les modérateurs en cas d'abus
 
Ton thermostat est ok? Il pourrat rester fermé. La température d'eau oui c'est celui là , il y en a une autre sur les moteur à pompe bosch  , fixé sur la pipe derrière le bocal qui commande l'ouverture de la vanne à froid.et fixé sur le bocal de filtre à gasoil c'est le témoin d'eau dans le gazole
n°16434093
106carteno​ire
Profil : Pilote addict
106cartenoire
Posté le 01-07-2011 à 07:22:51  answer
Prévenir les modérateurs en cas d'abus
 
c'est à mon avis pas la sonde de température d'eau qui déconne mais la sonde qui déclenche ton ventilateur et elles sont différentes.... c'est courant comme panne....


elle est vissée sur ton radiateur, sous la durite supérieur de ce dernier.....
A+

---------------
alex883:5
323i e46 e85  
beetle 1.8T e85
vitara 1.6 carbu
n°16434647
tibo1480
Profil : Routard
tibo1480
Posté le 01-07-2011 à 22:53:31  answerhomepage
Prévenir les modérateurs en cas d'abus
 
j'ai essayé de faire comme tu m'a dit mecanodu31 pour verifier ma sonde de temperature
et dés que je debranche l'aiguille retombe diretement a zero
ca veut donc dire que cette sonde est HS ?

---------------
tibo1480
mood
Publicité
Profil
Posté le 01-07-2011 à 22:53:31  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°16434773
106carteno​ire
Profil : Pilote addict
106cartenoire
Posté le 02-07-2011 à 09:16:04  answer
Prévenir les modérateurs en cas d'abus
 
je sais pas ou il a vu ces tests mais bon, on va pas polémiquer.....

une sonde de température se teste avec un multimètre en position ohmètre, et cela à plusieurs températures moteur.

ces valeurs sont à comparer au valeur constructeurs et de la tu peux en déduire quelque chose, pas avant......

à mon avis , au vu de tes symptômes, commence par:

changer le thermostat
changer la sonde qui déclenche ton ventilo, elle est vissée au radiateur....

---------------
alex883:5
323i e46 e85  
beetle 1.8T e85
vitara 1.6 carbu
n°16434793
tibo1480
Profil : Routard
tibo1480
Posté le 02-07-2011 à 09:54:29  answerhomepage
Prévenir les modérateurs en cas d'abus
 
ok je vais voir pour changer la sonde qui est sur le radiateur
pour le thermostat je pense qu'il est ok car mes durites de refroidissement sont bien chaude
si pour thermostat resterait fermé elle serait pas chaude ? si ?  :??:
je vous tient au courant
merci

---------------
tibo1480
n°16435046
mecanodu31
Profil : Vétéran confirmé
mecanodu31
Posté le 02-07-2011 à 17:52:47  answerconfig
Prévenir les modérateurs en cas d'abus
 
Salut,
tibo 1480 je te disais  de faire sa pour la localiser car c'est que tu demandais.
cartenoire melles toi de ton c**  tu connais rien..!!!
tibo1480 regardes si la totalité du radiateur est chaud avant de remplacer quoi que soit...vu les symptomes je pense a la sonde sur le radiateur qui merde...
A+


---------------
coupe moi l'chomage et j'volerai comme les poissons nagent !!!
n°16435048
mecanodu31
Profil : Vétéran confirmé
mecanodu31
Posté le 02-07-2011 à 17:55:17  answerconfig
Prévenir les modérateurs en cas d'abus
 
quand elle est en temperature regardes si le ldr est bien chaud dans le vase...

---------------
coupe moi l'chomage et j'volerai comme les poissons nagent !!!
n°16435055
mecanodu31
Profil : Vétéran confirmé
mecanodu31
Posté le 02-07-2011 à 18:10:56  answerconfig
Prévenir les modérateurs en cas d'abus
 
car j'ai deja vu la durite de retour de pompe eau bouché...

---------------
coupe moi l'chomage et j'volerai comme les poissons nagent !!!
n°16435062
mecanodu31
Profil : Vétéran confirmé
mecanodu31
Posté le 02-07-2011 à 18:15:48  answerconfig
Prévenir les modérateurs en cas d'abus
 
et aussi shunte la connectique de la sonde vissée sur le radiateur pour controler le ventilo avec son fusible...
remplaces rien au hasard avant d'avoir bien tous controler

---------------
coupe moi l'chomage et j'volerai comme les poissons nagent !!!
n°16435304
tibo1480
Profil : Routard
tibo1480
Posté le 03-07-2011 à 00:49:56  answerhomepage
Prévenir les modérateurs en cas d'abus
 
ok mais comment peut-on la controler cette sonde sur le radiateur ?
il faut que j'enleve la connectique et que je prenne un ohmettre pour regarder les valeures ?
quelqu'un aurait les valeures par hasard ?
ou si quelqu'un connait une autre methode pour la controler je suis prenneur
il y a donc 2 sondes de temperature sur ces moteurs ?
merci a tous pour vos conseils

---------------
tibo1480
n°16435325
106carteno​ire
Profil : Pilote addict
106cartenoire
Posté le 03-07-2011 à 08:02:25  answer
Prévenir les modérateurs en cas d'abus
 
deja fait tourner ta voiture à l’arrêt.....
laisse la monter aux environs de 100 degres pour voir si il y a déclenchement du moto ventilateur...
si il n'y en a pas, débranches la prise de cette sonde et mets un conducteur entre ces deux bornes et la si ton ventilo démarre c'est que c'est bien ta sonde qui est hs

---------------
alex883:5
323i e46 e85  
beetle 1.8T e85
vitara 1.6 carbu
n°16435357
tibo1480
Profil : Routard
tibo1480
Posté le 03-07-2011 à 10:10:38  answerhomepage
Prévenir les modérateurs en cas d'abus
 
ok je vais essayer ca et je vous tient au courant

---------------
tibo1480
n°16435593
tibo1480
Profil : Routard
tibo1480
Posté le 03-07-2011 à 18:20:19  answerhomepage
Prévenir les modérateurs en cas d'abus
 
106 cartenoire je met un conducteur entre quelle borne et quelle borne ?
car le ventilo ne se declenche pas

---------------
tibo1480
n°16435688
tibo1480
Profil : Routard
tibo1480
Posté le 03-07-2011 à 20:23:26  answerhomepage
Prévenir les modérateurs en cas d'abus
 
je dois metre un fil sur les 2 bornes de la sonde c'est ca ?
et regarder si le ventilo se declenche

---------------
tibo1480
n°16435749
mecanodu31
Profil : Vétéran confirmé
mecanodu31
Posté le 03-07-2011 à 21:08:04  answerconfig
Prévenir les modérateurs en cas d'abus
 
Salut ,oui tu relie les deux bornes entre elle sur le connecteur...pas sur la sonde.c'est ce que je disais plus haut de shunter la prise.

---------------
coupe moi l'chomage et j'volerai comme les poissons nagent !!!
n°16435797
tibo1480
Profil : Routard
tibo1480
Posté le 03-07-2011 à 21:50:03  answerhomepage
Prévenir les modérateurs en cas d'abus
 
mon ventilo se declenche lorsque je relis les 2 bornes
ca veut donc dire que c'est cette sonde qui est HS
merci a tous pour vos conseils ils m'ont était bien précieux !!  :)

---------------
tibo1480
n°16441618
tibo1480
Profil : Routard
tibo1480
Posté le 13-07-2011 à 13:50:23  answerhomepage
Prévenir les modérateurs en cas d'abus
 
Bonjour a tous
je reviens a nouveau sur ce sujet de 306 qui chauffe car je viens de remplacer ma sonde mais ce n'est pas ca
faut-il que je refasse une purge aprés avoir remplacer cette sonde ?
l'aiguille monte jusque environ 105 degrés ensuite redescend a 90 et se stabilise sans que les ventilos se declenchent
j'avou que je suis un peu perdu
si quelqu'un peut m'aider a localiser ce probleme
merci
a noter qu'en shuntant la prise de cette sonde les ventilos se declenchent

---------------
tibo1480
n°16441622
tibo1480
Profil : Routard
tibo1480
Posté le 13-07-2011 à 14:05:53  answerhomepage
Prévenir les modérateurs en cas d'abus
 
je suis aller a la casse et j'ai trouver la sonde que vous voyez a droite avec 3 broches que j'ai trouver sur une 306
lorsque je met celle ci le probleme est exactement le meme sauf que les ventilos se declenchent
j'ai fait quelques recherches et aparement ce serait une sonde multifonctions
la sonde que vous voyez a gauche avec 2 broches c'est celle qui est a l'origine dessus
pourquoi existe t-il plusieurs types de sonde sur les 306 diesel ?

DSCF8240

---------------
tibo1480
n°16441657
tibo1480
Profil : Routard
tibo1480
Posté le 13-07-2011 à 15:54:49  answerhomepage
Prévenir les modérateurs en cas d'abus
 
personne n'a d'idée sur le probleme ?

---------------
tibo1480
n°16441749
tibo1480
Profil : Routard
tibo1480
Posté le 13-07-2011 à 19:14:31  answerhomepage
Prévenir les modérateurs en cas d'abus
 
ca pourrait etre l'autre sonde qui est situé sur le boitier thermostatique ?

---------------
tibo1480
n°16441755
mecanodu31
Profil : Vétéran confirmé
mecanodu31
Posté le 13-07-2011 à 19:23:59  answerconfig
Prévenir les modérateurs en cas d'abus
 
Salut,
sonde a 2 broches=1 vitesse
sonde a 3 broches=2 vitesses
C'est évident qu'en changeant la sonde tu doit repurger ton circuit ...
Quand elle monte en température est ce que ton radiateur  est chaud sur toute sa surface???

---------------
coupe moi l'chomage et j'volerai comme les poissons nagent !!!
n°16441762
tibo1480
Profil : Routard
tibo1480
Posté le 13-07-2011 à 19:32:17  answerhomepage
Prévenir les modérateurs en cas d'abus
 
peut tu me dire la manip a faire pour purger mon circuit de refroidissement ?
il faut remplir le bocal de refroidissement au maxi et ouvrir la vis de purge qui se situe sur la durite qui rentre dans l'habitacle et une fois que le liquide coule c'est purger ?
c'est ca qu'il faut faire pour la manip ?
je vais la faire chauffer et vous dire si le radiateur est chaud ou pas

---------------
tibo1480
n°16441767
mecanodu31
Profil : Vétéran confirmé
mecanodu31
Posté le 13-07-2011 à 19:39:56  answerconfig
Prévenir les modérateurs en cas d'abus
 
Tu doit avoir une purge vers le boitier thermostatique aussi...
Ton vase d'expansion est bien sur le radiateur??

---------------
coupe moi l'chomage et j'volerai comme les poissons nagent !!!
n°16441772
mecanodu31
Profil : Vétéran confirmé
mecanodu31
Posté le 13-07-2011 à 19:44:54  answerconfig
Prévenir les modérateurs en cas d'abus
 
lolonlolo1135680290purge306011lolonlolo1135680290purge306011

---------------
coupe moi l'chomage et j'volerai comme les poissons nagent !!!
n°16441775
106carteno​ire
Profil : Pilote addict
106cartenoire
Posté le 13-07-2011 à 19:45:39  answer
Prévenir les modérateurs en cas d'abus
 

tibo1480 a écrit :

peut tu me dire la manip a faire pour purger mon circuit de refroidissement ?
il faut remplir le bocal de refroidissement au maxi et ouvrir la vis de purge qui se situe sur la durite qui rentre dans l'habitacle et une fois que le liquide coule c'est purger ?
c'est ca qu'il faut faire pour la manip ?
je vais la faire chauffer et vous dire si le radiateur est chaud ou pas



avant de la faire chauffer commence par la purger correctement, sinon tu vas tout niquer


---------------
alex883:5
323i e46 e85  
beetle 1.8T e85
vitara 1.6 carbu
n°16441776
106carteno​ire
Profil : Pilote addict
106cartenoire
Posté le 13-07-2011 à 19:45:45  answer
Prévenir les modérateurs en cas d'abus
 
ouvres bien toutes les purges

Message édité par 106cartenoire le 13-07-2011 à 19:46:36

---------------
alex883:5
323i e46 e85  
beetle 1.8T e85
vitara 1.6 carbu
n°16441785
tibo1480
Profil : Routard
tibo1480
Posté le 13-07-2011 à 19:54:07  answerhomepage
Prévenir les modérateurs en cas d'abus
 
pour purger le cicuit il faut donc que j'ouvre les vis de purge situé au boitier thermostatique ainsi que celle sur la durite qui part dans l'habitacle c'est ca ?
et une fois que le liquide coule c'est bon ?
et je dois faire ca a froid moteur tournant ?
merci pour votre aide

---------------
tibo1480
n°16441786
tibo1480
Profil : Routard
tibo1480
Posté le 13-07-2011 à 19:56:31  answerhomepage
Prévenir les modérateurs en cas d'abus
 
la je reviens d'aller faire  un tour avec donc faut que j'attende un peu avant de refaire la purge
mais le ventilo s'est déclenché lorsque le point rouge s'est allumé
c'est a dire quand l'aiguille était a 110 degrés
et avant qu'il se mette en route j'ai vu que la radiateur était chaud biensur il s'est refroidi aprés que les ventilos se declenchent

---------------
tibo1480
n°16441787
mecanodu31
Profil : Vétéran confirmé
mecanodu31
Posté le 13-07-2011 à 19:56:45  answerconfig
Prévenir les modérateurs en cas d'abus
 
Salut 106cartenoire,
tout niquer!!!
quand meme!!!

---------------
coupe moi l'chomage et j'volerai comme les poissons nagent !!!
n°16441808
mecanodu31
Profil : Vétéran confirmé
mecanodu31
Posté le 13-07-2011 à 20:25:31  answerconfig
Prévenir les modérateurs en cas d'abus
 
je rigole!!

---------------
coupe moi l'chomage et j'volerai comme les poissons nagent !!!
n°16442095
tibo1480
Profil : Routard
tibo1480
Posté le 14-07-2011 à 10:30:10  answerhomepage
Prévenir les modérateurs en cas d'abus
 
Bonjour a tous
voila ce matin j'ai ouvert mon bouchon de bocal de refroidissement avant de faire ma purge
j'ai démarré le moteur au ralenti ensuite j'ai a peine déssérré la purge situé a droite du radiateur que je me suis tout pris dans la tete
donc impossible de faire ma purge pour voir si il y a des bulles qui sortent
j'ai l'impression que j'ai beaucoup trop de pression dans mon circuit ce qui fait que je me suis tout pris dans la tete

---------------
tibo1480
n°16442248
tibo1480
Profil : Routard
tibo1480
Posté le 14-07-2011 à 15:18:54  answerhomepage
Prévenir les modérateurs en cas d'abus
 
pourtant ma 306 était froide
j'ai pas fait ca a chaud
je comprend pas pourquoi je me suis tout pris dans la tete
il n'y a pas quelqu'un qui a une idée ?
est-il deja arivé a quelqu'un mon probleme ?

---------------
tibo1480
mood
Publicité
Profil
Posté le 14-07-2011 à 15:18:54  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1  2
Page Suivante
Page Précédente

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Technique
»
Mécanique / Électronique 
»
Peugeot
»
localisation sonde de temperature d'eau 306 1.9D
 

Sujets relatifs
Renault Espace II 2,2i RXE : localisation capteur PMHlocalisation chargeur cd dans une léon 1 de 2001 et affichage
localisation capteur position villebrequinCODE AUTORADIO D'ORIGINE PEUGEOT 306
Témoin température eau qui clignote à froid sur polo 2004debimetre ou sonde sur xantia 1.9 td 1994
AUDI A4 TDI 110 CV annee 2000 - Localisation Relais 109Alfa 156 jtd: localisation du capteur pmh
Localisation avec photos de l'EGR et DEBITMETRE sur DOBLO 1.9 JTD ??localisation lettre repere moteur vw t4
Localisation Capteur de Vitesse sur Twingo 2Localisation de la vanne egr sur mon astra!
Plus de sujets relatifs à : localisation sonde de temperature d'eau 306 1.9D

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
probleme ventilateur radiateur 1 01-07-2011 à 12:53:39
Sifflement boite auto peugeot 206 55000 kms 5ans 0 29-06-2011 à 23:40:36
Probleme aiguille temperature folle 206 hdi 1 29-06-2011 à 23:42:08
probleme de trou acceleration 4 30-06-2011 à 13:06:24
coment faire un pontage du neiman !!!!! 12 30-06-2011 à 16:24:20


S'identifier

?