Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

Surchauffe moteur polo 1.4 essence 1994

 

Il y a 636 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Surchauffe moteur polo 1.4 essence 1994

Prévenir les modérateurs en cas d'abus 
n°16431898
c3d-14
Profil : Nouveau membre
c3d-14
Posté le 28-06-2011 à 00:29:27  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

Bonjour à tous,

Aujourd'hui, alors que je roulais tranquillement, ma polo (1.4, essence de 1994 avec 161 000 km) à surchauffer, le témoin d'alerte de température s'est mis à s'allumer, la température est monter au max. Je me suis immédiatement arrêter , j'ai ouvert le capot et de la fumée blanche est sortie de là ou on met le LdR. J'ai laisser ma voiture refroidir pendant au moins 4h, je l'ai redémarrer et au bout de 200 mètres rebelote...  :(
Ne connaissant rien du tout en mécanique  :??: , j'ai fait appel à un ami qui m'a dit que cela pourrait venir du "Calorstat ou Thermostat..." (c'est un nom comme ça je crois). J'aimerais avoir une confirmation sachant que mon ventilateur ne c'est pas déclenché et que le LdR avait un bon niveau (lors de mon départ).
J'ajoute qu'aujourd'hui il faisait 36°C (cela à peut être son importance).

Merci de vos réponses

Cordialement

n°16431899
mecanodu31
Profil : Vétéran confirmé
mecanodu31
Contributeur Bronze Forum
Posté le 28-06-2011 à 00:38:29  answerconfig
Prévenir les modérateurs en cas d'abus
 

Salut,
c'est bien possible que se soit le thermostat qui est resté fermé...au moment de la surchauffe il aurait fallu voir si le radiateur était chaud sur toute la surface.
ou alors la pompe a eau qui a lâchée... d’ailleurs sur se moteur comment est elle entraînée??


---------------
coupe moi l'chomage et j'volerai comme les poissons nagent !!!
n°16431901
c3d-14
Profil : Nouveau membre
c3d-14
Posté le 28-06-2011 à 00:49:58  answer
Prévenir les modérateurs en cas d'abus
 

Salut,
Le circuit de refroidissement ne présente aucunes fuites, je n'ai pas vérifier la température du radiateur mais je l'ai brancher en direct et là il s'est mis en route.
Pour la pompe à eau je ne sais pas comment elle est entraînée (je suis très nul en mécanique :))
Si c'est vraiment le thermostat, combien cela va t'il me coûter d'après toi?
cordialement

mood
Publicité
Profil
Posté le 28-06-2011 à 00:49:58  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°16431938
albin
Profil : Vétéran confirmé
albin
Contributeur Bronze Forum
Posté le 28-06-2011 à 08:17:14  answerconfig
Prévenir les modérateurs en cas d'abus
 

Salut, ça peut etre beaucoup de chose.

Un autre voyant est-il allumé ? (batterie, ...)
Y a t il eu une grosse fumée à l'echappement ?
Roulais-tu depuis longtemps quand c'est arrivé ?

Les suspects :

thermostat (bien sur)
thermocontact du radiateur
pompe à eau
courroie


---------------
La conduite automobile rend agressif, il faut en user avec modération.
n°16431947
ballbearin​g
De passage.
Profil : Champion du monde
ballbearing
Contributeur Argent Forum Top contributeur
Posté le 28-06-2011 à 09:05:31  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonjour

TRES forte possibilité du cas connu et multiple sur Polo essence et autres modèles avec cette monte!  où la cause est la pièce sur laquelle s'appuie la tige de poussée du thermostat (appelé aussi Calorstat) ..  Le centre de cette pièce en plastique ( "pipe d'ajutage" ) est connu comme se défonçant et la tige passe à travers. Le centre ne doit pas être troué comme sur la photo donnée en lien plus bas

Dans ces cas le thermostat n'est pas en cause. Bien qu'on ne remonte pas un thermostat déposé car c'est une pièce d'usure critique et d'un prix abordable.  Même si ce n'était pas la pièce d'ajutage, la remplacer quand même c'est une bombe à retardement.

BobBimon a suivi ces cas , il s'était fait lui même avoir avec ce truc. Photo clique  ici http://images.forum-auto.com/m [...] cassee.jpg

A lire attentivement.

http://www.forum-auto.com/pole [...] #t15125992


Message édité par ballbearing le 28-06-2011 à 09:23:15
n°16431949
bob bimon
Profil : Chef Mécano 2011
bob-bimon
Contributeur Argent Forum Top contributeur
Posté le 28-06-2011 à 09:10:54  answer
Prévenir les modérateurs en cas d'abus
 

C'est la bride du calorstat (pipe d'ajutage).

Comme d'habitude sur toutes les Polos de cette égnération, il pète avec l'âge.

25€ la pièce chez VW, référence 032 121 110 J (l'indice B correspond à l'ancienne pièce; la référence J possède un renfort)

avant%20apres


---------------
Au travail !
mood
Publicité
Profil
Posté le 28-06-2011 à 09:10:54  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°16432055
c3d-14
Profil : Nouveau membre
c3d-14
Posté le 28-06-2011 à 13:17:50  answer
Prévenir les modérateurs en cas d'abus
 

Très bien, merci à tous pour vos nombreuses réponses, je vais au garagiste cet après-midi, je vous tiendrais au courant :)

n°16432057
c3d-14
Profil : Nouveau membre
c3d-14
Posté le 28-06-2011 à 13:23:23  answer
Prévenir les modérateurs en cas d'abus
 

albin a écrit :

Salut, ça peut etre beaucoup de chose.

Un autre voyant est-il allumé ? (batterie, ...)
Y a t il eu une grosse fumée à l'echappement ?
Roulais-tu depuis longtemps quand c'est arrivé ?

Les suspects :

thermostat (bien sur)
thermocontact du radiateur
pompe à eau
courroie



Non aucun autre voyant ne s'est allumé, d'après mon ami (qui est venu me dépanner) la pompe n'est pas HS. je roulais depuis environs 15 mn quand c'est arrivée, je précise qu'hier il faisait 38°C, cela à peut être jouer un rôle...  :??:

n°16432081
bob bimon
Profil : Chef Mécano 2011
bob-bimon
Contributeur Argent Forum Top contributeur
Posté le 28-06-2011 à 14:05:58  answer
Prévenir les modérateurs en cas d'abus
 

Non, c'est juste l'âge de cette fichue pipe, et son manque de robustesse.


---------------
Au travail !
n°16432087
jeromeb
m'croyez pas j'mens toul'temps
Profil : Pilote pro
jeromeb
Contributeur Argent Forum
Posté le 28-06-2011 à 14:17:30  answerconfig
Prévenir les modérateurs en cas d'abus
 

hello a tous
change toutes les 2 parties tant que tu y es. la fixe et la mobile.
un peu plus cher mais cela t'evitera de devoir y revenir...

nomalement suite  a cette panne du liquide de refroidissement a du couler par terre


et pour mon coté chieur...
on va "au" bordel et "chez" le garagiste
 meme si parfois c'est le bordel chez le garagiste!!!


Message édité par jeromeb le 28-06-2011 à 14:17:57

---------------
les diesel puent du rond
et pour le porte monnaie pas que du bon!
n°16432101
bob bimon
Profil : Chef Mécano 2011
bob-bimon
Contributeur Argent Forum Top contributeur
Posté le 28-06-2011 à 14:37:50  answer
Prévenir les modérateurs en cas d'abus
 

:D


---------------
Au travail !
n°16432631
c3d-14
Profil : Nouveau membre
c3d-14
Posté le 28-06-2011 à 23:38:01  answer
Prévenir les modérateurs en cas d'abus
 

Merci pour la correction ^^.
J'ai donc était chez (:)) le garagiste cette après-midi et j'ai changé les deux comme ça je suis tranquille, pour le moment tout fonctionne comme avant en espérant que ça dure !!!

Merci à tous pour vos conseils et tous vos renseignement :)

n°16432634
jeromeb
m'croyez pas j'mens toul'temps
Profil : Pilote pro
jeromeb
Contributeur Argent Forum
Posté le 28-06-2011 à 23:39:44  answerconfig
Prévenir les modérateurs en cas d'abus
 

100 euros a peu près?


---------------
les diesel puent du rond
et pour le porte monnaie pas que du bon!
n°16432637
bob bimon
Profil : Chef Mécano 2011
bob-bimon
Contributeur Argent Forum Top contributeur
Posté le 28-06-2011 à 23:43:00  answer
Prévenir les modérateurs en cas d'abus
 

Super ! ;)


---------------
Au travail !
n°16432640
ballbearin​g
De passage.
Profil : Champion du monde
ballbearing
Contributeur Argent Forum Top contributeur
Posté le 28-06-2011 à 23:44:09  answerconfig
Prévenir les modérateurs en cas d'abus
 

:)

mood
Publicité
Profil
Posté le 28-06-2011 à 23:44:09  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Technique
»
Mécanique / Électronique 
»
Volkswagen
»

Surchauffe moteur polo 1.4 essence 1994

 

Sujets relatifs
Plus de sujets relatifs à : Surchauffe moteur polo 1.4 essence 1994

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
vis de transmission 6 pans de 27mm 13 01-07-2011 à 07:52:24
golf 5 tdi 105 6 27-06-2011 à 23:46:00
transmission avec abs 4 29-06-2011 à 18:49:52
fenetre touran 7 02-03-2014 à 12:03:42
problème démarrage a froid golf 3 tdi 90 cv de 1994 1 27-06-2011 à 18:50:54


S'identifier

?