Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

circuit de dépression opel astra 2.0 DTI 16v année 1999

 

Il y a 264 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

circuit de dépression opel astra 2.0 DTI 16v année 1999

Prévenir les modérateurs en cas d'abus 
n°16313630
olivero-91
Profil : Nouveau membre
olivero-91
Posté le 17-01-2011 à 19:59:58  answer
Prévenir les modérateurs en cas d'abus
 
Publicité
Slt à tous, je suis un nouvel arrivant sur ce site que je trouve vraiment sympa en therme de solidarité conseil mécanique, avant toute chose saché que j'ai énormement chercher à trouver une solution à mon problème, sur plein de blog, y compris celui-ci, EN VAIN  :pfff:
J'en viens donc à poster mon propre sujet, pour mon propre problème !!!

Voila, je possède une opel astra 2.0 DTI 16v de l'année 1999, 160 000 KM au compteur, je c'est que ces voitures on eux de nombreuses critiques, nottament en ce qui concerne l'EGR et le circuit de dépression servant à son bon fonctionnement !!!!
 
A savoir, j'ai fais quelques travaux moi même dessus (pompe à eau, suspension, tous l'entretien ...) cette voiture me plait, et je souhaite qu'elle me dur le plus longtemps possible.

J'ai depuis un certain nombre de temps moi aussi un ou des problèmes au niveau de ce circuit de dépression!!!!
Je m'explique, mon astra est tombé en panne il y a quelque mois, calculateur de pompe à injection H-S, un gars que je connais pouvais me la réparer (des soudures à refaire sur le calculateur), je récupère ma voiture, nikel, elle marche super bien, bonne accéleration, rien à dire.

quelque temps après, pas de pot pompe à injection H-S, je la fait changer, j'en profite pour faire joint d'injecteur, changement du filtre à gasoil, au passage je fais le capteur position villebrequin, et deviné quoi, BA TOUT BAIGNE  :sol: elle marche du tonnerre, je suis satisfait.

et là, depuis quelque temps elle se remet à me jouer des tours   :??: , il se trouve que d'un seul coup, à un moment ou je tape une accélération GROS TROU  :pfff: , et ca repart.
Je m'arrete un peu plus loin et j'éteind mon véhicule (grave erreur) je regarde un peu sous le capot, je ne vois rien de spécial puis je tente de repartir, PAS MOYEN me voila bien à 200 bornes de chez moi en galère au milieu des champs :( .

J'ai ramené ma voiture sur une dépaneuse que j'ai loué chez kiloutou ( je ne savais pas aupparavent que je pouvais faire ca) je vais voir mon pote qui ma aidé pour la pompe, il essai de démarrer, plus de batterie, il la met à recharger, puis tente la faire repartir au start pilote, au bout de trois quatre tentative la voiture démarre, je suis alluciné  :??:

je repart avec la voiture, elle fonctionne bien pendant 2 à 3 semaine et VLAN rebelote. :q  :q  :q  :q

La voiture démarre, reste au ralentit mais pas moyen d'accélérer, elle broute dès que j'essai.

un ami ma remorqué jusqu'à chez moi, et j'ai remarqué que pendant la traction du véhicule, le régime s'abaissait, elle se mettait à brouter ou du moins à avoir un régime instable, et dès que l'on s'arretait elle tournait avec un ralentit normal (j'avais le moteur allumé pour avoir toutes les commandes de freinage etc ... ne serait-ce pas un problème de contacteur ou autre ??? je ne c'est pas).

En allant voir sur le net, je me suis mis à m'interreser à la vanne EGR et tout ce qui lui permet de bien fonctionner, J'ai vérifié les petits tuyaus de dépression les coudes, ils m'on l'air en bonne état, j'ai nettoyé la vanne EGR, puis démonté le collecteur d'admission (que la première partie, le bouclier du dessus) j'ai nettoyé et changé le joint, tout remis en place et rien, elle ne veux plus rien savoir, les électrovannes grésille mais j'ai vu plus loin sur ce site que cela était normale, je pense avoir suivi toutes les étapes dans l'ordre et suis restès très attentioné à ce que j'ai fait.

le moteur par au start pilote mais après RIEN !!!!

J'EN EST MARRE !!!!

Je suis vraiment à bout d'idée, je ne c'est plus quoi faire, s'il vous plaits HELP-ME !!!!!!!!!!!!!

toutes vos idées et tous vos témoignage seront les biens venu !!!!!!!

P-S: désolé pour toutes les fautes, je ne c'est pas si j'ai bien réussi à me faire comprendre, n'hésité pas à me redemander ce qui ne serais pas bien compris dans mes expliquations !!!!!!!!!
n°16313635
td 100
Frère Soufflette 2 ©
Profil : Chef Mécano 2008
td-100
Posté le 17-01-2011 à 20:03:56  answerconfig
Prévenir les modérateurs en cas d'abus
 
Peut etre un soucis de pédale d'accélérateur et notamment son potentiomètre

---------------
L'essence atmo c'est juste bon pour les tondeuses ©
C'est marrant quand tu te bats avec la caisse et que tu imagines la faucheuse qui attend gentiment au bord de la route que tu te foires. :o  © Starr
n°16313645
olivero-91
Profil : Nouveau membre
olivero-91
Posté le 17-01-2011 à 20:10:02  answer
Prévenir les modérateurs en cas d'abus
 
Merci td 100, mais peut tu me donner plus de détaille s'il te plais ?!?!?
mood
Publicité
Profil
Posté le 17-01-2011 à 20:10:02  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°16313648
td 100
Frère Soufflette 2 ©
Profil : Chef Mécano 2008
td-100
Posté le 17-01-2011 à 20:12:23  answerconfig
Prévenir les modérateurs en cas d'abus
 
Ton voyant moteur s'allume quand le soucis est présent ?

---------------
L'essence atmo c'est juste bon pour les tondeuses ©
C'est marrant quand tu te bats avec la caisse et que tu imagines la faucheuse qui attend gentiment au bord de la route que tu te foires. :o  © Starr
n°16313649
olivero-91
Profil : Nouveau membre
olivero-91
Posté le 17-01-2011 à 20:12:44  answer
Prévenir les modérateurs en cas d'abus
 
Et la pompe à vide peut elle étres en cause ?
n°16313653
olivero-91
Profil : Nouveau membre
olivero-91
Posté le 17-01-2011 à 20:17:16  answer
Prévenir les modérateurs en cas d'abus
 
Le voyant moteur s'allumais pour mes autres problèmes (pompe injection etc) mais plus maintenant.
mood
Publicité
Profil
Posté le 17-01-2011 à 20:17:16  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°16313684
olivero-91
Profil : Nouveau membre
olivero-91
Posté le 17-01-2011 à 20:34:56  answer
Prévenir les modérateurs en cas d'abus
 
Comment tester les électrovannes du circuit de dépression svp ?
n°16313716
olivero-91
Profil : Nouveau membre
olivero-91
Posté le 17-01-2011 à 20:50:03  answer
Prévenir les modérateurs en cas d'abus
 
et es-ce c'est normal que mon voyant moteur ne s'allume pas ?
aidé moi SVP, je suis vraiment perdu là !!!!
n°16314060
GNOMONIEN
Du rhum , des femmes , une Saab
Profil : Pilote addict
gnomonien
Posté le 18-01-2011 à 10:18:47  answerconfig
Prévenir les modérateurs en cas d'abus
 
Il vous faut une pompe à dépression pour tester les éléctro-vannes et la dépression de la pompe .

Pour savoir quel tests exactement (TD 100 pourra vous en dire beaucoup plus ;) ), je ne connais pas la procédure à part me mettre au "cu" de la pompe pour voir la dépression .


---------------
Ma 9-5 :
http://www.forum-auto.com/foru [...] ew=&nojs=0
mood
Publicité
Profil
Posté le 18-01-2011 à 10:18:47  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Technique
»
Mécanique / Électronique 
»
Opel
»
circuit de dépression opel astra 2.0 DTI 16v année 1999
 

Sujets relatifs
[Golf II] Durit de dépression et capsule d'avance à l'allumageMegane 2 1,5 DCI - Bulles d'air retour gas oil - Réamorçage circuit
Liquide de frein dans circuit de refroidissement twingoOu se trouvent les 2 vis de purge du circuit de refroidissement ?
ZX 1.9 TD Problème pression circuit d'eauOpel Calibra 2,0I 1992: problème de démarrage
Mégane coupé 1.6e de 1999 : arrêt du moteur à l'arrêtClio 2 1.5 dci 2002 : bulles d'air dans le circuit de gasoil ?
Vis de purge circuit refroidissement astra F td isuzuPurge du circuit de refroidissement
Vidange circuit refroidissement Golf 3OPEL Astra 1.7 DTI : ECU pompe injection en panne
Court Circuit sur distribution électrique (direct bat) 106[Clio 1 1.9D] Prise d'air dans le circuit gazole ?
Probleme de ventilation bloquée sur Xsara HDi année 2000Opel astra 1.7TD FUMEE NOIRE
Plus de sujets relatifs à : circuit de dépression opel astra 2.0 DTI 16v année 1999

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
filtre à huile démontage??? 2 17-01-2011 à 19:58:33
Alternateur ??? 2 16-01-2011 à 21:57:35
Probleme clim sur astra 1.7 dti de 2002 1 16-01-2011 à 21:01:31
coude en cuivre ou en laiton casse sur vanne egr 0 16-01-2011 à 17:52:28
Accoup démarrage à froid sur opel astra 35 15-06-2012 à 10:43:41


S'identifier

?