Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»

Batterie ne se charge pas, mais voyant batterie eteint

 

Mécanique / Électronique : RMD66, Galoup22, olivedu10 et 89 utilisateurs inconnus
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Batterie ne se charge pas, mais voyant batterie eteint

Prévenir les modérateurs en cas d'abus 
n°16301019
invitAmeli​e
Invité
Posté le 04-01-2011 à 13:04:39  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

Bonjour,

J'ai un problème avec ma voiture et ne sachant pas d'où cela peut venir, j'espère pouvoir être éclairé.

Depuis quelques jours, ma voiture ne démarre pas sans que la batterie soit chargée à fond ou bien que je branche la première batterie à une deuxième avec les cosses.

Le problème ne change pas lorsque je mets une nouvelle batterie, je ne pense donc pas avoir un problème de batterie.

De plus, le voyant de "batterie" sur le tableau de bord ne s'allume pas. Or, dernièrement j'ai dû changer la courroie de l'alternateur car le voyant restait allumé. Je ne pense donc pas que ce soit un problème d'alternateur également, le voyant restant éteint ? Peut-on vérifier que l'alternateur n'est pas mort sans voltmètre ?

Pourriez-vous m'indiquer quel pourrait être le problème selon vous ?

En vous en remerciant par avance

n°16301032
ballbearin​g
Quand c'est mou c'est que c'est nase(Ernest Olida)
Profil : Champion du monde
ballbearing
Top contributeur
Posté le 04-01-2011 à 13:14:39  answerconfig
Prévenir les modérateurs en cas d'abus
 

Citation:

 
Peut-on vérifier que l'alternateur n'est pas mort sans voltmètre ?    ////    De plus, le voyant de "batterie" sur le tableau de bord ne s'allume pas.

-- Il faut un multimètre (6 Euros) Tu dois mesurer vers 14 Volts pris aux bornes de la batterie moteur tournant avec les feux de croisement "ON". 13,8 au plus bas. Sinon ne charge pas.

-- Précise STP : il est indispensable que la lampe de charge s'allume quand le contact est mis et le moteur arrêté. Et bien sur qu'elle s'éteigne moteur en marche, si ne s'allume pas c'est une raison ou un signe de panne
(il y a des pannes d'alt. où elle s'éteint en marche et ça ne charge tt de même pas)

Message cité 1 fois
Message édité par ballbearing le 04-01-2011 à 13:19:01
n°16301034
alain3839
Profil : As du volant
alain3839
Etoilé d'or
Posté le 04-01-2011 à 13:16:31  answerhomepage
Prévenir les modérateurs en cas d'abus
 

invitAmelie a écrit :

Bonjour,

J'ai un problème avec ma voiture et ne sachant pas d'où cela peut venir, j'espère pouvoir être éclairé.

Depuis quelques jours, ma voiture ne démarre pas sans que la batterie soit chargée à fond ou bien que je branche la première batterie à une deuxième avec les cosses.

Le problème ne change pas lorsque je mets une nouvelle batterie, je ne pense donc pas avoir un problème de batterie.

De plus, le voyant de "batterie" sur le tableau de bord ne s'allume pas. Or, dernièrement j'ai dû changer la courroie de l'alternateur car le voyant restait allumé. Je ne pense donc pas que ce soit un problème d'alternateur également, le voyant restant éteint ? Peut-on vérifier que l'alternateur n'est pas mort sans voltmètre ?

Pourriez-vous m'indiquer quel pourrait être le problème selon vous ?

En vous en remerciant par avance




NON

mood
Publicité
Profil
Posté le 04-01-2011 à 13:16:31  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°16301037
alain3839
Profil : As du volant
alain3839
Etoilé d'or
Posté le 04-01-2011 à 13:18:09  answerhomepage
Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :

Citation:

 
Peut-on vérifier que l'alternateur n'est pas mort sans voltmètre ?    ////    De plus, le voyant de "batterie" sur le tableau de bord ne s'allume pas.

-- Il faut un multimètre (6 Euros) Tu dois mesurer vers 14 Volts pris aux bornes de la batterie avec les feux de croisement "ON". 13,8 au plus bas. Sinon ne charge pas.

-- Précise STP : il est indispensable que la lampe de charge s'allume quand le contact est mis et le moteur arrêté. Et bien sur qu'elle s'éteigne moteur en marche
(il y a des pannes d'alt. où elle s'éteint en marche et ça ne charge tt de même pas)



Et surtout le moteur qui tourne!
 :ange:

n°16301083
reyman
Que sont les carbus devenus ?
Profil : Pilote semi-pro
reyman
Posté le 04-01-2011 à 14:09:04  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour
déjà vu des voitures avec défaut de charge mais dont le voyant de charge ne s'allumait pas.
Par contre, comme dit Ball, assure toi qu'il s'allume au contact.
Le voltmètre c'est comme le couteau, et le dzeub, chaque vrai homme doit en avoir un. :D


---------------
L'echec est le fondement de la réussite [Lao-Tseu]
n°16301084
reyman
Que sont les carbus devenus ?
Profil : Pilote semi-pro
reyman
Posté le 04-01-2011 à 14:09:50  answer
Prévenir les modérateurs en cas d'abus
 

Merde, elle s'appelle Amélie...
oublie le dzeub mais achète un voltmètre !


---------------
L'echec est le fondement de la réussite [Lao-Tseu]
mood
Publicité
Profil
Posté le 04-01-2011 à 14:09:50  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°16301086
alain3839
Profil : As du volant
alain3839
Etoilé d'or
Posté le 04-01-2011 à 14:11:13  answerhomepage
Prévenir les modérateurs en cas d'abus
 

reyman a écrit :

Bonjour
déjà vu des voitures avec défaut de charge mais dont le voyant de charge ne s'allumait pas.
Par contre, comme dit Ball, assure toi qu'il s'allume au contact.
Le voltmètre c'est comme le couteau, et le dzeub, chaque vrai homme doit en avoir un. :D


:ptdr:

n°16301219
tnt67
espèce protégée, classé monument historique
Profil : Retraité
tnt67
Votant photo d'or Photographe d'argent
Posté le 04-01-2011 à 17:44:01  answerconfig
Prévenir les modérateurs en cas d'abus
 


le voyant de batterie qui s'allume indique un défaut sur le circuit de charge,( alternateur, câbles etc...)

mais en aucun cas il ne peut indiquer un batterie hs ou qui ne tient plus la charge


---------------
Bonjourjordan68:1---uniquement à ceux qui disent bonjour :o
Il n’existe que deux choses infinies, l’univers et la bêtise humaine
n°16301284
alain3839
Profil : As du volant
alain3839
Etoilé d'or
Posté le 04-01-2011 à 18:30:26  answerhomepage
Prévenir les modérateurs en cas d'abus
 

:ange:

n°16301482
vixenroy
Profil : Routard confirmé
vixenroy
Posté le 04-01-2011 à 20:55:30  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour et bonne année à tous,

Alors les gars on oublie les bonnes manières ! C'est quoi comme Titine ?

 :ange:

Les cosses sont en bon état (oxydation....).


---------------
Vixen
n°16301486
tnt67
espèce protégée, classé monument historique
Profil : Retraité
tnt67
Votant photo d'or Photographe d'argent
Posté le 04-01-2011 à 20:58:11  answerconfig
Prévenir les modérateurs en cas d'abus
 

je suppose que les roues touchent le sol (liaison avec la masse) :ptdr:


---------------
Bonjourjordan68:1---uniquement à ceux qui disent bonjour :o
Il n’existe que deux choses infinies, l’univers et la bêtise humaine
n°16301750
ballbearin​g
Quand c'est mou c'est que c'est nase(Ernest Olida)
Profil : Champion du monde
ballbearing
Top contributeur
Posté le 05-01-2011 à 00:46:58  answerconfig
Prévenir les modérateurs en cas d'abus
 

Chien qui reste allumé ?

Chien allume

n°16301781
alain3839
Profil : As du volant
alain3839
Etoilé d'or
Posté le 05-01-2011 à 07:43:37  answerhomepage
Prévenir les modérateurs en cas d'abus
 

vixenroy a écrit :

Bonjour et bonne année à tous,

Alors les gars on oublie les bonnes manières ! C'est quoi comme Titine ?

 :ange:

Les cosses sont en bon état (oxydation....).




Exact!
 :sol:

Bonjour,
Type, année, moteur, km etc…
Charte%20Boy.jpg1.

Bonjour,
Type, année, moteur, km etc…
orangina_rouge.jpg2.

n°16375905
306madinin​a
Profil : Membre
306madinina
Posté le 04-04-2011 à 02:23:22  answer
Prévenir les modérateurs en cas d'abus
 

salut à tous je vois que l'auteur a abandonné son post . moi j'ai un problème similaire.

306 s16 bv6 1998 124000 kms

Salut à tous donc voilà j'ai racheté dernièrement une S16 bv6.

donc voilà au début j'ai vu que le voyant batterie était éteint mais je me suis dit direct l'ampoule est cramé . j'ai remarqué ensuite quand la voiture a coupé je comprenais pas et j'ai vu que la batterie n'était plus suffisament charger pour démarrer .je la redémarre avec des câbles mais aussitôt que j'enlève elle recoupe . changement de batterie j'en avais une sous la main et la avec mon voltmètre je regarde et je vois ma tension 11,5v  moteur tournant alors que normalement on est à environ 14,4v et elle chute progressivement jusqu'à ce que que le moteur recoupe .

bon la je me dit c'est l'alternateur.

j'ai tout démonté pipe d'admission ect...
et je sort l'alternateur je regarde mais balais ne sont pas neufs mais ils ne sont pas très vieux ça se voit . je demande à un électricien de regarder pour moi il me dit il y a pas de défauts . il me dit est ce que mon voyant est allumé je lui dit non il me dit que l'ampoule fait parti intégrante du circuit de charge et que si ampoule hs pas charge! ça me semblait surprenant mais j'ai fait le test avec une autre s16 dont  le voyant batterie est ok  je démonte le compteur et je débranche juste les fiches derrière je démarre et la je constate que l'alternateur ne charge la et la tension chute 11,5 v

ok donc je remonte tout sur celle ou il y a la panne et je démonte le compteur pour changer l'ampoule et la surprise elle n'est pas grillé.

la ma tête commence à chauffer :venere:


donc voilà j'ai regarder sur la broche du compteur entre mon fusible f28 et la piste 15 de ma broche bleu j'ai bien la continuité.
si je comprends le schéma la fiche 14 elle va directement à l'alternateur et c'est une masse? si je me réfère à la légende.

3068a.th

3067.th

3066.th


3065x.th

3064m.th
sinon qu'est ce que ça peut être à votre avis merci d'avance

n°16376093
306madinin​a
Profil : Membre
306madinina
Posté le 04-04-2011 à 14:26:40  answer
Prévenir les modérateurs en cas d'abus
 

up


---------------
enjy
n°16376202
306madinin​a
Profil : Membre
306madinina
Posté le 04-04-2011 à 18:50:45  answer
Prévenir les modérateurs en cas d'abus
 

uuuuuupppppppl


---------------
enjy
n°16376213
exprspto
Profil : As du volant
exprspto
Posté le 04-04-2011 à 19:01:14  answerconfig
Prévenir les modérateurs en cas d'abus
 

Salut,
combien de fils sur l'alternateur?
A+


---------------
modérateur, mécanicien  
Ici , c'est virtuel,c'est pas la vraie vie c'est pas un vrai garage
n°16376224
alain3839
Profil : As du volant
alain3839
Etoilé d'or
Posté le 04-04-2011 à 19:11:25  answerhomepage
Prévenir les modérateurs en cas d'abus
 

Alternateur changer via la casse?
 :ange:

n°16376491
306madinin​a
Profil : Membre
306madinina
Posté le 04-04-2011 à 23:32:07  answer
Prévenir les modérateurs en cas d'abus
 

J'ai 2 fils sur le + et 1 sur le -  j'ai regardé sur une autre s16 c'était pareil

n°16376501
ballbearin​g
Quand c'est mou c'est que c'est nase(Ernest Olida)
Profil : Champion du monde
ballbearing
Top contributeur
Posté le 04-04-2011 à 23:53:29  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonsoir.
Le "moins' est rarement traité sur un alternateur . :ange:   Il n'a pas à être amené car il est présent par la carcasse en alu de l'alternateur serrée sur le bloc moteur qui lui est au moins batterie.

Est tu sûr que c'est un fil de moins ?

Il y a un moyen de lever le doute sur le fonctionnement du témoin. Qui est comme dit indispensable au bon fonctionnement.

Sur le cul de l'alternateur, on met  à part le TRES gros fil qui vient sur un écrou "B+" et est réuni à la batterie.

Il te reste un ou deux fils.   L'un après l'autre, par sécurité tu les fait toucher à la masse à travers le filament d'une lampe de veilleuses .  Il y en a un qui DOIT allumer ton témoin au tableau de bord.
(schéma du haut)

Testlampedouble1

______________________________​______________________________​______________________________​______________________________​______________________________​____

Une fois le fil "D+" (appelé auussi "L" ) de lampe témoin identifié; si il te reste un fil qui ne serait pas la masse il peut y avoir ces deux branchements ici  http://images.forum-auto.com/m [...] .jpg1..jpg


Message édité par ballbearing le 05-04-2011 à 00:05:16
n°16376740
306madinin​a
Profil : Membre
306madinina
Posté le 05-04-2011 à 16:18:30  answer
Prévenir les modérateurs en cas d'abus
 

Merci il faudrait que j'effectue ce test dès que je rentrerais chez moi jeudi.

non je ne suis pas sur que ça soit un fil - .

je sais que j'en ai deux gros comme dit sur la cosse B+ et un petit sur l'autre borne.

je disais ça car sur les schéma que j'ai mis dans la légende il est marqué que le trait noir épais s'imbolise la masse. et sur le schéma la piste 14 du connecteur qui va dèrrière le compteur va directement à l'alternateur .

n°16376741
306madinin​a
Profil : Membre
306madinina
Posté le 05-04-2011 à 16:34:43  answer
Prévenir les modérateurs en cas d'abus
 

je disais que c'était un -  car il y a continuité ente le petit cable et le 6 batterie


---------------
enjy
n°16376742
lheninois6​2110
Profil : Routard confirmé
lheninois62110
Posté le 05-04-2011 à 16:38:31  answerconfig
Prévenir les modérateurs en cas d'abus
 

Sur ma 19 le voyant était pourtant éteint mais l'alternateur ne chargait pas -> régulateur foutu.

n°16376762
306madinin​a
Profil : Membre
306madinina
Posté le 05-04-2011 à 17:36:56  answer
Prévenir les modérateurs en cas d'abus
 

quand le régulateur est foutu ça débite pas trop justement ? l'électricien ma dit que il n'y a pas de court circuit entre les bornes du régulateur


---------------
enjy
n°16377176
306madinin​a
Profil : Membre
306madinina
Posté le 05-04-2011 à 23:44:21  answer
Prévenir les modérateurs en cas d'abus
 

Non


---------------
enjy
n°16377706
306madinin​a
Profil : Membre
306madinina
Posté le 07-04-2011 à 06:57:19  answer
Prévenir les modérateurs en cas d'abus
 

non ce n'est pas un fil - . j'ai regardé il fait la continuité avec le fil de la  broche du compteur qui est sensé donné l'excitation à la bobine. il ne fait pas continuité avec la masse voiture .donc ça serait l'alternateur?


---------------
enjy
n°16377827
306madinin​a
Profil : Membre
306madinina
Posté le 07-04-2011 à 13:49:06  answer
Prévenir les modérateurs en cas d'abus
 

Up


---------------
enjy
n°16377985
306madinin​a
Profil : Membre
306madinina
Posté le 07-04-2011 à 19:44:13  answer
Prévenir les modérateurs en cas d'abus
 

up


---------------
enjy
n°16377987
exprspto
Profil : As du volant
exprspto
Posté le 07-04-2011 à 19:46:18  answerconfig
Prévenir les modérateurs en cas d'abus
 

Salut,
tu vas mettre un vrai alternateur une fois?

A+


---------------
modérateur, mécanicien  
Ici , c'est virtuel,c'est pas la vraie vie c'est pas un vrai garage
n°16378217
306madinin​a
Profil : Membre
306madinina
Posté le 07-04-2011 à 23:30:46  answer
Prévenir les modérateurs en cas d'abus
 

c'est ce que je vais faire effectivement vu que je pense avoir écarté toutes les autres pistes.


---------------
enjy
n°16378847
306madinin​a
Profil : Membre
306madinina
Posté le 09-04-2011 à 06:09:01  answer
Prévenir les modérateurs en cas d'abus
 

c'était le régulateur merci de votre aide à tous!


---------------
enjy
n°16722109
guichpin97​4
Profil : Nouveau membre
guichpin974
Posté le 12-09-2012 à 14:59:46  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour à tous je me présente je m'appelle guillaume et je vit à la reunion

je posséde une 307 1.4hdi xr (68ch) sans clim de 2005

mon probléme est le suivant je me débrouille un peu en mécanique mais là , je rencontre un souci de charge


je me suis apreçu en roulant que le voyant anomalie charge batterie s'est allumé je me suis donc garé et verifié si la courroie étais encore présente réponse= oui
je suis donc rentré à la maison et j'ai sortit le multimétre

diagnostic :( moteur tournant) 11volt à la batterie
14.30volt au cosse de l'alternateur et fil d'exitation alimenté également

j'ai pris le soin de démonter mon alternateur est je suis partis le faire tester chez un spécialiste qui m'a répondu que mon alternateur etais ok
je l'ai donc remonté et la plus de soucis pendant 50 km !! plus de voyant anomalie charge batterie

ce matin je demarre la voiture et la laisse donc chauffer quelques minutes et là : Le voyant s'allume et une nouvelle fois " anomalie charge batterie "

je reteste (toujours moteur tournant) 12volts pour la batterie et 14.34 pour les cosses de l'alternateur

je précise que lors de la mise du contact le voyant batterie s'allume et s'eteint une fois le moteur demarré
et que lorsque le voyant est allumé j'éteins le moteur puis redémarre la voiture et la la charge se fais mais 13.20pour la batterie et tjrs un bon débit pour l'alternateur!!

mais j'ai remarqué quelque chose qui m'intrigue, j'ai démonté la courroie de l'alternateur puis j'ais démarré le moteur et la il ne me signale rien niveau voyant !!
pas d'allumage temoin batterie

quelqu'un peut-il m'aider à y voir plus clair je vous remercie d'avance

n°16722114
alain3839
Profil : As du volant
alain3839
Etoilé d'or
Posté le 12-09-2012 à 15:30:11  answerhomepage
Prévenir les modérateurs en cas d'abus
 

guichpin974 a écrit :


Bonjour à tous je me présente je m'appelle guillaume et je vit à la reunion

je posséde une 307 1.4hdi xr (68ch) sans clim de 2005

mon probléme est le suivant je me débrouille un peu en mécanique mais là , je rencontre un souci de charge


je me suis apreçu en roulant que le voyant anomalie charge batterie s'est allumé je me suis donc garé et verifié si la courroie étais encore présente réponse= oui
je suis donc rentré à la maison et j'ai sortit le multimétre

diagnostic  :(  moteur tournant) 11volt à la batterie
14.30volt au cosse de l'alternateur et fil d'exitation alimenté également

j'ai pris le soin de démonter mon alternateur est je suis partis le faire tester chez un spécialiste qui m'a répondu que mon alternateur etais ok
je l'ai donc remonté et la plus de soucis pendant 50 km !! plus de voyant anomalie charge batterie

ce matin je demarre la voiture et la laisse donc chauffer quelques minutes et là : Le voyant s'allume et une nouvelle fois " anomalie charge batterie "

je reteste (toujours moteur tournant) 12volts pour la batterie et 14.34 pour les cosses de l'alternateur

je précise que lors de la mise du contact le voyant batterie s'allume et s'eteint une fois le moteur demarré
et que lorsque le voyant est allumé j'éteins le moteur puis redémarre la voiture et la la charge se fais mais 13.20pour la batterie et tjrs un bon débit pour l'alternateur!!

mais j'ai remarqué quelque chose qui m'intrigue, j'ai démonté la courroie de l'alternateur puis j'ais démarré le moteur et la il ne me signale rien niveau voyant !!
pas d'allumage temoin batterie

quelqu'un peut-il m'aider à y voir plus clair je vous remercie d'avance

Il a vérifer les état des charbons, bagues ?[smileyperso

mood
Publicité
Profil
Posté le 12-09-2012 à 15:30:11  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
»
»
»

Batterie ne se charge pas, mais voyant batterie eteint

 

Sujets relatifs
voyant de batterie qui reste allumé et relais qui grésilleVoyant batterie allume, alternateur/régulateur ou batterie ?
Golf 4 s'eteint quand elle chauffeCompte-tours et jauges à zéro, problème de batterie ???
problème de charge avec Chrysler voyageur 2.5 tdvoyant batterie clignote apres changement batterie
Batterie qui se vide complètement très vitebatterie qui se décharge moteur éteint
Panne pression d huile, defaut charge batterie, ....Sujet : E220 CDI 2003 batterie qui se vide??
clio II 1.9 DTI voyants batterie+stop+SERV = batterie ou alternateur ?comment démonter le support de batterie sur twingo kenzo quickshit
Plus de sujets relatifs à : Batterie ne se charge pas, mais voyant batterie eteint

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
freins berlingo 26 06-01-2011 à 21:49:56
panne capteur vitesse?? 3 04-01-2011 à 23:38:59
roue avant droite golf4 cab fait un bruit de frottement de feraille 14 20-06-2011 à 21:13:36
fuite de liquide de refroidisement golf 4 tdi 90 0 04-01-2011 à 12:33:22
Fuite d'eau !! 3 04-01-2011 à 20:21:15