» » » »

temperature liquide de refroidissement qui monte d'un coup

 

Mécanique / Électronique : kaniko007, aldolegrognon, cherokee59 Préparation : Raidersj, 1 utilisateur anonyme et 330 utilisateurs inconnus
Ajouter une réponse

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

temperature liquide de refroidissement qui monte d'un coup

Prévenir les modérateurs en cas d'abus 
n°16293029
tienstoide​bout
Bonus écolo=diesel polluant
Profil : Membre
  1. homepage
  2. config
tienstoidebout
Technique - succès bronze sujets
  1. Posté le 27/12/2010 à 11:25:17  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Publicité
bonjour,

hier, sur une focus 1.6l essence , j'ai eu 2 fois le meme phenomene hier :
je fais 8 kms de 4 voies à 90 kms/h, puis 3 minutes de surplace (feu, etc..), puis environ à nouveau 4 kms de 4 voies.
jusque là, temperature d'eau normale.
ensuite, le temperature d'eau s'est approchée du rouge, y est resté 2 minutes.
là, j'ai laché l'accelerateur pour sortir de la 4 voies. la temp est redevenue normale en 10s!
j'ai rentré la voiture chez moi, donc surplace devant le portail et la porte du garage: la temp est restée normale.

ce serait le ventilo qui ne se declenche pas, c'est en faisant le surplace que ça monterait je pense.
cela peut il etre un pb de pompe à eau? elle a fait du bruit lorsque j'ai demarré la première fois le matin meme.
je n'ai vu aucune fuite ni baisse de liquide.

simplement un pb d'affichage?
Message cité 1 fois
Message édité par tienstoidebout le 27/12/2010 à 11:27:16
Sujets relatifs
n°16293047
gccb21
Profil : Routard
gccb21
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 27/12/2010 à 11:44:30  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
pour le controle du ventillo moteur au ralenti débranche ta sonde de température si le ventillo se met en route , ventillo ok

n°16293048
gccb21
Profil : Routard
gccb21
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 27/12/2010 à 11:46:08  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
sinon la sonde peut donner des fausses indications
Message cité 1 fois
Publicité

n°16302460
tienstoide​bout
Bonus écolo=diesel polluant
Profil : Membre
  1. homepage
  2. config
tienstoidebout
Technique - succès bronze sujets
  1. Posté le 05/01/2011 à 20:58:55  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 

gccb21 a écrit :

sinon la sonde peut donner des fausses indications


plus ça va moins je pense que c'est la sonde, car j'arrive à rerpoduire le phenomene à volonté.
je roule qq kilometres le temps que le voiture arrive en temperature.
puis je monte au dela de 90.
et toc, l'aiguille qui part vers la zone rouge.
je lache l'accelérateur, ça redescend en 10s.
ça doit etre un phenomene localisé autour de la sonde, car il me parait impossible que tout les liquide de refroidissement change si vite de température.
je n'ai aucune variation de niveau, le chauffage fonctionne, le ventilo aussi.

je seche :??:

n°16302646
f8ctt
Profil : Routard
f8ctt
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 05/01/2011 à 22:35:10  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Bizarre.

En tout cas vu les températures extérieures y a pas de raisons que le ventilo se déclenche à 90 km/h. Y a déjà un sacré courant d'air et le ventilo n'y ferait pas beaucoup plus  sauf si tu suis un camion de très prés.

Si tu mets le chauffage à fond pour piquer des calories ça fait quoi ?

Faudrait lever le doute sur la sonde avec un thermomètre si tu peux avoir accès à ça. Sinon   y en a  d'abordables sur selectronic.fr, à thermocouple ou infra-rouge (ou sur d'autres sites,  pas de pub ...)
Tu peux piéger la température avec des étiquettes adhésives sur omega.fr, série 4A par exemple. C'est pas donné  mais trés pratique.

Peut-être des doutes sur le calorstat ? Sur ma voiture en hiver il s'ouvre assez tard. Si il était mort je ne le verrais que sur autoroute.
Sinon comme tu dis pompe à eau ou poche (prise) d'air.

Publicité

n°16302768
vr6spirit
Profil : Vétéran confirmé
  1. config
vr6spirit
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 06/01/2011 à 06:17:34  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Thermostat qui serait/commencerait à gripper?
Message cité 1 fois

---------------
http://www.forum-auto.com/auto [...] 260137.htm
n°16302934
tienstoide​bout
Bonus écolo=diesel polluant
Profil : Membre
  1. homepage
  2. config
tienstoidebout
Technique - succès bronze sujets
  1. Posté le 06/01/2011 à 12:44:36  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 

vr6spirit a écrit :

Thermostat qui serait/commencerait à gripper?


vous voulez dire calorstat?

n°16302937
eltechnico
salutation
Profil : Membre
eltechnico
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 06/01/2011 à 12:49:51  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Publicité
tu dois avoir un faux contact qque part, si ton aiguille monte d'un coup et redescend, ta sonde de T° doit être HS
Message cité 1 fois
n°16308931
tienstoide​bout
Bonus écolo=diesel polluant
Profil : Membre
  1. homepage
  2. config
tienstoidebout
Technique - succès bronze sujets
  1. Posté le 12/01/2011 à 19:54:40  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 

eltechnico a écrit :

tu dois avoir un faux contact qque part, si ton aiguille monte d'un coup et redescend, ta sonde de T° doit être HS


pas sur, car j'arrive àla faire monter et descendre en roulant plus ou moins vite.
un faux contact ne réagirait pas comme cela je pense.

n°16308942
alain3839
Et de l'univers
Profil : Champion du monde
  1. homepage
alain3839
Coupe bronze Technique Technique - succès bronze sujets Technique - succès or nombre de vues
  1. Posté le 12/01/2011 à 20:04:07  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 

tienstoidebout a écrit :

bonjour,

hier, sur une focus 1.6l essence , j'ai eu 2 fois le meme phenomene hier :
je fais 8 kms de 4 voies à 90 kms/h, puis 3 minutes de surplace (feu, etc..), puis environ à nouveau 4 kms de 4 voies.
jusque là, temperature d'eau normale.
ensuite, le temperature d'eau s'est approchée du rouge, y est resté 2 minutes.
là, j'ai laché l'accelerateur pour sortir de la 4 voies. la temp est redevenue normale en 10s!
j'ai rentré la voiture chez moi, donc surplace devant le portail et la porte du garage: la temp est restée normale.

ce serait le ventilo qui ne se declenche pas, c'est en faisant le surplace que ça monterait je pense.
cela peut il etre un pb de pompe à eau? elle a fait du bruit lorsque j'ai demarré la première fois le matin meme.
je n'ai vu aucune fuite ni baisse de liquide.

simplement un pb d'affichage?



Ta sonde ou sa connectique ou le TDB qui déconne!


n°16309228
punto01
Profil : Top Membre VW 2015
punto01
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 13/01/2011 à 01:59:08  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
en tout cas évite de trop taquiner la zone rouge de la température moteur.
Sinon le joint de culasse risque d'y passer....


---------------
"Enfer chrétien: du feu. Enfer païen: du feu. Enfer mahométan: du feu. Enfer hindou: des flammes. A en croire les religions, Dieu est un rôtisseur."
n°16313941
pinkbabas
Profil : Apprenti confirmé
  1. homepage
  2. config
pinkbabas
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 18/01/2011 à 00:07:32  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
salut,
moi j'opte pour le thermostat (calorstat)...

chope un thermomètre pour voir a quelle température est ton moteur quand tu est en zone rouge .


---------------
vice
n°16318252
makh
Profil : Nouveau membre
makh
  1. Posté le 23/01/2011 à 08:27:40  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
bonjour
pour moi le contraire la temperateur qui besse on ma dit que il ya deux termostar j'ai change un mais le deuxiema je ne conais pas l'emplacement j'ai une mondeo 2003 2.0
Message cité 1 fois
Publicité

n°16318307
cg74
Profil : Pilote pro
cg74
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 23/01/2011 à 10:21:50  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 

makh a écrit :

bonjour
pour moi le contraire la temperateur qui besse on ma dit que il ya deux termostar j'ai change un mais le deuxiema je ne conais pas l'emplacement j'ai une mondeo 2003 2.0


Lequel ?

n°16359932
tienstoide​bout
Bonus écolo=diesel polluant
Profil : Membre
  1. homepage
  2. config
tienstoidebout
Technique - succès bronze sujets
  1. Posté le 12/03/2011 à 14:05:01  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Bien, sur les conseils (ordres?) de Monsieur CG74, je prolonge se sujet:
 
J'avais posté il y a qq temps sur ce pb, mais il n'est toujours pas résolu malgré 2 visites chez le garagiste et un changement de La sonde de température.
Voila: l'aiguille de température d'eau de ma focus 1.6 essence de 1999 monte dans le rouge à la moindre cote et redescend à la normale en 10s lorsque je lache l'accélérateur.
cela se produit déjà au bout de 2 kms.
 
Les ventilateurs sont en route et s'arrêtent au bout d'1 minute (normal) si je la laisse tourne au ralenti.
j'ai touché les durites: les 2 qui vont au chauffage sont chaudes, même très. Celle qui va du haut du radiateur à la culasse aussi.
TOUTES LES AUTRES SONT FROIDES, AINSI QUE LE VASE D EXPANSION :??:  

Question: Est il normal, que calorstat fermé, aucun liquide ne circule dans la vase?
Message cité 1 fois
n°16359936
exprspto
Profil : As du volant
  1. config
exprspto
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 12/03/2011 à 14:15:50  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
UP


---------------
modérateur, mécanicien  
Ici , c'est virtuel,c'est pas la vraie vie c'est pas un vrai garage
n°16360030
boulette35​1
Profil : Nouveau membre
boulette351
  1. Posté le 12/03/2011 à 17:12:26  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
pinkbabas a sans doute raison : j'ai eu un pb de ce type récemment sur ma ford sierra : départ a froid et puis 2 km plus loin l'aiguille qui file vers la zone rouge, et l'emplafonne. C'est la sonde qui était HS, mais une belle frayeur quand même. ai fait appel au dépanneur ( pris en charge par l'assurance).
Message cité 1 fois
n°16360134
cg74
Profil : Pilote pro
cg74
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 12/03/2011 à 19:18:50  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 

tienstoidebout a écrit :

Question: Est il normal, que calorstat fermé, aucun liquide ne circule dans la vase?


Ca dépend des autos.
S'il n'y a qu'une seule durit reliée au vase : oui.
Le vase d'expansion comme son nom l'indique permet au LDR de prendre du volume, la durit ne sert qu'à ça.

D'après ta description le thermostat s'ouvre correctement mais ça peine à refroidir : peut-être radiateur de refroidissement sâle ( intérieur et/ou extérieur ).

Si tu n'as pas de voyant de surchauffe ne te fais pas de soucis  ;)



PS : je ne donne pas d'ordres ( Bien, sur les conseils (ordres?) de Monsieur CG74, je prolonge se sujet ), simplement les doublons ça me gonfle alors je les signale aux modos.

n°16360303
tienstoide​bout
Bonus écolo=diesel polluant
Profil : Membre
  1. homepage
  2. config
tienstoidebout
Technique - succès bronze sujets
  1. Posté le 12/03/2011 à 22:10:44  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 

boulette351 a écrit :

pinkbabas a sans doute raison : j'ai eu un pb de ce type récemment sur ma ford sierra : départ a froid et puis 2 km plus loin l'aiguille qui file vers la zone rouge, et l'emplafonne. C'est la sonde qui était HS, mais une belle frayeur quand même. ai fait appel au dépanneur ( pris en charge par l'assurance).


Mais moi, la sonde a été changée, et le phénomène me semble pire.

n°16380659
tienstoide​bout
Bonus écolo=diesel polluant
Profil : Membre
  1. homepage
  2. config
tienstoidebout
Technique - succès bronze sujets
  1. Posté le 11/04/2011 à 21:59:41  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Bonjour,

Finalement, la sonde a été rechangée, car le phénomène avait décuplé depuis son premier changement: elle a été montée trop serré! bravo la mécano qui a serré autant qu'il est bete. :pfff:
Destination Ford qui a aussi changé le calorstat et la pompe à eau, reprogrammé le boitier électronique, essayé un ouveau combiné.
Total 400€
..et le pb demeure.

je suis persuadé qu'il s'agit d'un faux contact, genre un fil qui touche lorsqu'on accélère, du à la bascule du moteur à l'accélération.
Reste à trouver le fil, ce qui n'est pas simple vu que ça se produit en accélérant uniquement.

n°16380689
kevin77840
Profil : Nouveau membre
  1. config
kevin77840
Technique - succès bronze sujets
  1. Posté le 11/04/2011 à 22:15:14  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Et sinon tu a rien remarque d'autre sur ta voiture en problème electrique ??

n°16380946
tienstoide​bout
Bonus écolo=diesel polluant
Profil : Membre
  1. homepage
  2. config
tienstoidebout
Technique - succès bronze sujets
  1. Posté le 12/04/2011 à 13:34:14  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Non, absolument rien  :)

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Demarrage à froid problematique suite reprog 6 29/12/2010 à 00:16:03
pb ford Mondeo 298Mkm 31 27/12/2010 à 20:07:17
Chauffe moteur fiesta 1.8TDdi 2000 1 26/12/2010 à 21:34:04
Ford focus 1.6 16v 2001 : Embrayage avec point de patinage très haut 8 27/12/2010 à 08:36:52
couple de serrage culasse fiesta 1.8D 6 27/12/2010 à 19:40:29