Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

temperature liquide de refroidissement qui monte d'un coup

 

Il y a 715 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

temperature liquide de refroidissement qui monte d'un coup

Prévenir les modérateurs en cas d'abus 
n°16293029
tienstoide​bout
Bonus écolo=diesel polluant
Profil : Membre
tienstoidebout
Posté le 27-12-2010 à 11:25:17  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 
Publicité

bonjour,

hier, sur une focus 1.6l essence , j'ai eu 2 fois le meme phenomene hier :
je fais 8 kms de 4 voies à 90 kms/h, puis 3 minutes de surplace (feu, etc..), puis environ à nouveau 4 kms de 4 voies.
jusque là, temperature d'eau normale.
ensuite, le temperature d'eau s'est approchée du rouge, y est resté 2 minutes.
là, j'ai laché l'accelerateur pour sortir de la 4 voies. la temp est redevenue normale en 10s!
j'ai rentré la voiture chez moi, donc surplace devant le portail et la porte du garage: la temp est restée normale.

ce serait le ventilo qui ne se declenche pas, c'est en faisant le surplace que ça monterait je pense.
cela peut il etre un pb de pompe à eau? elle a fait du bruit lorsque j'ai demarré la première fois le matin meme.
je n'ai vu aucune fuite ni baisse de liquide.

simplement un pb d'affichage?

Message cité 1 fois
Message édité par tienstoidebout le 27-12-2010 à 11:27:16
n°16293047
gccb21
Profil : Routard
gccb21
Posté le 27-12-2010 à 11:44:30  answer
Prévenir les modérateurs en cas d'abus
 

pour le controle du ventillo moteur au ralenti débranche ta sonde de température si le ventillo se met en route , ventillo ok

n°16293048
gccb21
Profil : Routard
gccb21
Posté le 27-12-2010 à 11:46:08  answer
Prévenir les modérateurs en cas d'abus
 

sinon la sonde peut donner des fausses indications

mood
Publicité
Profil
Posté le 27-12-2010 à 11:46:08  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°16302460
tienstoide​bout
Bonus écolo=diesel polluant
Profil : Membre
tienstoidebout
Posté le 05-01-2011 à 20:58:55  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

gccb21 a écrit :

sinon la sonde peut donner des fausses indications


plus ça va moins je pense que c'est la sonde, car j'arrive à rerpoduire le phenomene à volonté.
je roule qq kilometres le temps que le voiture arrive en temperature.
puis je monte au dela de 90.
et toc, l'aiguille qui part vers la zone rouge.
je lache l'accelérateur, ça redescend en 10s.
ça doit etre un phenomene localisé autour de la sonde, car il me parait impossible que tout les liquide de refroidissement change si vite de température.
je n'ai aucune variation de niveau, le chauffage fonctionne, le ventilo aussi.

je seche :??:

n°16302646
f8ctt
Profil : Routard
f8ctt
Posté le 05-01-2011 à 22:35:10  answer
Prévenir les modérateurs en cas d'abus
 

Bizarre.

En tout cas vu les températures extérieures y a pas de raisons que le ventilo se déclenche à 90 km/h. Y a déjà un sacré courant d'air et le ventilo n'y ferait pas beaucoup plus  sauf si tu suis un camion de très prés.

Si tu mets le chauffage à fond pour piquer des calories ça fait quoi ?

Faudrait lever le doute sur la sonde avec un thermomètre si tu peux avoir accès à ça. Sinon   y en a  d'abordables sur selectronic.fr, à thermocouple ou infra-rouge (ou sur d'autres sites,  pas de pub ...)
Tu peux piéger la température avec des étiquettes adhésives sur omega.fr, série 4A par exemple. C'est pas donné  mais trés pratique.

Peut-être des doutes sur le calorstat ? Sur ma voiture en hiver il s'ouvre assez tard. Si il était mort je ne le verrais que sur autoroute.
Sinon comme tu dis pompe à eau ou poche (prise) d'air.

n°16302768
vr6spirit
Profil : Vétéran confirmé
vr6spirit
Contributeur Bronze Forum
Posté le 06-01-2011 à 06:17:34  answerconfig
Prévenir les modérateurs en cas d'abus
 

Thermostat qui serait/commencerait à gripper?


---------------
http://www.forum-auto.com/auto [...] 260137.htm
mood
Publicité
Profil
Posté le 06-01-2011 à 06:17:34  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°16302934
tienstoide​bout
Bonus écolo=diesel polluant
Profil : Membre
tienstoidebout
Posté le 06-01-2011 à 12:44:36  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

vr6spirit a écrit :

Thermostat qui serait/commencerait à gripper?


vous voulez dire calorstat?

n°16302937
eltechnico
salutation
Profil : Membre
eltechnico
Posté le 06-01-2011 à 12:49:51  answer
Prévenir les modérateurs en cas d'abus
 

tu dois avoir un faux contact qque part, si ton aiguille monte d'un coup et redescend, ta sonde de T° doit être HS

n°16308931
tienstoide​bout
Bonus écolo=diesel polluant
Profil : Membre
tienstoidebout
Posté le 12-01-2011 à 19:54:40  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

eltechnico a écrit :

tu dois avoir un faux contact qque part, si ton aiguille monte d'un coup et redescend, ta sonde de T° doit être HS


pas sur, car j'arrive àla faire monter et descendre en roulant plus ou moins vite.
un faux contact ne réagirait pas comme cela je pense.

n°16308942
Profil supprimé
Posté le 12-01-2011 à 20:04:07  answer
Prévenir les modérateurs en cas d'abus
 

tienstoidebout a écrit :

bonjour,

hier, sur une focus 1.6l essence , j'ai eu 2 fois le meme phenomene hier :
je fais 8 kms de 4 voies à 90 kms/h, puis 3 minutes de surplace (feu, etc..), puis environ à nouveau 4 kms de 4 voies.
jusque là, temperature d'eau normale.
ensuite, le temperature d'eau s'est approchée du rouge, y est resté 2 minutes.
là, j'ai laché l'accelerateur pour sortir de la 4 voies. la temp est redevenue normale en 10s!
j'ai rentré la voiture chez moi, donc surplace devant le portail et la porte du garage: la temp est restée normale.

ce serait le ventilo qui ne se declenche pas, c'est en faisant le surplace que ça monterait je pense.
cela peut il etre un pb de pompe à eau? elle a fait du bruit lorsque j'ai demarré la première fois le matin meme.
je n'ai vu aucune fuite ni baisse de liquide.

simplement un pb d'affichage?



Ta sonde ou sa connectique ou le TDB qui déconne!


n°16309228
punto01
Je préfère régner en Enfer que servir au paradis [
Profil : Pilote confirmé
punto01
Contributeur Argent Forum
Posté le 13-01-2011 à 01:59:08  answer
Prévenir les modérateurs en cas d'abus
 

en tout cas évite de trop taquiner la zone rouge de la température moteur.
Sinon le joint de culasse risque d'y passer....


---------------
Lors des enchères, l'Armonica propose 5000 dollars, prix de la capture du Cheyenne :
le Cheyenne "un certain Judas s'était contenté de 30 dollars" ;
l'Armonica "Je crois pas qu'y avait de dollars à l'époque" ;
le Cheyenne "mais des fils de pute,ça oui
n°16313941
pinkbabas
Profil : Apprenti confirmé
pinkbabas
Posté le 18-01-2011 à 00:07:32  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

salut,
moi j'opte pour le thermostat (calorstat)...

chope un thermomètre pour voir a quelle température est ton moteur quand tu est en zone rouge .


---------------
vice
n°16318252
makh
Profil : Nouveau membre
makh
Posté le 23-01-2011 à 08:27:40  answer
Prévenir les modérateurs en cas d'abus
 

bonjour
pour moi le contraire la temperateur qui besse on ma dit que il ya deux termostar j'ai change un mais le deuxiema je ne conais pas l'emplacement j'ai une mondeo 2003 2.0

n°16318307
cg74
Profil : Pilote pro
cg74
Posté le 23-01-2011 à 10:21:50  answer
Prévenir les modérateurs en cas d'abus
 

makh a écrit :

bonjour
pour moi le contraire la temperateur qui besse on ma dit que il ya deux termostar j'ai change un mais le deuxiema je ne conais pas l'emplacement j'ai une mondeo 2003 2.0


Lequel ?

n°16359932
tienstoide​bout
Bonus écolo=diesel polluant
Profil : Membre
tienstoidebout
Posté le 12-03-2011 à 14:05:01  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

Bien, sur les conseils (ordres?) de Monsieur CG74, je prolonge se sujet:
 
J'avais posté il y a qq temps sur ce pb, mais il n'est toujours pas résolu malgré 2 visites chez le garagiste et un changement de La sonde de température.
Voila: l'aiguille de température d'eau de ma focus 1.6 essence de 1999 monte dans le rouge à la moindre cote et redescend à la normale en 10s lorsque je lache l'accélérateur.
cela se produit déjà au bout de 2 kms.
 
Les ventilateurs sont en route et s'arrêtent au bout d'1 minute (normal) si je la laisse tourne au ralenti.
j'ai touché les durites: les 2 qui vont au chauffage sont chaudes, même très. Celle qui va du haut du radiateur à la culasse aussi.
TOUTES LES AUTRES SONT FROIDES, AINSI QUE LE VASE D EXPANSION :??:  

Question: Est il normal, que calorstat fermé, aucun liquide ne circule dans la vase?

n°16359936
exprspto
Profil : As du volant
exprspto
Contributeur Argent Forum
Posté le 12-03-2011 à 14:15:50  answerconfig
Prévenir les modérateurs en cas d'abus
 

UP


---------------
modérateur, mécanicien  
Ici , c'est virtuel,c'est pas la vraie vie c'est pas un vrai garage
n°16360030
boulette35​1
Profil : Nouveau membre
boulette351
Posté le 12-03-2011 à 17:12:26  answer
Prévenir les modérateurs en cas d'abus
 

pinkbabas a sans doute raison : j'ai eu un pb de ce type récemment sur ma ford sierra : départ a froid et puis 2 km plus loin l'aiguille qui file vers la zone rouge, et l'emplafonne. C'est la sonde qui était HS, mais une belle frayeur quand même. ai fait appel au dépanneur ( pris en charge par l'assurance).

n°16360134
cg74
Profil : Pilote pro
cg74
Posté le 12-03-2011 à 19:18:50  answer
Prévenir les modérateurs en cas d'abus
 

tienstoidebout a écrit :

Question: Est il normal, que calorstat fermé, aucun liquide ne circule dans la vase?


Ca dépend des autos.
S'il n'y a qu'une seule durit reliée au vase : oui.
Le vase d'expansion comme son nom l'indique permet au LDR de prendre du volume, la durit ne sert qu'à ça.

D'après ta description le thermostat s'ouvre correctement mais ça peine à refroidir : peut-être radiateur de refroidissement sâle ( intérieur et/ou extérieur ).

Si tu n'as pas de voyant de surchauffe ne te fais pas de soucis  ;)



PS : je ne donne pas d'ordres ( Bien, sur les conseils (ordres?) de Monsieur CG74, je prolonge se sujet ), simplement les doublons ça me gonfle alors je les signale aux modos.

n°16360303
tienstoide​bout
Bonus écolo=diesel polluant
Profil : Membre
tienstoidebout
Posté le 12-03-2011 à 22:10:44  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

boulette351 a écrit :

pinkbabas a sans doute raison : j'ai eu un pb de ce type récemment sur ma ford sierra : départ a froid et puis 2 km plus loin l'aiguille qui file vers la zone rouge, et l'emplafonne. C'est la sonde qui était HS, mais une belle frayeur quand même. ai fait appel au dépanneur ( pris en charge par l'assurance).


Mais moi, la sonde a été changée, et le phénomène me semble pire.

n°16380659
tienstoide​bout
Bonus écolo=diesel polluant
Profil : Membre
tienstoidebout
Posté le 11-04-2011 à 21:59:41  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

Bonjour,

Finalement, la sonde a été rechangée, car le phénomène avait décuplé depuis son premier changement: elle a été montée trop serré! bravo la mécano qui a serré autant qu'il est bete. :pfff:
Destination Ford qui a aussi changé le calorstat et la pompe à eau, reprogrammé le boitier électronique, essayé un ouveau combiné.
Total 400€
..et le pb demeure.

je suis persuadé qu'il s'agit d'un faux contact, genre un fil qui touche lorsqu'on accélère, du à la bascule du moteur à l'accélération.
Reste à trouver le fil, ce qui n'est pas simple vu que ça se produit en accélérant uniquement.

n°16380689
kevin77840
Profil : Nouveau membre
kevin77840
Posté le 11-04-2011 à 22:15:14  answerconfig
Prévenir les modérateurs en cas d'abus
 

Et sinon tu a rien remarque d'autre sur ta voiture en problème electrique ??

n°16380946
tienstoide​bout
Bonus écolo=diesel polluant
Profil : Membre
tienstoidebout
Posté le 12-04-2011 à 13:34:14  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

Non, absolument rien  :)

mood
Publicité
Profil
Posté le 12-04-2011 à 13:34:14  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Technique
»
Mécanique / Électronique 
»
Ford
»

temperature liquide de refroidissement qui monte d'un coup

 

Sujets relatifs
problème ventilateur et aiguille température opel astra gShéma sonde temperature exterieure Vivaro
[TUTORIAL] Remplacer la sonde de température extérieure sur une C5ALERTE STOP TEMPERATURE MOTEUR PICASSO 2.0 HDI
Le moteur 4HX se monte-il sur un C8 2l2 hdi 130 cv moteur 4HWjumper probleme aiguille temperature d'eau
205 D: fuite de liquide de refroidissementTempérature du liquide de refroidissement 206 XS 1.6 ?
SONDE DE TEMPERATURE SUR GOLF 3 ?[MOTEUR] Ford Fiesta 1.1 1991 : problème jauge de température au max
pb "voyant" température C3Yaris D4D problème de voyant de température
Comment savoir à coup sur si l'alternateur est foutu. 
Plus de sujets relatifs à : temperature liquide de refroidissement qui monte d'un coup

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Demarrage à froid problematique suite reprog 6 29-12-2010 à 00:16:03
pb ford Mondeo 298Mkm 31 27-12-2010 à 20:07:17
Chauffe moteur fiesta 1.8TDdi 2000 1 26-12-2010 à 21:34:04
Ford focus 1.6 16v 2001 : Embrayage avec point de patinage très haut 8 27-12-2010 à 08:36:52
couple de serrage culasse fiesta 1.8D 6 27-12-2010 à 19:40:29


S'identifier

?