Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»

Probleme lave glace sur 207

 

Mécanique / Électronique : ceyal, vm57, bernard 47c08 et 174 utilisateurs inconnus
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Probleme lave glace sur 207

Prévenir les modérateurs en cas d'abus 
n°16271389
belin87
Profil : Membre confirmé
belin87
Posté le 04-12-2010 à 17:38:10  answerconfig
Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous,
 
Je possède depuis peu une 207 1.4 16s sport pack et me voila face a un problème concernant mon lave glace avant. Le liquide ( antigel jusqu'à -30 ) ne sort plus des buses. J'ai donc cru tout d'abord que les buses étaient bouché donc j'ai ouvert le capot et déconnecté le tuyau ( qui va jusqu'au buses ) a un raccord se situant à gauche du capot une fois ouvert. j'ai soufflé dedans, des deux cotés ( coté buses et coté pompe ) et mon souffle passe d'un coté et de l'autre. J'ai aussi constaté la présence d'un son aigu provenant du coté gauche ( donc près du bocal a eau ) dès que je mets le contact : serait-ce lié ?
 
Merci a tous ceux qui pourrais m'éclairer.
 
 
Belin.

n°16271419
exprspto
Profil : As du volant
exprspto
Posté le 04-12-2010 à 17:55:58  answerconfig
Prévenir les modérateurs en cas d'abus
 
Salut,
En faisant fonctionné le lave glace le liquide ne sort pas?
La pompe ne fait pas de bruit en fonctionnant?

La pompe est morte.
A+

---------------
modérateur, mécanicien  
Ici , c'est virtuel,c'est pas la vraie vie c'est pas un vrai garage
n°16271424
belin87
Profil : Membre confirmé
belin87
Posté le 04-12-2010 à 17:59:58  answerconfig
Prévenir les modérateurs en cas d'abus
 
En actionnant le commodo rien ne se passe mise a par l'activation des essuie glace. Mise a part le bruit aigu ( qui viendrait d'ou ? ) pas de bruit.

Saurais-tu si la pompe est prise en charge par la garantie peugeot ? Ou alors je vais l'avoir dans l'os comme pour le contacteur de frein ?

Merci
mood
Publicité
Profil
Posté le 04-12-2010 à 17:59:58  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°16271427
exprspto
Profil : As du volant
exprspto
Posté le 04-12-2010 à 18:01:39  answerconfig
Prévenir les modérateurs en cas d'abus
 
Dans l'os...................bien profond et avec le sourire, mais c'est pas très cher.
A+

---------------
modérateur, mécanicien  
Ici , c'est virtuel,c'est pas la vraie vie c'est pas un vrai garage
n°16271431
belin87
Profil : Membre confirmé
belin87
Posté le 04-12-2010 à 18:03:26  answerconfig
Prévenir les modérateurs en cas d'abus
 
erf, mais pour le remplacement, ca se fait assez facilement ? j'ai eu l'impression que ca avait l'air assez étroit.
n°16271434
exprspto
Profil : As du volant
exprspto
Posté le 04-12-2010 à 18:04:55  answerconfig
Prévenir les modérateurs en cas d'abus
 
pas de problème, il faut passer par le passage roue.
A+

---------------
modérateur, mécanicien  
Ici , c'est virtuel,c'est pas la vraie vie c'est pas un vrai garage
mood
Publicité
Profil
Posté le 04-12-2010 à 18:04:55  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°16271438
belin87
Profil : Membre confirmé
belin87
Posté le 04-12-2010 à 18:09:43  answerconfig
Prévenir les modérateurs en cas d'abus
 
Ok, merci beaucoup, je vais regarder ca ! Bonne soirée.
n°16271444
gccb21
Profil : Routard
gccb21
Posté le 04-12-2010 à 18:14:28  answer
Prévenir les modérateurs en cas d'abus
 
il faut accéder au moteur pompe N26 et le tirer de son logement normalement il est coince
n°16271446
belin87
Profil : Membre confirmé
belin87
Posté le 04-12-2010 à 18:15:29  answerconfig
Prévenir les modérateurs en cas d'abus
 
moteur pompe N26 ? cad
n°16271450
gccb21
Profil : Routard
gccb21
Posté le 04-12-2010 à 18:17:34  answer
Prévenir les modérateurs en cas d'abus
 
d4ap08hd.jpg2.
n°16272984
sinox
Profil : Pilote semi-pro
sinox
Posté le 06-12-2010 à 08:17:38  answerconfig
Prévenir les modérateurs en cas d'abus
 
:coucou:

Si c'est la même référence que sur clio 2, ça ne m'étonne pas que cette m..de infâme rende l'âme aussi précocement :bah:

Sur Xantia de 1999, ça marche toujours et de manière impeccable  :pfff:
n°16272986
sinox
Profil : Pilote semi-pro
sinox
Posté le 06-12-2010 à 08:22:01  answerconfig
Prévenir les modérateurs en cas d'abus
 
Bingo !

http://www.oscaro.com/pompe-d- [...] 6177-794-p

http://www.oscaro.com/pompe-d- [...] 9442-794-p


Pas les même référence mais peut se monter sur clio 2 puisque les refs OEM sont les mêmes .

Bref, de la daube en barre quand même :bah:

Peut être que les matériaux utilisés par Febilstein seront meilleurs :bah:

Mais pour moi, c'est des pièces jetables maintenant :bah:
mood
Publicité
Profil
Posté le 06-12-2010 à 08:22:01  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Technique
»
Mécanique / Électronique 
»
Probleme lave glace sur 207
 

Sujets relatifs
Problème de fusible qui lache sur une 207?Problème de démarrage à chaud sur Mériva 1.7 CDTI
probleme d'acceleration sur astra h 1.7 cdtiProbleme Démarrage a froid : Megane 1.6 16V de 2001
probleme neiman sur polo 6nprobleme ventilation habitacle Golf 3 VR6
ford fiesta problème de ralentiford galaxy 2001 115 tdi probleme acceleration
Clio phase 2.2 problème de ventilationProbleme ventilation et chauffage 307
[FLVM] Peugeot 205-309-405: changer la pompe à lave-glace...Ford Ka : problème électrique
Plus de sujets relatifs à : Probleme lave glace sur 207

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
chauffe fiat punto 17 28-01-2011 à 16:19:36
remplacement ampoule xenon sur bmw serie 1 1 04-12-2010 à 17:13:51
Remplacement courroie distribution 307 SW HDI 90 11 05-12-2010 à 16:53:31
Problème de démarrage à froid 7 06-12-2010 à 21:08:56
Citroen Xsara qui "tourne sur 3 pattes" 8 04-12-2010 à 21:25:32


S'identifier

?