» » » »

Problème CLIO 1 chipie 1,2L année 96 essence

 

1 utilisateur anonyme et 210 utilisateurs inconnus
Ajouter une réponse

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Problème CLIO 1 chipie 1,2L année 96 essence

Prévenir les modérateurs en cas d'abus 
n°16176349
julien6128​9
Profil : Nouveau membre
julien61289
  1. Posté le 17/08/2010 à 12:25:43  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Publicité
Bonjour à tous,

Je rencontre un soucis avec ma voiture qui est :

Clio 1 chipie 1,2L essence de l'année 1996.

Le soucis est LA PLUIE. S'il a bien plut, la voiture va demarrer mais va brouter comme ci elle aller caler! Bref... elle se met a brouter lorsque je suis en premiere. Par exemple je suis a un stop, je veux avancer et la elle va brouter sur 5 metres avant derouler correctement!

Comme ci cela ne suffisait pas, le voyant de prechauffage clignote lorsque je suis a l'arret ou que j'appuies sur l'embrayage ...

Pouvez vous m'aiguiller sans que je passe par la case garage ? ^^

Sujets relatifs
n°16176645
cg74
Profil : Pilote pro
cg74
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 17/08/2010 à 20:15:30  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Il y a une tête de delco là-dessus.

Si oui vois si elle n'est pas trop exposée.
J'ai déjà eu un pb avec une Express en suivant un camion de trop près.
Ca s'est résolu avec de l'essuie-tout  :lol:

n°16176646
julien6128​9
Profil : Nouveau membre
julien61289
  1. Posté le 17/08/2010 à 20:16:56  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Ok je vais voir ca, je passerais un coup de bombe demain, ca peut suffire ?

Publicité

n°16176658
guismo62
Profil : Pilote
  1. config
guismo62
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 17/08/2010 à 20:31:20  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Bonjour

Vérifie si elle n'est pas félée


---------------
Voitures actuelles: 2CV de 75 / Twingo 1.2 de 93 moteur C3G / Dacia Duster 2 4x2 1.5l Dci 110ch de Juillet 2015 Prestige
n°16176663
chaced
Profil : Retraité
  1. homepage
chaced
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 17/08/2010 à 20:41:19  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
C'est un bloc Cleon 1.2 sur la chippie (la seule clio 1 a avoir ce moteur).

remplace le delco, et monte le nouveau avec du silicone en guise de joint.


---------------
RM3 Bose Le Blog
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
compatibilité de boite jb1 sur clio chipie essence 0 17/08/2010 à 11:14:54
Safrane 2,1 dt 1995: carter de pompe eau 3 17/08/2010 à 21:09:14
R19 dt alysée - Ventilateur d'habitacle ne s'arrête plus ! (urgent) 6 20/08/2010 à 21:36:04
ventilateur 1 16/08/2010 à 23:05:39
Scénic 1 phase 2 , problèmes de démarrage a chaud comme à froid 5 16/08/2010 à 21:43:57