Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

problème démarrage à froid berlingo 1.9d moteur xud

 

Il y a 515 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

problème démarrage à froid berlingo 1.9d moteur xud

Prévenir les modérateurs en cas d'abus 
n°16163849
rod63
Profil : Nouveau membre
rod63
Posté le 29-07-2010 à 21:26:14  answer
Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour mon berlingo de 1998 qui a 330 000 kms(moteur 1.9d atmo xud9A) a beaucoup de mal à démarrer à froid.
Les bougies de préchauffe sont bonnes, le boitier a été changé il y a 5 mois environ.
J'ai changé le filtre à gasoil et nettoyé la cuve car il y avait beaucoup de dépôt il y a 3 jours.
Et toujours le même problème!!
Il n'a jamais eu aucun problème pour démarrer; il a fait ça du jour au lendemain.
J'ai vérifier tout le circuit de carburant pas de fuite il ne se désamorce pas la poire est toujours dure.
Pour le démarrer il faut mettre des coups de gaz.  
Je pensais à une prise d'air sur le circuit de go mais il brouterai tout le temps alors qu'une fois démarrer il tourne nickel et à chaud il démarre nickel aussi.
Est-ce que la crépine du réservoir pourrai être en cause?????  
n°16165115
pneumaster
heu-reux
Profil : Routard confirmé
pneumaster
Posté le 31-07-2010 à 18:39:50  answer
Prévenir les modérateurs en cas d'abus
 
vérifier la soupape blanche sur le coté de la cuve du filtre .
sinon ,le circuit de préchauffage fonctionne t'il normalement (durée et efficacité)?
tes tuyaux de retour d'injecteur  et le bouchon sont ils en bon état ?
n°16178413
ami69
Profil : Membre
ami69
Posté le 20-08-2010 à 10:10:46  answer
Prévenir les modérateurs en cas d'abus
 
lol, j'ai le même problème aussi, j'ia changé mes bougies mais c'est pas ca. On m'a parler de la sonde de démarrage a froid sur un forum de "peugeot" mais le gars de feu vert m'a dit non. il a verifier que le courant passait jusqu'au bougie de chaffe. il m'a parler du cable qui sort du réhaustat et qui va a la pompe injection à changer, je pige pas pkoi, je continue a chercher en faisant attention a ne pas changer tout mon moteur par ces garagiste lol.  Bon courage si tu trouve fait moi signe.
mood
Publicité
Profil
Posté le 20-08-2010 à 10:10:46  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°16178546
5024XN
Profil : Routard confirmé
5024xn
Posté le 20-08-2010 à 13:32:37  answerconfig
Prévenir les modérateurs en cas d'abus
 
Salut
A 330 000kms les injecteurs on déjà eu un entretient?
a+

---------------
t'occupe pas des signaux, met du charbon
n°16178916
torx38
Profil : Pilote pro
torx38
Posté le 20-08-2010 à 21:54:16  answerconfig
Prévenir les modérateurs en cas d'abus
 
saluy! il faut etre sur : 1 que les bougies sont bien alimentées, 2 si oui déposer les bougies pour vérifier visuellement leurs etats puis les controler electriquement, si c'est bon li faudra alors se poser des questions sur le taux de compréssion vu le kilométrage avancé .j'ai eu le cas sur la bx de mon beau-frére.

---------------
un hdi qui vous veut du bien  
Xsara Picasso HDI 110 Collection 2006
c3 hdi 70 - 2005
n°16299942
Shermanix
Profil : Nouveau membre
shermanix
Posté le 03-01-2011 à 10:32:43  answerconfig
Prévenir les modérateurs en cas d'abus
 
bonjour,
j'ai exactement le même problème sur mon c15 avec moteur xud.
se matin température 1° et là plus rien.
j'ai fait exactement le même cheminement que rod63
changement des bougies, du boitier, de la batterie et de tous mes filtres.
j'ai même fait un préchauffage en directe pour éliminer l'idée du circuit de préchauffage défectueux.

moteur 150000 au compteur, voiture acheté en aout.

alors je me demande si un moteur avec un manque de compression doit obligatoirement fumer et si des injecteurs peuvent ne pas fonctionner que lorsqu'ils sont froid?

lorsque la température extérieure est douce le moteur démarre, parfois péniblement selon la température
mais là même pas un toussotement.
Message cité 1 fois
Message édité par Shermanix le 03-01-2011 à 10:35:06
mood
Publicité
Profil
Posté le 03-01-2011 à 10:32:43  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°16299948
meca32
modérateur
Profil : As du volant
meca32
Posté le 03-01-2011 à 10:39:16  answer
Prévenir les modérateurs en cas d'abus
 

Shermanix a écrit :

bonjour,
j'ai exactement le même problème sur mon c15 avec moteur xud.
se matin température 1° et là plus rien.
j'ai fait exactement le même cheminement que rod63
changement des bougies, du boitier, de la batterie et de tous mes filtres.
j'ai même fait un préchauffage en directe pour éliminer l'idée du circuit de préchauffage défectueux.

moteur 150000 au compteur, voiture acheté en aout.

alors je me demande si un moteur avec un manque de compression doit obligatoirement fumer et si des injecteurs peuvent ne pas fonctionner que lorsqu'ils sont froid?





  Sur ces moteurs on peut manquer de compressions à froid uniquement à cause des soupapes mal réglées, ou pas réglées du tout même, lorsqu'il fait froid elles se retrouvent bridées, c'est à dire entrouvertes sans jeu, les compressions du moteur s'effondrent et le moteur démarre mal, dès que la température se radoucit elles retrouvent un poil de jeu sont à nouveau étanches et donc le moteur retrouve ses compressions et démarre parfaitement bien.

 C'est un problème relativement courant sur les XUD et les DW8 de PSA mais souvent mal compris des réparateurs et surtout négligé du fait que le réglage des soupapes nécessite un très gros travail la dessus.


---------------
dette, création monétaire, Etienne Chouard
n°16299975
Shermanix
Profil : Nouveau membre
shermanix
Posté le 03-01-2011 à 11:33:45  answerconfig
Prévenir les modérateurs en cas d'abus
 
merci de votre réponse rapide.
j'avais peur que ce soit les soupapes, peur de me faire essoré par le prix aussi.

est ce qu'en solution de secoure, utiliser du star pilot est une énorme connerie?

je vais de se pas appeler un garage.
n°16299977
meca32
modérateur
Profil : As du volant
meca32
Posté le 03-01-2011 à 11:41:27  answer
Prévenir les modérateurs en cas d'abus
 

  Sur ces moteurs le réglage des soupapes impose la dépose de la distribution et donc son remplacement et la dépose de l'arbre à cames, c'est donc un boulot de plusieurs heures, mais, le contrôle du jeu par contre sur l'XUD ne prend que quelques dizaines de minutes, sur le DW8 par contre il faut une bonne heure, mais c'est l'étape indispensable pour être certain que le problème vient bien de là, si c'est le cas en principe on trouve les soupapes d'admission avec un jeu nul ou très très faible, et dans ce cas il faut procéder au réglage.

 Le start-pilot sur les diesels à injection indirecte comme ceux là n'est pas vraiment efficace, à mon avis ce n'est pas la solution.

---------------
dette, création monétaire, Etienne Chouard
n°16300006
Shermanix
Profil : Nouveau membre
shermanix
Posté le 03-01-2011 à 12:13:47  answerconfig
Prévenir les modérateurs en cas d'abus
 
en fouillant sur le net mon moteur est un dw8.

j'ai appelé un garagiste qui me conseil de passer le voir mais n'a pas su me donner une estimation de prix pour une tel intervention.
n°16300013
meca32
modérateur
Profil : As du volant
meca32
Posté le 03-01-2011 à 12:20:23  answer
Prévenir les modérateurs en cas d'abus
 

Shermanix a écrit :

en fouillant sur le net mon moteur est un dw8.

j'ai appelé un garagiste qui me conseil de passer le voir mais n'a pas su me donner une estimation de prix pour une tel intervention.



  Il faut contrôler le jeu des soupapes en priorité, moteur froid.


---------------
dette, création monétaire, Etienne Chouard
n°16301401
Shermanix
Profil : Nouveau membre
shermanix
Posté le 04-01-2011 à 20:10:10  answerconfig
Prévenir les modérateurs en cas d'abus
 
je dépose la voiture chez un mécanicien demain,
je vous ferais le compte rendu.
n°16303176
Shermanix
Profil : Nouveau membre
shermanix
Posté le 06-01-2011 à 17:55:21  answerconfig
Prévenir les modérateurs en cas d'abus
 
bonjour,

la voiture est chez le mécanicien,
on a de l'huile au niveau des bougies de préchauffage et dans le collecteur d'échappement.


n°16303217
meca32
modérateur
Profil : As du volant
meca32
Posté le 06-01-2011 à 18:43:55  answer
Prévenir les modérateurs en cas d'abus
 

  Mais les compressions n'ont pas été vérifiée, donc le diagnostic a été fait au pif, plus exactement il n'a pas été fait.  :o

 Le diag d'un diesel qui ne démarre pas se fait toujours de la même façon, ==> préchauffage, ===>  si préchauffage ok,  ===> voir les compressions, toute autre méthode n'est que bricolage.  :o

---------------
dette, création monétaire, Etienne Chouard
n°16303281
Shermanix
Profil : Nouveau membre
shermanix
Posté le 06-01-2011 à 19:33:08  answerconfig
Prévenir les modérateurs en cas d'abus
 
non ca n'a pas encore été fait mais comme il a contrôlé les bougies c'est ce qui en est ressorti.
la suite demain probablement.
n°16308089
Shermanix
Profil : Nouveau membre
shermanix
Posté le 11-01-2011 à 18:04:54  answerconfig
Prévenir les modérateurs en cas d'abus
 
re.

bon alors c'était bien les soupapes, bilan de l'op
690euros

il semblerais que le mécano change les soupapes et rectifie la culasse enfin de ce que j'ai compris par téléphone.
n°16308139
meca32
modérateur
Profil : As du volant
meca32
Posté le 11-01-2011 à 18:40:14  answer
Prévenir les modérateurs en cas d'abus
 

Shermanix a écrit :

re.

bon alors c'était bien les soupapes, bilan de l'op
690euros

il semblerais que le mécano change les soupapes et rectifie la culasse enfin de ce que j'ai compris par téléphone.

 Un simple réglage suffit, pas la peine de tout démonter.  ftc_mac:7  ftc_mac:7  ftc_mac:7  ftc_mac:7  ftc_mac:7  ftc_mac:7


---------------
dette, création monétaire, Etienne Chouard
n°16308144
tnt67
en mode sleep.....
Profil : Documentaliste
tnt67
Posté le 11-01-2011 à 18:44:17  answerconfig
Prévenir les modérateurs en cas d'abus
 

Shermanix a écrit :

re.

bon alors c'était bien les soupapes, bilan de l'op
690euros

il semblerais que le mécano change les soupapes et rectifie la culasse enfin de ce que j'ai compris par téléphone.


donc il déculasse, refait la distribution, joint de culasse etc...... :??:


---------------
----------------
la différence entre la voiture avec laquelle on s’amusait à l’âge de quatre ans et celle que l’on a à quarante ans ..... c’est le prix du jouet.
n°16308876
Shermanix
Profil : Nouveau membre
shermanix
Posté le 12-01-2011 à 18:51:47  answerconfig
Prévenir les modérateurs en cas d'abus
 
je suis passé au garage se soir.
alors il y avait un problème de remontée d'huile dans le un cylindre.
il a déculassé et m'a dit qu'il faisait une planif systématiquement ...

j'ai pas vu le mécanicien qui travail sur ma voiture et je n'ai pas d'informations précises concernant la panne

Message édité par Shermanix le 12-01-2011 à 23:28:19
n°16322342
richard15
Profil : Membre
richard15
Posté le 27-01-2011 à 13:16:26  answer
Prévenir les modérateurs en cas d'abus
 
bonbjour
j'aieu le meme propleme c'etait un tuyaude retour gazole sur un injecteur une micro fuitr
mood
Publicité
Profil
Posté le 27-01-2011 à 13:16:26  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Technique
»
Mécanique / Électronique 
»
Citroën
»
problème démarrage à froid berlingo 1.9d moteur xud
 

Sujets relatifs
probleme d'acceleration sur astra h 1.7 cdtiCitroën Berlingo D mot. XUD9, 1998: changement radiateur
Nissan TerranoII 2,7 TDI année 11/02 grossee d`huile sur le moteurProbleme Démarrage a froid : Megane 1.6 16V de 2001
Résolu Pb démarrage et coupure gasoil CRDIprobleme neiman sur polo 6n
problème de démarrage à chaud octavia TDI 110probleme ventilation habitacle Golf 3 VR6
ford fiesta problème de ralentiford galaxy 2001 115 tdi probleme acceleration
Clio phase 2.2 problème de ventilationProbleme ventilation et chauffage 307
Ford Ka : problème électrique 
Plus de sujets relatifs à : problème démarrage à froid berlingo 1.9d moteur xud

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[Aide] Démontage système de remplissage essence / ZX 1.4 Carbu 1991 10 30-07-2010 à 14:21:27
Réchauffeur d'huile Xsara 4 30-07-2010 à 08:53:26
Ma ZX 1.9 D de 97 (153000 Kms) plafonne à 20 Km/h 11 31-07-2010 à 14:41:32
electrovanne egr sur citroen c4 8 27-08-2010 à 16:42:08
Témoin d'airbag qui reste allumé ? 3 31-07-2010 à 19:18:00


S'identifier

?