» » »

Problème :: check moteur sur lupo 1.0mpi

 

Il y a 927 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Problème :: check moteur sur lupo 1.0mpi

Prévenir les modérateurs en cas d'abus 
n°16102528
gy0m68
Profil : Nouveau membre
gy0m68
Posté le 17-05-2010 à 14:40:24  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
Publicité
Bonjour à tous, comme le titre l'indique j'ai un soucis sur ma Lupo 1.0mpi année 2000. Il y a un voyant orange check qui s'affiche.
Quand je roule sur route (90km/h), aucun soucis de comportement. Mais lorsque je roule sur autoroute (130) ma voiture pert de la puissance et atteint 110km/h maxi dès que la route est légèrement %. Une fois sortie d'autoroute, elle "broute" comme s'il y avait plus que 3 cylindres (sur 4 pas 6 xD) en fonctionnement. J'ai juste à la redémarrer pour qu'elle refonctionne normalement.

J'ai changé la bobine d'allumage vu que l'une des têtes était oxydé avec le câble de bougie. Mais le problème perciste. Les 3 autres câbles de bougies ne sont pas usés.

Où pourrez survenir le problème? la tête de delco?
Merci pour votre aide.
Message édité par gy0m68 le 17-05-2010 à 14:42:43
Publicité

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Technique
»
Mécanique / Électronique 
»
Problème :: check moteur sur lupo 1.0mpi
 

Sujets relatifs
probleme marche av et ar tractopelle case 580Bproblème electrique mégane 1l9 diesel 1997
Probleme de calage avance sur polo1.0mpi(rondelle de calage)Lupo ; Consommation d'essence excessive, help please
Citroën Picasso :erreur vidange moteur/boiteCHECK ENGINE vitara essence
Probleme démontage freins tambour arriere ford Fiesta 1997 dProblème de clignotant et feux de detresse sur Nissan Serena.
problème démarrage ROVER 218 sd 1993probleme allumage plafonnier peugeot 307
Probléme embrayage easytronic opelProbleme de ventilation bloquée sur Xsara HDi année 2000
X5 3.0d Problème boite autoProbleme fermeture centralisée Xsara 1999
Plus de sujets relatifs à : Problème :: check moteur sur lupo 1.0mpi

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Chauffage d'appoint mais plus d'allume-cigare 0 17-05-2010 à 14:32:27
Changement des plaquettes de freins + purge 1 17-05-2010 à 18:59:31
Sujet: emplacement des point neutre can 0 17-05-2010 à 14:22:49
Purge Corsa A de 1992 5 19-05-2010 à 19:04:46
probleme de ralenti instable sur fait punto 2 0 17-05-2010 à 13:38:30