/ / / /

Hyundai Getz - Problème de démarrage (aléatoire)

 

Mécanique / Électronique : ngoa25, Max58 et 110 utilisateurs inconnus
Ajouter une réponse

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Hyundai Getz - Problème de démarrage (aléatoire)

Prévenir les modérateurs en cas d'abus 
n°16087651
Lopimp
Profil : Nouveau membre
lopimp
  1. Posté le 03/05/2010 à 14:43:42  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

J'ai un petit soucis avec ma voiture (il s'agit d'une Hyundai Getz 2004 Diesel 1.5 CRDI édition "up" ).

le problème ne se pose pas à chaque fois, c'est assez aléatoire.

De temps en temps je mets le contact et le moteur ne démarre pas, j'ai bien le bruit normal pour l'allumage mais le déclenchement du moteur ne s'effectue pas.
J'ai beau réessayer plusieurs fois c'est toujours pareil.
Par contre si j'ouvre le capot et le referme, après je peux démarrer sans problème.

j'ai donc l'impression que le choc produit par la fermeture du capot débloque un truc qui empêchait le démarrage.

Je me souviens avoir eut un problème avant mon premier entretiens avec cette voiture.
Je pouvais démarrer mais ma voiture n'avait aucune puissance; Le garagiste m'avait dit que c'était un problème connu pour les Getz et qu'une circulaire avait été envoyée par Hyundai pour expliquer aux garagistes comment réparer ce problème.

Je n'ai pas eut les détails mais il semblerait que ca provenait d'une pièce qui amène de l'air au moteur qui restait coincé dans une position et qu'il suffisait finalement d'en faire un décrassage.

Mon problème actuel n'a peut-être rien à voir avec cette pièce, mais comme le fait de refermer mon capot me permet de redémarrer mon véhicule normalement, p-e que je pourrai nettoyer moi même cette pièce si elle est accessible.

J'aimerai éviter de devoir aller au garage si c'est quelque chose relativement simple à faire.

Merci d'avance si vous pouvez m'apporter de l'aide.

n'hésitez pas à me dire si vous avez besoin de plus d'informations.
Message édité par Lopimp le 03/05/2010 à 14:44:31
Sujets relatifs
n°16087653
turbo323
Profil : Pilote addict
turbo323
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 03/05/2010 à 14:49:40  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Ton démarreur tourne t' il ? et la voiture ne démarre pas ou le démarreur ne tourne pas ?
A+

n°16087679
Lopimp
Profil : Nouveau membre
lopimp
  1. Posté le 03/05/2010 à 15:17:36  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Le démarreur tourne (c'est à dire que j'ai bien une réaction quand je tourne la clé), mais le moteur ne se met pas en route.
Message édité par Lopimp le 03/05/2010 à 15:19:22
Publicité

n°16087685
turbo323
Profil : Pilote addict
turbo323
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 03/05/2010 à 15:21:01  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Pas de témoin d' anomalie moteur ?
Faire un diagnostique serai utile .
Il y a beaucoup de pièces qui peuvent empêcher de démarrer .
A+

n°16087687
Lopimp
Profil : Nouveau membre
lopimp
  1. Posté le 03/05/2010 à 15:22:13  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Non pas d'anomalie affichée au tableau de bord.

j'ai été faire l'entretien 'moyen" il y a à peine 2 semaine. (je suis à +- 110.000 km

Publicité

n°16108979
greg31
Profil : Nouveau membre
  1. config
greg31
  1. Posté le 24/05/2010 à 19:03:30  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour j'ai exactement le même problème que toi tu aurais trouvé d'ou ca viens?

n°16111824
djibril7
Profil : Membre
djibril7
Technique - succès bronze messages
  1. Posté le 27/05/2010 à 21:04:44  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour ,je pense bien que ce soit le boitier papillon, il faut démonte le cache moteur,ensuite il y a une grosse durite noire qui arrive sur la tubulure en allu sur le devant du moteur entre les deux il y a un boitier en aluminium avec 2 vis et2 boulon sur ce boitier il y a une sorte de capsule noir avec une tige il faut actionné  cette tige por débloqué le papillon.voila pour + d'information hésité pas

n°16191175
sebavarius​62320
Profil : Nouveau membre
sebavarius62320
  1. Posté le 05/09/2010 à 12:22:12  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous;

j'ai une getz 1.5crdi année 2005; 120.000 KM

Et il y a peu comme toi le moteur avait du mal a démarré, parfois meme impossible de le démarrer en fait au fil des jours ca empirait.

J'ai envoyer ma voiture en diag et le résultat
batterie,demarreur,alternateur​,injection,pression... tout ok
donc déduction du garage boitier papillon après inspection il était très encrasser selon le mecano.
nettoyage... facture diag plus nettoyage 110 euros.

Je reprend mon vehicule le garagiste me previent qu'il faudra peut etre changer la pièce 240 euros MO comprise car elle ne demarre tjs pas au 1/4 de tour.
Et 4 jours plus tard RE; impossible de démarrer.

Donc je pense changer la pièce en espérant que c'est bien la seul et unique cause de mon problème,
car en 4 jours la crasse n'a pas pu revenir, de plus une fois demarrer plus aucun soucis pas de pertes de puissance... une fois chaude si je le redemarre elle aura du mal mais moins que si elle est froide
La trappe étant ouverte ou fermée pouquoi a chaud elle demarrerait mieux?
mais bon je ne connait pas les particularitées de cette pièce donc peut etre qu'a l'interieur il y a des dommages, mais si dommage perte de puissance en roulant?

Si cela peut d'aider dans ton "expertise"

Avis au mecano pour ma panne lol, je voudrais avoir vos avis pas envie de mettre 240 euros sur des doutes lol et cela nous aidera tous deux,

d'avance merci.
Message cité 1 fois
Message édité par sebavarius62320 le 05/09/2010 à 16:05:36
n°16193156
invitodile​271
Invité
  1. Posté le 08/09/2010 à 10:16:26  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,
J'ai exactement le même problème avec ma Hyundaï Accent de 2002. J'ai remarqué que lorsque le voyant symbolisant 1 voiture avec une clé dedans ne s'allumait pas, je ne démarrais pas. J'ai essayé un truc tout con : je retire ma clé et je la frotte (comme pour une CB qui ne passe pas en caisse) puis je la remets et là, le voyant s'allume. Je peux démarrer en toute tranquilité. Bien sûr, tous les garagistes à qui j'en ai parlé m'ont ri au nez (je suis une femme censée ne rien comprendre !), cependant l'un d'eux m'a dit que probablement, l'antenne débloquant le néman devait être défectueuse. Etant donné que le coût de remplacement est d'environ 700 €... je continue à frotter ma clé à chaque fois que necessaire (généralement temps trop chaud ou trop humide).
Voilà ! J'espère que cela aidera certains d'entre vous. :)

sebavarius62320 a écrit :

Bonjour a tous;

j'ai une getz 1.5crdi année 2005; 120.000 KM

Et il y a peu comme toi le moteur avait du mal a démarré, parfois meme impossible de le démarrer en fait au fil des jours ca empirait.

J'ai envoyer ma voiture en diag et le résultat
batterie,demarreur,alternateur​,injection,pression... tout ok
donc déduction du garage boitier papillon après inspection il était très encrasser selon le mecano.
nettoyage... facture diag plus nettoyage 110 euros.

Je reprend mon vehicule le garagiste me previent qu'il faudra peut etre changer la pièce 240 euros MO comprise car elle ne demarre tjs pas au 1/4 de tour.
Et 4 jours plus tard RE; impossible de démarrer.

Donc je pense changer la pièce en espérant que c'est bien la seul et unique cause de mon problème,
car en 4 jours la crasse n'a pas pu revenir, de plus une fois demarrer plus aucun soucis pas de pertes de puissance... une fois chaude si je le redemarre elle aura du mal mais moins que si elle est froide
La trappe étant ouverte ou fermée pouquoi a chaud elle demarrerait mieux?
mais bon je ne connait pas les particularitées de cette pièce donc peut etre qu'a l'interieur il y a des dommages, mais si dommage perte de puissance en roulant?

Si cela peut d'aider dans ton "expertise"

Avis au mecano pour ma panne lol, je voudrais avoir vos avis pas envie de mettre 240 euros sur des doutes lol et cela nous aidera tous deux,

d'avance merci.


n°16219599
djtophe
Profil : Membre confirmé
  1. homepage
djtophe
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 09/10/2010 à 23:08:36  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Tu n'es pas obligé de la frotter.... Tu attends que le relais se coupe et ca repart aprés :) J'ai exactement le meme problème aussi depuis toujours.


---------------
www.djtophe.com (Makina,Hardcore, Techno)
L'automobile c'est comme la Techno en dessous de 140, ca n'avance pas...

Tu aimes les blondes ? -> http://www.youtube.com/watch?v=JU7N3DDC6Bk
n°16403117
invitéGuil​laume
Invité
  1. Posté le 15/05/2011 à 19:00:51  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 






bonjour j'ai moi aussy une getz 1.5l rdi de 2004 et elle neux veux plus du tout demarer il y a tout les bruits qui fonctiones corectements ainsi que les voilliant commant je pourai savoir ceux qui se passe merci de me repondre














n°16414333
invitéAshk​an
Invité
  1. Posté le 01/06/2011 à 18:14:35  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai rencontré le même problème sur ma Getz 1.5 CRDI de 2005 !

Pour détailler la panne :

- régime moteur 500-600 t/min
- fumée importante noire
- Pas de possibilité de monter les t/min (pédale d'accélérateur n'a aucune action)
- Se produit si je coupe le moteur après une courte distance et que je rallume 1 min plus tard...
- Se produit plus souvent par temps humide

Mais hier (gros orages !!!) c'est un monstre nuage de fumée blanche épaisse qui est sorti. Ma première crainte a été le joint de culasse  :non:

du coup la voiture a été ramenée sur plateau au garage...
La solution recherchée depuis 8 mois est enfin tombée ce soir !!! OUF !

Il s'agissait du clapet d'admission qui était grippé

Coup du diagnostic + MO 120€

Je suis tombé sur un mécano qui est plus consciencieux que les autres (15 vus pour cette seule panne et 1700€ pour toutes les pièces que l'on m'a fait changé !!!)

Voili voilou, si cette info permet à certains de faire des économies ou au moins de ne plus désespérer, ça sera déjà ça ;)

n°17513033
Gourgandin
Profil : Nouveau membre
gourgandin
  1. Posté le 29/01/2017 à 20:17:36  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à ts j'ai aussi un problème de démarrage lorsque je tourne la clé rien ne ce passe le démarreur ne tourne même pas et le voyant de la voiture avec la clé est fixe ce qui est normal ce n'est donc pas ( enfin normalement) l'entidemarrage quelqu'un aurai une idée svp ? Sa m'eviterai d'y foutre le feux

Publicité

n°17513177
raphaelHMF
Profil : Routard
raphaelhmf
Technique - succès bronze messages
  1. Posté le 30/01/2017 à 07:47:41  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Contrôlé les alimentation du démarreur.
Aidez vous de cette vidéo:
https://youtu.be/5lFNukBnDEQ
Cdt
Message cité 1 fois
n°17513215
Gourgandin
Profil : Nouveau membre
gourgandin
  1. Posté le 30/01/2017 à 10:21:57  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 

raphaelHMF a écrit :


Bonjour
Contrôlé les alimentation du démarreur.
Aidez vous de cette vidéo:
https://youtu.be/5lFNukBnDEQ
Cdt


Le circuit de charge et d'alimentation à été contrôlé RAS

n°17513248
raphaelHMF
Profil : Routard
raphaelhmf
Technique - succès bronze messages
  1. Posté le 30/01/2017 à 12:08:34  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Et bien si le circuit de démarrage est ok ,(alimentation, masse ,commande 12v du solénoïde )
C est le demarreur !
Sauf si le moteur est bloqué. Essayé de le tourner à la main .
Message cité 1 fois
Message édité par raphaelHMF le 30/01/2017 à 12:10:14
n°17513300
Gourgandin
Profil : Nouveau membre
gourgandin
  1. Posté le 30/01/2017 à 14:11:56  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 

raphaelHMF a écrit :


Et bien si le circuit de démarrage est ok ,(alimentation, masse ,commande 12v du solénoïde )
C est le demarreur !
Sauf si le moteur est bloqué. Essayé de le tourner à la main .


Le démarreur est neuf je vais essayer à la main ! Merci

n°17517043
David8016
Profil : Nouveau membre
david8016
  1. Posté le 07/02/2017 à 15:56:31  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir a tous voila j'ai une hyundai Getz 1.5 CRDI, mon mecanicien a refait les doigtculbuteur doigt soupap et poussoire dernierement en sachant que javais une fuite au niveau de la pompe, on as pus redémarer la voiture tt etait nickel. l'pres midi j'ai demarer ma voiture en laissant tourner 2 minute, et quand j'eteind ma voiture je vois que ma voiture s'emballe pendant 20 a 30seconde donc je me suis dit quesa pouvez etre l'huile qui est remonter. et aussi que j'ai refait la pompe haute pression pas un specialiste maintenant j'essaye de redemarer en sachant que tt est nickel je narrive pas a redemarer?! Je voudrais avoir un avi d'un mecanicien qui conait se genre de panne merci beaucoup

n°17517151
raphaelHMF
Profil : Routard
raphaelhmf
Technique - succès bronze messages
  1. Posté le 07/02/2017 à 19:37:14  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Getz 1,5 crdi 3 ou 4 cylindres ???
Merci de lister clairement tout ce qui a été fait dans l ordre,en indiquant les causes.
Lors d une casse distribution, des culbuteurs cassent. Le remplacement est il du à cela ?
Lors de l emballement moteur,avez vous réussi à l arrêter ? Le niveau d huile est il trop haut ?
Message édité par raphaelHMF le 07/02/2017 à 19:38:00
n°17517270
David8016
Profil : Nouveau membre
david8016
  1. Posté le 08/02/2017 à 06:40:46  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Ma voiture c'est une 3 cylindre lors de l'emballement elle ses eteind tt seul.
J'ai changer le doigt culbuteur le doigt soupape et poussoir tte se qui vient dans le cache culasse. Mais distribution pas encor faite. L'huile et monter mais on as refait une revision complet et j'ai meme reparer la pompe haute pression. Quand je met le contact tout est normale j'entant le bruit tt le voyant de cles s'éteint normale. Mais elle ne demarre pas

n°17517291
raphaelHMF
Profil : Routard
raphaelhmf
Technique - succès bronze messages
  1. Posté le 08/02/2017 à 08:26:52  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
la plaque qui tient le joint spi de pompe hp ,s ecarte a cause des 3 vis torx qui se dévissent, de la le niveau d huile monte et
le moteur s'emballe.le reflex a avoir est de mettre la 5 eme, et de faire caler le vehicule.
avez vous une une casse de culbuteurs?
etes vous sur que la distribution est bien calée?
avez vous verifié les injecteurs?
le temoin d vehicule avec la clé orange s allume au contact?
branchez un voltmetre sur le capteur de rampe 3 fils, sortie V avec un pique fils sur le fil du milieu, sortie COM sur le - batterie
il faut 1.2 v ce qui equivaut a 300 bars
Message édité par raphaelHMF le 08/02/2017 à 08:27:48
n°17517296
David8016
Profil : Nouveau membre
david8016
  1. Posté le 08/02/2017 à 08:46:08  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Nn elle ne s'ecarte pas tt est bon. mais le callage je croit qu'il n'est pas fait moi aussi je me dit que sa doit etre a cause de sa (le callage) on as fait dianostiquer mais rien n'affiche sur la machine :int:

n°17517626
raphaelHMF
Profil : Routard
raphaelhmf
Technique - succès bronze messages
  1. Posté le 08/02/2017 à 21:34:31  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
La valise peut indiquer des codes défaut
Un code defaut défini soit une situation, où par les données des capteur,est anormal,soit un capteur qui ne réagit ou manquant...
Pour un même code cela peut être:
Capteur défectueux
Câblage/Connectique (coupé,faux contact ,court circuit etc)
Défaut mécanique (ex durite percée, bouchée courroie décalé,cassé soupape qui fuit etc)
Toute la complexité du diagnostic. Et souvent pas de défaut.car problème meca que la valise de peut pas déceler.etc

Avez vous déposé l arbre à came? Pour remplacer les culbuteurs ?
Avez vous bien remis la came d entraînement de pompe hp?
Le témoin de reconnaissance des clé s allume bien?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
problème de refroidissement 2 04/05/2010 à 01:33:59
Disques et plaquettes freins HYUNDAI Accent 2001 GLSi 2 02/05/2010 à 00:57:52
pas de demarrrage à chaud 2 01/05/2010 à 17:47:25
filtre clim ou à pollens 6 16/05/2010 à 00:09:16
voyant de prechauffage sur ford focus 1.8tdci annéé 2000 6 02/12/2011 à 15:09:01