» » »

problème d'alimentation gasoil SCENIC 1 PHASE 2 1.9 DCI 2002

 

Il y a 822 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

problème d'alimentation gasoil SCENIC 1 PHASE 2 1.9 DCI 2002

Prévenir les modérateurs en cas d'abus 
n°16072274
admamy
Profil : Nouveau membre
admamy
Technique - succès bronze nombre de vues
  1. Posté le 17/04/2010 à 15:28:29  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Publicité
Bonjour,

j'ai un problème sur mon SCENIC 1 phase 2 1.9 dci 2002, le gasoil n'arrive pas à la pompe d'injection.
Quelqu'un peut il me dire où se trouve la pompe qui aspire le gasoil du réservoir ?

merci pour votre aide

ADMAMY

Sujets relatifs
n°16072275
hakimk74
Profil : Pilote assidu
hakimk74
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 17/04/2010 à 15:30:24  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
commence par contrôler tes relais
Message cité 1 fois
n°16072278
admamy
Profil : Nouveau membre
admamy
Technique - succès bronze nombre de vues
  1. Posté le 17/04/2010 à 15:32:09  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
merci, tu peux me dire comment ?

Publicité

n°16072289
netsupraa
Profil : Vétéran confirmé
netsupraa
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 17/04/2010 à 15:56:52  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Salut,
Premiere chose a faire : ecouter si la pompe ronronne a la mise du contact.
Ensuite sous le capot, tu as une boite a droite avec des relais et des fusibles à l'interieur. Tu l'ouvres et a l'interieur, a droite, il y a 4 relais gris : en partant du haut : le relais de la pompe, le relais du calculateur, le relais du thermoplongeur n°1, et le relais de l'embrayage clim. Tu peux essayer d'echanger le relais 1 avec le 4.

Question : est-ce que le voyant préchauffage s'allume à la mise du contact pendant quelques secondes ?

Netsupra

n°16072296
admamy
Profil : Nouveau membre
admamy
Technique - succès bronze nombre de vues
  1. Posté le 17/04/2010 à 16:15:13  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
merci netsupra
oui il s'allume

Publicité

n°16072389
fonthall42​1
Profil : Routard
fonthall421
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 17/04/2010 à 18:47:02  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Il y a un fusible qui commande la pompe sous le capot moteur.

n°16072394
stefff49
Profil : Pilote d'essai
stefff49
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 17/04/2010 à 18:48:43  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Attention quand même, avec ou sans clim la disposition des relais changent.
Message édité par stefff49 le 17/04/2010 à 18:49:10
n°16072421
santana600​0
Profil : Routard confirmé
santana6000
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 17/04/2010 à 19:14:38  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Publicité
bonsoir a tous
c'est mieux en image, le fusible c'est le 30A (fleche)
boite fusiblle relais.JPG1.
Message cité 1 fois

---------------
ex santana6
n°16073179
admamy
Profil : Nouveau membre
admamy
Technique - succès bronze nombre de vues
  1. Posté le 18/04/2010 à 13:01:18  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Bonjour,

Merci pour tout les gars.
Voilà, j'ai fait tout ce que vous m'avez dit, le fusible est nikel, j'ai inversé les relais, et ça ronronne toujours pas.
Est ce que vous pouvez me dire où se trouve la pompe de gavage.

merci d'avance.

n°16073275
santana600​0
Profil : Routard confirmé
santana6000
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 18/04/2010 à 14:35:11  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
la pompe se situe en bas sur la face interieur du longeron avant coté passager. (necessite de deposer le carter plastique noir sous le vehicule pour l'apercevoir)


---------------
ex santana6
n°16073297
admamy
Profil : Nouveau membre
admamy
Technique - succès bronze nombre de vues
  1. Posté le 18/04/2010 à 14:52:24  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
merci je vais voir tout de suite

n°16073300
netsupraa
Profil : Vétéran confirmé
netsupraa
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 18/04/2010 à 14:59:14  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Salut,
c'est juste hyper chiant a changer mais pas compliqué.
J'ai changé la mienne avant-hier.
As-tu la clim ?
Netsupra
Message édité par netsupraa le 18/04/2010 à 14:59:29
n°16073533
admamy
Profil : Nouveau membre
admamy
Technique - succès bronze nombre de vues
  1. Posté le 18/04/2010 à 19:58:08  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
salut
oui jai la clim
je suis parti voir jai trouvè la pompe mais comment savoir si elle tourne
jai mis le contacte on entent rien
merci nets

Publicité

n°16073546
netsupraa
Profil : Vétéran confirmé
netsupraa
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 18/04/2010 à 20:06:33  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Bon,
pour la clim, les tuyaux vont te faire chier. Fais gaffe de ne pas tirer sur celui qui passe a coté de la pompe.
Si tu n'entends rien en mettant le contact, elle est morte.
La plupart du temps, un bon coup sur la gueule la fait repartir. Tu peux tenter pour avoir le coeur net.
Netsupra

n°16073548
netsupraa
Profil : Vétéran confirmé
netsupraa
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 18/04/2010 à 20:07:31  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Ah oui, un gros conseil : lève les deux roues avant suffisament haut. Ca t'évitera la douche de GO en provenance du reservoir :D
Netsupra

n°16073562
admamy
Profil : Nouveau membre
admamy
Technique - succès bronze nombre de vues
  1. Posté le 18/04/2010 à 20:14:02  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Salut,

Grand merci NETS, je vais faire tout ça demain.
Je te tiens au courant.

n°16073590
santana600​0
Profil : Routard confirmé
santana6000
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 18/04/2010 à 20:44:49  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
juste pour info j'utilise ce test pour faire tourner la pompe en marche forcee. faire un cavalier  pour faire un schunt avec un petit morceau de fil electrique en U et enlever le relais de la pompe de gavage. esuite sans le contact introduire le cavalier a la place du relais (sur le relais il y a 2 bornes dans un sens repere 3 et 5 et trois dans 'lautre repere1/2 et 4),  borne 3 & 5 (les deux grosses cosses) du relais la pompe de gavage doit se mettre en marche.
si la pompe ne tourne pas elle est hs, ou alors fil coupé entre la boite a fusible et la pompe, dans le doute pour un fil coupé alimenter directement son connecteur la pompe avec une alimentation 12v
boite fusiblle relais shunt2.JPG2.



---------------
ex santana6
n°16090575
far974
Profil : Nouveau membre
far974
  1. Posté le 06/05/2010 à 09:00:31  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
bonjour! moi c'est le fusible 30amp qui grille à chaque fois que je met le contacte,ce qui empéche la pompe de gavage de tourner,que dois-je faire svp?merci d'avance.

n°16090577
far974
Profil : Nouveau membre
far974
  1. Posté le 06/05/2010 à 09:05:35  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 

santana6000 a écrit :

bonsoir a tous
c'est mieux en image, le fusible c'est le 30A (fleche)
http://images.forum-auto.com/m [...] .JPG1..jpg


salut santana! sur ma scenic le fusible 30A ne resiste pas,donc a cause de sa elle veut plus demarré,merci de me repondre! à bientôt.

n°16090821
santana600​0
Profil : Routard confirmé
santana6000
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 06/05/2010 à 14:32:42  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
bonjour
bin ?  commencer par ce qui ne coute rien ! deja essayer de trouver la cause du cour-jus, la pompe de gavage par exemple debrancher le connecteur sur la pompe et voir si le fusible saute encore, ou alors tester les deux relais, pompe de gavage et gestion moteur  (ce fusible les alimentent ainsi que la pompe). tu peux les testés sur une alimentation, chargeur de batterie par exemple et avec un metrix sur ohmetre.
(il y a le shema de fonctionnement sur une face des relais)
tiens-nous au courant.
Message édité par santana6000 le 06/05/2010 à 14:47:16
n°16090830
santana600​0
Profil : Routard confirmé
santana6000
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 06/05/2010 à 14:46:18  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
ou plus simple, remet un fusible (tu peux mettre un plus faible juste pour essai) repere et enleve le relais de la pompe de gavage. met le contact si le fusible ne saute pas, coupe le contact et remplace le relais par un celui du themoplongeur ou de clim. si il saute il y a de grandes chances pour que la pompe soit malade ou son faisceau, fait de meme avec le relais de gestion moteur,  si les tests sont negatifs apres on verra en debranchant le boitier de prechauffage.(ce fusible alimente egalement une partie de ce boitier)
tu vas bien finir par trouver ce court-circuit !
Message édité par santana6000 le 06/05/2010 à 14:55:17

---------------
ex santana6
n°16802261
mars02870
Profil : Nouveau membre
mars02870
  1. Posté le 21/01/2013 à 10:55:47  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 

hakimk74 a écrit :


commence par contrôler tes relais


bonjour ..
j'ai un problement sur ma pompe .ou ce trouve le relais pour la pompe ..
merci???

n°16802264
mars02870
Profil : Nouveau membre
mars02870
  1. Posté le 21/01/2013 à 11:18:24  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
bonjour ..

j'ai un problement avec ma pompe ..ma voiture elle demar bien mais 1 fois sur2...
il y a des momment j'ai le bruit de la pompe.normale et des momment plurien elle veux plus demarait il faut je tourne la cles pour que la pompe marche
pourquoi ???.

merci pour tout aide icon14..

n°16822004
mobika
Profil : Nouveau membre
mobika
  1. Posté le 23/02/2013 à 14:26:59  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Bonjour,
il m'est arrivé sur mon scenic 1phase 2 de 2001 d'avoir une panne d'alimentation en gasoil. je n'entendais plu le bruit de la pompe a
à la mise du contact.En l'alimentant en direct la pompe marchait.en fait un fil était coupé dans le faisceau électrique qui passe derrière le radiateur de refroidissement. Il y avait un coude qui retenait l'eau et a fini par corroder le fil. Panne à 2 sous mais galère à réparer...pour atteindre le faisceau !!

n°17042565
bzh29//
Profil : Nouveau membre
bzh292
  1. Posté le 19/03/2014 à 19:02:33  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Bonjour, je remonte un sujet pour éviter d'en créer un autre. J'ai le même soucis avec mon scénic. On a changé les relais ainsi que le capteur mph. Et la pompe de gavage semble fonctionner.

Je n'ai toujours pas de solution à ce problème. Je voulais savoir s'il était possible que la voiture ce soit mise en sécurité quelconque. La panne est survenu après un arrêt minute que j'ai effectuer en pleine ville, et je me souviens d'une indication que le vendeur de la voiture m'avais dit au sujet d'un arrêt et d'un redémarrage tout de suite. Si quelqu’un à une indication à ce sujet merci d'avance.

Cordialement.

n°17311089
Paquito76
Profil : Apprenti
paquito76
  1. Posté le 06/09/2015 à 14:36:24  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Bonjour,

Même soucis de mise en route de pompe de gavage. Fonctionne en direct sur batterie. Fonctionne en shuntant à l'endroit du relais.
Le faisceau doit être bon. J'ai interverti les relais mais pas de changement, la pompe de démarre pas dans ce cas.
Le relais semble bon aussi. D’où vient ce problème ?

Pour l'histoire, en roulant le voyant de préchauffage s'est allume et le voyant stop moteur aussi et le moteur s'est arreté.
Puis est reparti plusieurs fois, mais la rien a faire, la panne persiste.

Alors si quelqu'un a une piste svp, je cale...
capteur pmh ?

Merci

n°17391560
yan01270
Profil : Nouveau membre
yan01270
  1. Posté le 09/03/2016 à 18:45:36  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
j'ai un scenic 1 phase 2 de 2001 qui ne démarre,après deux semaines d’arrêt. p le témoin de préchauffage ne s'allume plus ,j'ai changé le boitier de préchauffage mais ne démarre toujours pas ensuite je n'entend pas la pompe de gavage à la mise en contact après le démontage j'ai testé elle fonctionne j'ai interverti les relais pompe de gavage et celui gestion moteur avec les deux autres mais rien.j'ai testé l'alimentation si du jus arrivait au bougies mais rien
Message cité 1 fois
n°17391585
ballbearin​g
De passage.
Profil : Champion du monde
  1. config
ballbearing
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 09/03/2016 à 19:04:59  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 

yan01270 a écrit :


j'ai un scenic 1 phase 2 de 2001 qui ne démarre,après deux semaines d’arrêt. p le témoin de préchauffage ne s'allume plus ,j'ai changé le boitier de préchauffage mais ne démarre toujours pas ensuite je n'entend pas la pompe de gavage à la mise en contact après le démontage j'ai testé elle fonctionne j'ai interverti les relais pompe de gavage et celui gestion moteur avec les deux autres mais rien.j'ai testé l'alimentation si du jus arrivait au bougies mais rien

Bonsoir

-- On ne lit pas si le démarreur entraîne correctement le moteur ? Bien et autant qu'on veut?

-- Pour info, mon Scenic Dti année 2000 plus primitif a passé deux hivers avec les 4 bougies résistance coupée, et démarrait à l'arrache. Je m'en suis aperçu par hasard

-- Que donne la deuxième clé ?

-- Témoin anormal allumé ?

-- Ca tousse ou "cause" au Start Pilot ?

Message édité par ballbearing le 09/03/2016 à 19:07:14
Publicité

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Technique
»
Mécanique / Électronique 
»
problème d'alimentation gasoil SCENIC 1 PHASE 2 1.9 DCI 2002
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
avis sur problème avensis 0 17/04/2010 à 15:13:07
silend bloc moteur 325 tds 52 02/05/2010 à 14:36:42
Astra 1.7 dti cale a chaud mais redemarre 58 05/03/2011 à 17:55:02
KAD ou KAdynamique ?!!! 2 18/04/2010 à 12:55:01
Corsa C - Courroie d'accessoire bruyante 2 17/04/2010 à 15:46:23