Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / /

capteur pmh opel zafira diesiel 2.0 dti

 

Il y a 669 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

capteur pmh opel zafira diesiel 2.0 dti

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
saint-amand
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 06/03/2010 à 19:40:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir à tous,

  Voilà j'ai un problème avec ma zafira année 2000, après quelques recherches je pense que c'est au niveau du capteur pmh (perte de puissance, compteur moteur reste à zéro, voyant orange etc.) au début, je pensais que c'était la vanne egr, je l'ai retiré et néttoyé, le problème persiste, alors j'en ai conclus que c'était bien au niveau du capteur pmh que se situe le problème, mes questions:

1/Est ce qu'il est possible de le retirer soi-même, si oui, où se situe-t-il (quelqu'un pourrait-il m'envoyer un schéma ou une photo)?

2/ S'il doit être remplacé, où trouver la pièce pour un prix intérressant?

D'avance merci pour vos réponses  : :jap:

Sujets relatif
Profil : Pilote chevronné
pedro552
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 06/03/2010 à 23:53:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir!

Voilà la procedure:

Capture02.​jpg4.

Pedro
Message cité 2 fois
Message édité par pedro552 le 06/03/2010 à 23:55:27

---------------
http://www.leboncoin.fr/voitur [...] tm?ca=15_s

A vendre Opel Omega 2.0DTI 1999 150000 Km http://www.forum-auto.com/auto [...] 251067.htm
Profil : Pilote chevronné
pedro552
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 06/03/2010 à 23:56:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

pedro552 a écrit :
Bonsoir!

Voilà la procedure:

http://images.forum-auto.com/m [...] .jpg4..jpg

Pedro
Afficher plus
Afficher moins



2°eme partie!!


Capture03.​jpg4.

Pedro


---------------
http://www.leboncoin.fr/voitur [...] tm?ca=15_s

A vendre Opel Omega 2.0DTI 1999 150000 Km http://www.forum-auto.com/auto [...] 251067.htm
Publicité

Profil : Pilote chevronné
pedro552
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 07/03/2010 à 00:04:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
voilà un lien pour le acheter ton capteur!!
http://www.oscaro.com/liste.as [...] EVELS=2466

@+

Pedro


---------------
http://www.leboncoin.fr/voitur [...] tm?ca=15_s

A vendre Opel Omega 2.0DTI 1999 150000 Km http://www.forum-auto.com/auto [...] 251067.htm
Profil : Nouveau membre
saint-amand
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 07/03/2010 à 19:54:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir pedro,
merci pour tes infos, je te tiens au courant
à bientôt
Message cité 1 fois
Publicité

Profil : Pilote chevronné
pedro552
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 07/03/2010 à 22:05:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

saint amand a écrit :
Bonsoir pedro,
merci pour tes infos, je te tiens au courant
à bientôt
Afficher plus
Afficher moins




 :jap:

Pedro


---------------
http://www.leboncoin.fr/voitur [...] tm?ca=15_s

A vendre Opel Omega 2.0DTI 1999 150000 Km http://www.forum-auto.com/auto [...] 251067.htm
Profil : Nouveau membre
jo543
  1. Posté le 03/04/2010 à 11:05:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

pedro552 a écrit :
Bonsoir!

Voilà la procedure:

http://images.forum-auto.com/m [...] .jpg4..jpg

Pedro
Afficher plus
Afficher moins


Bonjour pedro

J'ai le meme probleme sur mon zafira, à savoir 2 voyants orange qui s'allument puis un ct qui indique 0,puis une baisse de régime.Le problème vient du capteur pmh,sur vos photos ,je n'arrive pas à me situer de plus la procédure n'est pas en français.Serait il possible d'avoir un peu plus de renseignements surtout sur la localisation de cette fameuse sonde.
merci d'avance
cordialement

Message cité 1 fois
Profil : Pilote chevronné
pedro552
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 03/04/2010 à 12:10:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

jo543 a écrit :

Bonjour pedro

J'ai le meme probleme sur mon zafira, à savoir 2 voyants orange qui s'allument puis un ct qui indique 0,puis une baisse de régime.Le problème vient du capteur pmh,sur vos photos ,je n'arrive pas à me situer de plus la procédure n'est pas en français.Serait il possible d'avoir un peu plus de renseignements surtout sur la localisation de cette fameuse sonde.
merci d'avance
cordialement
Afficher plus
Afficher moins




Bonjour!!

Ces facile!!

Il faut enlever le cache sous moteur at la tu vas voir ton carter de huile!!

Dejà la tout va se ressembler a la image!!

Le capteur se situe au niveau superieur du carter vers la gauche de ta voiture et vers la droit pour toi!!

Pour la prise de ton capteur elle se situe au cote du enssemble du filtre a huile!!

@+

Pedro


---------------
http://www.leboncoin.fr/voitur [...] tm?ca=15_s

A vendre Opel Omega 2.0DTI 1999 150000 Km http://www.forum-auto.com/auto [...] 251067.htm
Profil : Nouveau membre
jo543
  1. Posté le 07/04/2010 à 18:11:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
J'ai changé le capteur et ça marche,donc si vous avez les 2 voyants orange qui s'allument et le compte tour qui indique 0 puis une baisse de régime et que cela fonctionne quand votre véhicule est froid (cela revient vers une température d'eau de 85°c) c'est donc le capteur pmh,pas facile à démonter.
merci Pedro
Message cité 2 fois
Profil : Pilote chevronné
pedro552
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 07/04/2010 à 18:31:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jo543 a écrit :
Bonsoir,
J'ai changé le capteur et ça marche,donc si vous avez les 2 voyants orange qui s'allument et le compte tour qui indique 0 puis une baisse de régime et que cela fonctionne quand votre véhicule est froid (cela revient vers une température d'eau de 85°c) c'est donc le capteur pmh,pas facile à démonter.
merci Pedro
Afficher plus
Afficher moins



De Rien!!
 :jap:

@+


---------------
http://www.leboncoin.fr/voitur [...] tm?ca=15_s

A vendre Opel Omega 2.0DTI 1999 150000 Km http://www.forum-auto.com/auto [...] 251067.htm
Profil : Nouveau membre
toto13500
  1. Posté le 28/05/2010 à 20:48:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour quel est l'outil pour demonte ce capteur

Profil : Nouveau membre
cece0176
  1. Posté le 16/06/2011 à 13:06:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je suis tres embêté je n'arrive pas à localiser ca capteur pmh sur mon zafira 2.0l dti 16V

astra 2.0l dti , mini cooper
Profil : Membre confirmé
  1. homepage
  2. config
dre40
  1. Posté le 29/06/2011 à 14:55:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour je suis dans le meme cas que toi mais sur astra g je demonte mon cache sous le moteur dans l aprem et vais voir si c'est comme le zafira.
pour toi visiblement c'est bien sous le cache comme si tu fesais une vidange !


---------------
mecano amateur ! réparateur d'iphones chevronné !!
Publicité

Invité
  1. Posté le 06/09/2011 à 23:06:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, merci Pedro pour ces informations, j'ai le souci depuis 1 semaine et grâce à toi j’espère m'en débarrasser :)

Profil : Nouveau membre
twingo78jaune
  1. Posté le 11/06/2013 à 06:09:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour moi j'ai des accoues lors des accélération, aucun voyant allumer. Penssez vous que sa puisse venir de se capteur ?

Invité
  1. Posté le 30/08/2013 à 16:12:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
jai le mm probleme que vous ( perte de puissance, les voyant qui s'allume, compteur a 0) mais il arrive que je calle pendant que je roule sa m'est arriver 2 a 3 fois .. en 2 semaine.
est ce que c toujour un probleme de capteur pmh ?

Profil : Nouveau membre
nini02760
  1. Posté le 26/10/2015 à 09:55:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour quelqu un pourrai me dire si apres avoir poser le PMH Y A T IL UN REGLAGE A FAIRE OU PAS ???

Profil : Nouveau membre
nini02760
  1. Posté le 26/10/2015 à 09:56:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jo543 a écrit :

Bonsoir,
J'ai changé le capteur et ça marche,donc si vous avez les 2 voyants orange qui s'allument et le compte tour qui indique 0 puis une baisse de régime et que cela fonctionne quand votre véhicule est froid (cela revient vers une température d'eau de 85°c) c'est donc le capteur pmh,pas facile à démonter.
merci Pedro
Afficher plus
Afficher moins


BONJOUR Y A T IL UN REGLAGE A FAIRE UN FOIS LE PMH CHANGER OU PAS?

Profil : Nouveau membre
ced1117
  1. Posté le 12/06/2017 à 19:48:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour voilà j ai un gros soucis avec mon Opel zafira a
Annee 2000 le soucis ma voiture en descente démarre à chaud ou à froid mais une fois à plat ou en monté ou si la descente et pas trop forte à froid elle ne démarre pas je doit la rallumé tout les heur si nn ne veux plus prendre j ai été voire des mécano mais ne trouve pas la panne quel qu un pourrait m aidée svp merci
Message cité 1 fois
Profil : Nouveau membre
carpo_54
  1. Posté le 29/10/2017 à 15:39:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Ced1117 a écrit :

Bonjour voilà j ai un gros soucis avec mon Opel zafira a
Annee 2000 le soucis ma voiture en descente démarre à chaud ou à froid mais une fois à plat ou en monté ou si la descente et pas trop forte à froid elle ne démarre pas je doit la rallumé tout les heur si nn ne veux plus prendre j ai été voire des mécano mais ne trouve pas la panne quel qu un pourrait m aidée svp merci
Afficher plus
Afficher moins


À mon avis il ce d'esamorce j'avais le même soucis j'ai mis une poire d'amorçage et ensuite vérifie tout tes petits tuyaux de 4mm

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
problème électrique : électronique 2l hdi 90 cv ? 13
cardan cassé en demontant 21
fuite gasoil a4 tdi 8
bruit roue avant 3
nettoyage capteur abs 5