Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / /

voyant orange auto-diag 206 1.4 hdi

 

Il y a 287 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

voyant orange auto-diag 206 1.4 hdi

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
  1. config
maxime2542
Technique - succès bronze sujets
  1. Posté le 08/09/2009 à 16:54:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour tout le monde,
voilà mon problème:
j'ai une 206 1.4 hdi de 2006 et le problème c'est que j'ai le voyant orange auto diagnostic allumé de temps en temps et quelques fois elle cale juste après l'avoir mise en route, ce que j'ai fais c'est que je suis allé voir le mécano puis il l'a passé a la valise et le défaut est le suivant:
défaut de pression dans la rampe
alors il m'a dit que ça doit etre la pompe a injection mais il n'est pas sur  
il m'a effacé le defaut mais il est revenu de plus le filtre a gasoil a été changé
de plus ça ne le fait pas tout le temps et quand elle coupe je dois lever le capot puis pomper sur la poire pour faire revenir le gasoil et là elle redemarre avec un peu de mal.
alors est ce que c'est vraiment la pompe ou juste une prise d'air ? car si c'est la pompe se n'est pas donné plus la distrib...
donc c'est pour cela que je vous demande si à l'un d'entre vous c'est arrivé ou si connaisseur
merci d'avance a tout le monde

Sujets relatif
Profil : Pilote addict
  1. config
nico0650
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 08/09/2009 à 18:11:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Sur le 1.4 hdi, c'est le faisceau d'alimentation de GO qui se perçe avec le frottement de la boite à air. C'est fréquent et ta panne ressemble à ça si tu es obligé de pomper pour redemarrer: prise d'air.

:jap:

Profil : Nouveau membre
  1. config
maxime2542
Technique - succès bronze sujets
  1. Posté le 10/09/2009 à 00:34:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok merci pour ta réponse nico mais dis moi qu'est ce que tu entends dire par "faisceau d'alim de GO"?
tu veux dire que c'est les tuyaux de gasoil qui sont foutus?
as tu déjà ce type de panne?

Publicité

Profil : Pilote addict
  1. config
nico0650
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 10/09/2009 à 13:01:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui cette panne est fréquente, c'est l'ensemble repère n° 2.
Faisceau GO DV4

Profil : Nouveau membre
  1. config
maxime2542
Technique - succès bronze sujets
  1. Posté le 10/09/2009 à 17:35:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour nico,
je viens de regarder les tuyaux de gasoil et à un endroit le tuyaux de gasoil était bouffé et quand je pompais sur la poire, j'entendais bien l'air sortir, j'ai changé le tuyaux et apperement ça ne le fait plus, mais comme ça ne le faisaii pas tout le temps on verra bien.
c'étais celui qui se situe sous le filtre a air (il part du filtre a gasoil et va a coté de le poire)
tu avais raison avec les frottement il était rongé
En tout cas merci beaucoup pour cette info,
biz
Max

Profil : Pilote addict
  1. config
nico0650
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 10/09/2009 à 21:26:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci du retour d'infos.

:jap:

Profil : Nouveau membre
  1. config
maxime2542
Technique - succès bronze sujets
  1. Posté le 11/09/2009 à 01:31:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
tu parles c'est la moindre des choses!

Profil : Nouveau membre
pb141
  1. Posté le 11/09/2009 à 13:13:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
j'ai eu la même panne que toi il y a 4 mois. C'est fréquent sur les 1.4 hdi!
C'était bien le faisceau d'alim en GO qui était en cause!

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
pb voyant orange auto-diag allumé sur 206 1.4 hdi de 2006 0
Moteur passe en "Sécurité" 0
Démontage pompe à essence polo de 1995 car soucis de jauge 15
liquide de refrodissement sale après vidange 4
disparition de liquide de refroidissement 26