Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»

Feux stop fonctionnent 1 jour sur 2

 

Il y a 320 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Feux stop fonctionnent 1 jour sur 2

Prévenir les modérateurs en cas d'abus 
n°15799744
klubin
Profil : Nouveau membre
klubin
Posté le 24-07-2009 à 23:29:42  answer
Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Il s'agit d'une Bmw 525 tds pack du 10/1999 avec 213000km.
Il y a 3 ans mes feux stop ont cessé de fonctionner, j'ai cherché la panne... sa ma soulé j'ai pas trouvé. Puis y a 3mois (donc 2ans et demi plus tard) ils se sont remis a fonctionner mais seulement 1 jour (la fausse joie :q ) et enfin hier par miracle ils se sont reremis a fonctionner mais mais seulement 1 jour puisque aujourd'hui cela ne fonctionne plus.
Je précise que lorsque les feux ne fonctionnent pas, en mettant la marche AR ils s'allument sans freiner.

Donc selon se que j'ai raconté, qu'est ce qui peut etre la cause de cette panne?

Merci a ceux qui pourront m'aider, sa me rend dingue :non:
n°15799749
behaime730​d
Profil : Pilote pro
behaime730d
Posté le 24-07-2009 à 23:35:52  answer
Prévenir les modérateurs en cas d'abus
 

klubin a écrit :

Bonjour,

Il s'agit d'une Bmw 525 tds pack du 10/1999 avec 213000km.
Il y a 3 ans mes feux stop ont cessé de fonctionner, j'ai cherché la panne... sa ma soulé j'ai pas trouvé. Puis y a 3mois (donc 2ans et demi plus tard) ils se sont remis a fonctionner mais seulement 1 jour (la fausse joie :q ) et enfin hier par miracle ils se sont reremis a fonctionner mais mais seulement 1 jour puisque aujourd'hui cela ne fonctionne plus.
Je précise que lorsque les feux ne fonctionnent pas, en mettant la marche AR ils s'allument sans freiner.

Donc selon se que j'ai raconté, qu'est ce qui peut etre la cause de cette panne?

Merci a ceux qui pourront m'aider, sa me rend dingue :non:



salut
je dirais une mauvaise masse du porte lampe sur la caisse
nettoyer gratter la portée et la cosse de masse
t'as controlé le contacteur de stop ?


---------------
je ne suis pas toujours de mon avis
http://top-pour-les-nuls.blogs [...] egles.html

n°15799760
klubin
Profil : Nouveau membre
klubin
Posté le 24-07-2009 à 23:45:18  answer
Prévenir les modérateurs en cas d'abus
 
OK pour la masse je vais voir demain (coté gauche ou droit, est ce caché?)
Pour le contacteur de stop (sous la pedale?) même y faut shunter c'est sa? je vais voir demain mais si il etait en panne sa n'aurait pas du fonctionner du tout depuis 3ans non?
mood
Publicité
Profil
Posté le 24-07-2009 à 23:45:18  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°15799771
behaime730​d
Profil : Pilote pro
behaime730d
Posté le 24-07-2009 à 23:50:49  answer
Prévenir les modérateurs en cas d'abus
 

klubin a écrit :

OK pour la masse je vais voir demain (coté gauche ou droit, est ce caché?)
Pour le contacteur de stop (sous la pedale?) même y faut shunter c'est sa? je vais voir demain mais si il etait en panne sa n'aurait pas du fonctionner du tout depuis 3ans non?


 c'est ça pour le contacteur
les mauvais contacts electriques sont capricieux
la masse je sais pas mais d'un coté ou de l'autre et sans doute des 2 cotés


---------------
je ne suis pas toujours de mon avis
http://top-pour-les-nuls.blogs [...] egles.html

n°15799778
klubin
Profil : Nouveau membre
klubin
Posté le 24-07-2009 à 23:54:04  answer
Prévenir les modérateurs en cas d'abus
 
Merci beaucoup, j' applique sa demain.
Si quelqu'un a d'autres idées?
n°15799944
ROOPY
Profil : Pilote d'essai
roopy
Posté le 25-07-2009 à 10:28:00  answerconfig
Prévenir les modérateurs en cas d'abus
 

klubin a écrit :

Bonjour,

Il s'agit d'une Bmw 525 tds pack du 10/1999 avec 213000km.
Il y a 3 ans mes feux stop ont cessé de fonctionner, j'ai cherché la panne... sa ma soulé j'ai pas trouvé. Puis y a 3mois (donc 2ans et demi plus tard) ils se sont remis a fonctionner mais seulement 1 jour (la fausse joie :q ) et enfin hier par miracle ils se sont reremis a fonctionner mais mais seulement 1 jour puisque aujourd'hui cela ne fonctionne plus.
Je précise que lorsque les feux ne fonctionnent pas, en mettant la marche AR ils s'allument sans freiner.

Donc selon se que j'ai raconté, qu'est ce qui peut etre la cause de cette panne?

Merci a ceux qui pourront m'aider, sa me rend dingue :non:


Tu veux dire que tu as roulé 2 ans 1/2 sans feux stop ?  :??:


---------------
Peugeot 605 2.1 TD 1996 : 645000 kms, pas mal pour une voiture réputée pas fiable.
mood
Publicité
Profil
Posté le 25-07-2009 à 10:28:00  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°15799949
hennequin
Profil : Pilote pro
hennequin
Posté le 25-07-2009 à 10:37:15  answerconfig
Prévenir les modérateurs en cas d'abus
 

ROOPY a écrit :


Tu veux dire que tu as roulé 2 ans 1/2 sans feux stop ?  :??:



+1

J'adore sa remarque : "Ca m'a soulé j'ai pas trouvé" = Tant pis pour les autres conducteurs qui devront deviner quand je freine. Ne parlons même pas du contrôle technique (je serais curieux de voir de quand date le sien, de 2005 sans doute).  :pfff:


Message édité par hennequin le 25-07-2009 à 10:37:49
n°15799962
le routier 36
guy
Profil : Routard confirmé
le-routier-36
Posté le 25-07-2009 à 10:51:03  answer
Prévenir les modérateurs en cas d'abus
 
bjr
une solution "radicale" utiliser ta voiture un jour sur deux, de cette façon les vehicules qui te suivent
n'auront pas "de frayeur"
n°15799983
klubin
Profil : Nouveau membre
klubin
Posté le 25-07-2009 à 11:22:12  answer
Prévenir les modérateurs en cas d'abus
 
Je sais bien m'enfin même bmw n'a pas trouvé (ils voulaient la garder...pour 70€ de l'heure non merci j'ai pas les moyens). Puis c'est dommage de ne pas rouler avec la voiture qui est en parfaite etat malgré les km et les feux stop.
n°15799991
hennequin
Profil : Pilote pro
hennequin
Posté le 25-07-2009 à 11:30:12  answerconfig
Prévenir les modérateurs en cas d'abus
 

klubin a écrit :

Je sais bien m'enfin même bmw n'a pas trouvé (ils voulaient la garder...pour 70€ de l'heure non merci j'ai pas les moyens). Puis c'est dommage de ne pas rouler avec la voiture qui est en parfaite etat malgré les km et les feux stop.



Pour le réparer tu aurais pu chercher un petit garagiste moins cher où demander à un ami qui s'y connait (depuis près de 3 ans !). Mais tu es quand même inconscient de prendre le risque de rouler sans CT valide et, donc, sans assurance en cas d'accident provoqué par ton défaut de feux stop.

n°15799998
klubin
Profil : Nouveau membre
klubin
Posté le 25-07-2009 à 11:40:51  answer
Prévenir les modérateurs en cas d'abus
 
Mais le CT est bien valide je suis pas inconscient. Puis j'ai poster pour trouver la solution et non pas pour me justifier... sur 6 postes 4 critique. Je vais essayer la solution de behaime730d aprés mangé puis je reposte pour dire ce qu'il en est.
n°15800010
hennequin
Profil : Pilote pro
hennequin
Posté le 25-07-2009 à 11:54:57  answerconfig
Prévenir les modérateurs en cas d'abus
 

klubin a écrit :

Mais le CT est bien valide je suis pas inconscient. Puis j'ai poster pour trouver la solution et non pas pour me justifier... sur 6 postes 4 critique. Je vais essayer la solution de behaime730d aprés mangé puis je reposte pour dire ce qu'il en est.



Allons, inutile de raconter des histoires, si les feux stops ne fonctionnent pas depuis 3 ans et que tu passes le CT tous les 2 ans, comment tu as pu le réussir (c'est un point éliminatoire) ?

Et tu dis que tu n'es pas inconscient alors que tu roules sans feux stops depuis 2006 ?  :lol:

Bon appétit, le danger public, mais c'est quand même bien que tu te décides enfin à réparer ce grave défaut.

n°15800215
klubin
Profil : Nouveau membre
klubin
Posté le 25-07-2009 à 17:17:26  answer
Prévenir les modérateurs en cas d'abus
 
J'ai donc nettoyé les masses mais je n'ai pas réussi a shunter car il y a 4 trous, comment faire?
A SAVOIR : Je repete lorsque je met la marche AR les feux stop s'allument sans que j'appuie sur la pedale.
SPA0089
SPA0090
n°15800323
klubin
Profil : Nouveau membre
klubin
Posté le 25-07-2009 à 19:29:57  answer
Prévenir les modérateurs en cas d'abus
 
Petit up!
n°15800336
ballbearin​g
De passage.
Profil : Champion du monde
ballbearing
Posté le 25-07-2009 à 19:51:19  answerconfig
Prévenir les modérateurs en cas d'abus
 
Bonsoir.
Citation:

Je précise que lorsque les feux ne fonctionnent pas, en mettant la marche AR ils s'allument sans freiner.

C'est habituellement une mauvaise mise à la masse de la lampe en question, de la platine entière en question.
Pour savoir où est la rupture de masse:

Chasse à la mauvaise masse: 175316_1238358524703_50
Avec un multimètre (moins de 6 Euros) : Quant une lampe est alimentée qu’elle soit éteinte allumée ou faiblement allumée ou anormalement allumée à l'arrière tu ne dois trouver aucun voltage entre le culot de cette lampe et un bon endroit de masse dans le coffre dont la peinture est bien grattée.  Un culot d'une lampe alimentée éteinte allumée, ou mal allumée, ou anormalement allumée, c'est Zéro Volt car il est supposé être relié au chassis..

Si c'est pas le culot de la lampe elle même qui fait mauvaise masse, suis les pistes en fer blanc sur la platine et reserre les ou ressoude les à leur points de contact si tu est bricoleur. Je n'en ai jamais changé pour ça.

Le truc radical:
Si tu trouves une tension sur un culot et que tu as du mal à trouver pourquoi, coince dans le culot un bout de fil de 50cm. que tu réunis à une cosse vissée dans une tôle bien grattée du coffre.

Lampe%20masse%20culot.jpg8.

------------------------------​--------
Autre possibilité qui peut embrouiller un incident de feux avec des lampes à deux filaments. Il y a une norme à la con qui est apparue. Il y a deux sortes de décalage des ergots détrompeurs sur les lampes.  Suivant que cest 5w/21W   ou   4W/21W

Ergots%20d%C3%A9cal%C3%A9s%205w%20ou%204%20W.gif3.

Message édité par ballbearing le 25-07-2009 à 19:56:06
n°15800373
klubin
Profil : Nouveau membre
klubin
Posté le 25-07-2009 à 20:44:46  answer
Prévenir les modérateurs en cas d'abus
 
Merci ballbearing de prendre autant de temps pour m'expliquer. Je dois faire ca ampoule branchée??? Genre en bloquant un fil en dessous?
n°15800379
ballbearin​g
De passage.
Profil : Champion du monde
ballbearing
Posté le 25-07-2009 à 20:55:32  answerconfig
Prévenir les modérateurs en cas d'abus
 
Citation:

un fil en dessous

Aïe ! pas "en dessous" mais sur le côté de la douille. Coinçé entre le culot et la douille. Culot mis a masse
 
Citation:

 Je dois faire ca ampoule branchée??? Genre en bloquant un fil en dessous?

Salut.
-- Si tu parles de la méthode "à l'arrache" de mettre correctement à la masse un culot de lampe qui n'y est pas.  Et si ton ennui est bien ce type d'ennui.

Bé il faut mieux coincer ce fil avec tout éteint pour éviter les bourdes si tu fait la modif de manière définitive. Et tu essaie après.  de toutes façons si c'est bien fait ça ne peut faire de mal. Un culot DOIT être à la masse.

Mais si tu veux bien mettre en évidence que c'est bien le problème tu peux faire toucher pour test ( "en volant" ) le culot avec un bout de fil à une bonne masse dans le coffre et voir si tu est bien sur ce type d'ennui. Ca va dans ce cas être mis en évidence tout de suite.  Si c'est bon tu mets en définitif.

Message édité par ballbearing le 26-07-2009 à 00:08:48
n°15800623
klubin
Profil : Nouveau membre
klubin
Posté le 25-07-2009 à 23:54:40  answer
Prévenir les modérateurs en cas d'abus
 
ahhhhh je confond avec le plot!!! je vais bien lire ce que tu dis puis je fais ca demain. merci beaucoup c'est sympa.
n°15801120
klubin
Profil : Nouveau membre
klubin
Posté le 26-07-2009 à 19:04:40  answer
Prévenir les modérateurs en cas d'abus
 
Bjr, j'ai donc mesuré la tension :
- En marche AR : (Feux stop) Du culot à la masse = 0.11V

Du plot à la masse = 10.99V

SP_A0098.jpg1.
SP_A0099.jpg1.

- En freinage (en supposant que le contacteur fonctionne) : (Feux stop) Du culot à la masse = 0V

Du plot à la masse = 0V

Pour verifier la masse j'ai fait ce circuit (est ce utile?) :

SP_A0097.jpg1.

On peut voir qu'en marche AR les feux stop s'allument (même avec une bonne masse) et qu'en freinage rien ne se passe.

Que dois je faire??? svp :??:

(Je répéte : Feux stop ne fonctionnent pas depuis 3ans mais on fonctionner un jour il ya 3mois et un autre jour la semaine derniere sans aucune réparation..., et aussi lorsque je met la marche AR les feux stop s'allument sans que je freine.)

Merci.
n°15801139
ballbearin​g
De passage.
Profil : Champion du monde
ballbearing
Posté le 26-07-2009 à 19:30:57  answerconfig
Prévenir les modérateurs en cas d'abus
 
Bé  .. dons pas un blème de masse.

Belles photos !  Elles sont "space" tes photos  (non je me moque pas  :D )

Bizarre . Il va falloir maintenat mesurer dans l'arrivée des prises pour comprendre.
Un connecteur inversé ? Qu'on peut mettre dans un sens ou un autre ?
Je ne vois pas comment c'est disposé mais comme vu le problème intermittent est-ce que les feux en question sont sur la partie mobile du coffre ?
Citation:

A SAVOIR : Je repete lorsque je met la marche AR les feux stop s'allument sans que j'appuie sur la pedale.


On pourrait penser à des fils qui se touchent dans un faisceau souple ? A la pliure qui se tord à chaque ouverture/fermeture
http://faimg1.forum-auto.com/m [...] MW%203.jpg

Les lampes Stop et Recul sont chacune des lampes à UN seul filament ? des 21 Watts à un seul plot ?
Dans tous les trous qui recoivent des lampes il y a le nombre de lamelles correspondant  au nombre de plots (une ou deux suivant lampe.)

Message édité par ballbearing le 26-07-2009 à 19:36:41
n°15801142
klubin
Profil : Nouveau membre
klubin
Posté le 26-07-2009 à 19:37:46  answer
Prévenir les modérateurs en cas d'abus
 
"Belles photos !  Elles sont "space" tes photos  (non je me moque pas  :D ) "
c'etait pour avoir une vue d'ensemble :D

Voila la disposition P1125759e39m5sm
n°15801146
klubin
Profil : Nouveau membre
klubin
Posté le 26-07-2009 à 19:40:58  answer
Prévenir les modérateurs en cas d'abus
 
Les lampes Stop et Recul sont chacune des lampes à UN seul filament ?
Oui
des 21 Watts à un seul plot?
Oui
n°15801151
ballbearin​g
De passage.
Profil : Champion du monde
ballbearing
Posté le 26-07-2009 à 19:57:30  answerconfig
Prévenir les modérateurs en cas d'abus
 
Ton véhicule n'est pas un "multiplexé"  :o  :o  ?

Il faudrait déja faire du systématique, je te propose une manière d'aborder malgré ce phénomène bizarre de feu de recul qui allume les Stop : Pourquoi pas de Stops ?

Donc il faudrait aller mesurer avec une lampe témoin partout si tu trouve ton courant de "Stop" qui arrive dans les bon-sang de prises à l'arrière.
Pour ce faire il faudrait carrément pour éviter d'avoir un comparse qui appui et pour lever le doute sur le contacteur aller sunter le contacteur de stop pour essais.

Il se trouve habituellement vers le pédalier de freins en rapport avec la pédale.

-- Sachant qu'un contacteur de Stops DOIT avoir du 12 Volts sur un de ses deux fils.
-- Que si il n'y en a pas il y a un fusible grillé en amont ou autre chose.
-- Que si on met du 12 Volts récupéré qq part et qu'on l'applique sur l'autre fil qui part à l'arrière ça doit allumer les Stops ou au moins envoyer du jus vers le coffre dans une prise qq part.

Shéma type avec troisième Stop.jpg6.

Message édité par ballbearing le 26-07-2009 à 20:02:19
n°15801165
klubin
Profil : Nouveau membre
klubin
Posté le 26-07-2009 à 20:17:46  answer
Prévenir les modérateurs en cas d'abus
 
"Donc il faudrait aller mesurer avec une lampe témoin !partout!"
partout c a dire? parceque, à la prise y a 0V puis aprés sa part dans l'habitacle alor ou chercher?

"sunter le contacteur de stop pour essais."
j'ai essayer mais il y a 4broches, j'ai alor bidouiller mais rien. (je sait pas trop...une solution?)
SPA0089
n°15801176
ROOPY
Profil : Pilote d'essai
roopy
Posté le 26-07-2009 à 20:30:42  answerconfig
Prévenir les modérateurs en cas d'abus
 
Le contacteur feux stop intégre 2 fonctions, une partie alimente les feux stop, l'autre partie informe les calculateurs d'injection et d'ABS de l'état de la pédale de frein, pour le shunter il suffit de relier les 2 paires de fils comme ceci

SPA0089u

---------------
Peugeot 605 2.1 TD 1996 : 645000 kms, pas mal pour une voiture réputée pas fiable.
n°15801178
ballbearin​g
De passage.
Profil : Champion du monde
ballbearing
Posté le 26-07-2009 à 20:31:44  answerconfig
Prévenir les modérateurs en cas d'abus
 
-- Le connecteur blanc au dessus c'est quoi?

-- Oui les contacteurs de Stop sur les véhicules récents ont souvent deux contacteurs (4 fils) il y en a un pour les feux stop et un autre pour signaler aux calculateurs que la pédale est lâchée ou non. ( régulateurs vitesse, etc) Mais te dire qui est qui je ne sais.

Message édité par ballbearing le 26-07-2009 à 20:32:22
n°15801193
klubin
Profil : Nouveau membre
klubin
Posté le 26-07-2009 à 20:42:55  answer
Prévenir les modérateurs en cas d'abus
 
"Le connecteur blanc au dessus c'est quoi?" la prise du contacteur debranchée.

Donc j'ai shunter de cette facon, et aucun resultat mais je laisse quand meme pour continuer les recherche? Puis je suis les fil (des feux stop) afin de trouver les 12V c'est ca? (ca s'annonce mal :D c'est impossible...)
n°15801201
ballbearin​g
De passage.
Profil : Champion du monde
ballbearing
Posté le 26-07-2009 à 20:49:52  answerconfig
Prévenir les modérateurs en cas d'abus
 
Citation:

Donc j'ai shunter de cette facon, et aucun resultat mais je laisse quand meme pour continuer les recherche? Puis je suis les fil (des feux stop) afin de trouver les 12V c'est ca? (ca s'annonce mal  c'est impossible...)[/quote]
Sois pas défaitiste on t'a pas encore envoyé bouler  :lol:

Il faudrait par contre être sur que tes fils shuntés correspondant non pas à la "logique" du calculateur mais ceux correspondant au Stop ont bien 12 Volts présents capable d'allumer une lampe. Et toujours contrôler avec une lampe et non un multimètre.   Si les deux shunts en ont c'est OK.
Et oui.... aller fouiller dans les connecteurs AR   :jap:

Message édité par ballbearing le 26-07-2009 à 20:51:17
n°15801218
klubin
Profil : Nouveau membre
klubin
Posté le 26-07-2009 à 21:04:17  answer
Prévenir les modérateurs en cas d'abus
 
Ok demain :
1 je shunte.
2 je verifie que sur chaque shunte il y a un fil à 12V (si non = fusible grillé en amont ou autre chose)
3 je cherche depuis la prise de platine jusqu'à trouver 12V (mais je cherche avec une lampe et non un multimètre)

Si rien à ajouter? , je vous dit a demain et UN GRAND merci ballbearing.
n°15801221
ballbearin​g
De passage.
Profil : Champion du monde
ballbearing
Posté le 26-07-2009 à 21:08:42  answerconfig
Prévenir les modérateurs en cas d'abus
 
Bé je suis un peu déconcerté car c'est pas évident de loin. Et ça reste flou.
Citation:

2 je verifie que sur chaque shunte il y a un fil à 12V (si non = fusible grillé en amont ou autre chose)  

Oui mais je ne sais pas quelle tension le couple des deux fils concernant le calculateur doit avoir. Rien ne garantit que ce soit 12 Volts. Ca peut très bien être un Zéro  quand "fermé". Et un 12 Volts "ouvert"
Bonne recherche !

Message édité par ballbearing le 26-07-2009 à 21:12:29
n°15801813
klubin
Profil : Nouveau membre
klubin
Posté le 27-07-2009 à 17:36:05  answer
Prévenir les modérateurs en cas d'abus
 
Bonjour,
aujourd'hui j'ai : - Shunter de toute les maniéres mais ca na rien donner.

- Mesurer la tension au niveau de la prise du contacteur de toute les facon possible, cela donne ca :
SPA0100modif

- Suivit les deux fils (gauche et droit des feux stop) dans le coffre depuis la prise de platine jusqu'au fond du coffre puisque aprés je n'ai plus accés car ils partent dans l'habitacle.
SPA0101SPA0102modifSPA0103SPA0104modif

En gros rien de bon... :pfff:

D'autres idées? :D
n°15801947
hennequin
Profil : Pilote pro
hennequin
Posté le 27-07-2009 à 20:25:57  answerconfig
Prévenir les modérateurs en cas d'abus
 

klubin a écrit :

Bonjour,
aujourd'hui j'ai : - Shunter de toute les maniéres mais ca na rien donner.

- Mesurer la tension au niveau de la prise du contacteur de toute les facon possible, cela donne ca :

- Suivit les deux fils (gauche et droit des feux stop) dans le coffre depuis la prise de platine jusqu'au fond du coffre puisque aprés je n'ai plus accés car ils partent dans l'habitacle.
En gros rien de bon... :pfff:

D'autres idées? :D



Je vais dire un truc tellement simpliste que tu l'as forcément déja fait. As tu vérifié que tous les fusibles étaient :
1) De l'ampérage indiqué sur le plan fourni dans ton manuel et dans le bon ordre
2) Bien emboités, sans corrosion sur les cosses et, bien sûr, pas grillés

Mais, bon, tu l'as certainement déja fait en 2006.


P.S. Merci pour tes empreintes digitales, si j'ai besoin de liquider quelqu'un un jour en détournant les soupcons cela sera très utile.  ;)  :lol:


Message édité par hennequin le 27-07-2009 à 20:28:21
n°15801979
klubin
Profil : Nouveau membre
klubin
Posté le 27-07-2009 à 20:58:34  answer
Prévenir les modérateurs en cas d'abus
 
Oui, deja fait 50fois au moin.

de rien pour les empreintes :lol:
mood
Publicité
Profil
Posté le 27-07-2009 à 20:58:34  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Technique
»
Mécanique / Électronique 
»
Feux stop fonctionnent 1 jour sur 2
 

Sujets relatifs
Diagnostique Delphi DS 100: Mise à Jour?Problème d'éclairage des feux de hayon XANTIA BREAK
problème feux de croisement lagunademonter feux arrières de Xantia ( aillon)
probleme feux de croisement sur passat[FORD FOCUS] Probleme feux stop principaux
Pb feux arrière clio 2 phase 1mercedes classe a: Probléme d'allumage des feux de croisement
VW GOLF III : Problème Feux arrièresClasse A feux arrières contacteur
Problème de clignotant et feux de detresse sur Nissan Serena.Brava: Essui-glace arrière et dégivrage ne fonctionnent plus
Plus de sujets relatifs à : Feux stop fonctionnent 1 jour sur 2

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
comment changer bague fourchette d'embrayage 309 diesel 28 30-07-2009 à 21:30:10
demontage aletrnateur fiat multipla 5 25-07-2009 à 15:48:38
206 1.4L 2000 ralentie instable et accout moteur 5 25-07-2009 à 11:53:07
[1.6 16v K4m] Changement des poussoirs hydrauliques. Conseils ? 40 09-02-2012 à 15:01:19
Dépose du boitier fusibles sur scenic 1 phase 2 16 30-07-2009 à 10:00:15


S'identifier

?