Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

alfa 156 ne démarre plus

 

Il y a 749 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

alfa 156 ne démarre plus

Prévenir les modérateurs en cas d'abus 
n°15781891
alfajet 12
Profil : Routard confirmé
alfajet-12
Contributeur Bronze Forum
Posté le 04-07-2009 à 14:28:52  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

bonjour,

ce matin,mon 2.4l a eu une faiblesse.
je tourne la clé pour démarrer et j'entends un vilain clic à chaque tours de clé.
j'étais en descente,en 2e,le moteur a pu démarrer.
j'ai pensé un moment au boîtier de préchauffage,après avoir éliminé la batterie et les bougies de préchauffages.
je m'oriente sur le démarreur ou les charbon.
est-ce que quelqu'un a eut cette mauvaise expérience et peu me renseigner sur ce problème?

 :jap: merci :jap:


---------------
Le plaisir, c'est d'assouvir ses désirs.  adrig

jeb34:10              roux30:1          
n°15781894
ballbearin​g
De passage.
Profil : Champion du monde
ballbearing
Contributeur Argent Forum Top contributeur
Posté le 04-07-2009 à 14:36:01  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonjour.
Il faut mesurer la tension aux bornes de ta batterie au moment de l'action de la clé pour ne pas partir sur une fausse piste. Ca ne doit pas chuter en dessous de 9,5 Volts.
Si ça chute en dessous, différentes choses à voir. Incluant de vérifier la charge de l'alternateur . Tu DOIS touver 14 Volts moteur tournant. (13,8 au plus bas amissible)
Aussi les cosses de la batterie, les démonter/gratter-nettoyer

Ne pas se lancer dans le démontage démarreur avant tout cela et avant certains autres contrôles préalables.


Message édité par ballbearing le 04-07-2009 à 14:36:41
n°15781903
alfajet 12
Profil : Routard confirmé
alfajet-12
Contributeur Bronze Forum
Posté le 04-07-2009 à 14:54:36  answer
Prévenir les modérateurs en cas d'abus
 

:p la tension aux bornes au moment du démarrage est de 11.78 volts.
je ne l'ai pas testé moteur tournant.
quant je pose la main sur le démarreur,je sent le clic au toucher.


---------------
Le plaisir, c'est d'assouvir ses désirs.  adrig

jeb34:10              roux30:1          
mood
Publicité
Profil
Posté le 04-07-2009 à 14:54:36  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°15781907
ballbearin​g
De passage.
Profil : Champion du monde
ballbearing
Contributeur Argent Forum Top contributeur
Posté le 04-07-2009 à 15:03:01  answerconfig
Prévenir les modérateurs en cas d'abus
 

alfajet 12 a écrit :

la tension aux bornes au moment du démarrage est de 11.78 volts.
cher.


Si on s'es bien compris et que c'est lors de l'action de la clé pour actionner le démarreur = Ca ne semble donc pas être la batterie. Ni l'alternateur qui fait qu'elle se serait retrouvée déchargée.

Parmi les tests démarreur avant de le déposer il y a possibilité:

-- D'amener avec un fil du jus directement directement depuis la batterie avec un fil pas trop petit en section sur la fiche de commande "B" du solénoïde au cas où il y ait pour une raison inconnue une chute de tension depuis la commande du Neiman

-- En dernier ressort de faire toucher avec un très gros tournevis "C"   avec "D" ** et de voir si la partie "moteur électrique" seule du démarreur est bien défaillante.
Cette action DOIT faire tourner l'induit sans toutefois entrainer le moteur. Ni faire "claquer" le solénoïde.


01_schema_principe_demarreur.gif16.

** Gros flash!


Message édité par ballbearing le 04-07-2009 à 15:20:55
n°15781919
alfajet 12
Profil : Routard confirmé
alfajet-12
Contributeur Bronze Forum
Posté le 04-07-2009 à 15:25:07  answer
Prévenir les modérateurs en cas d'abus
 

merci pour le schéma, je vais essayer de faire toucher les deux bornes.


---------------
Le plaisir, c'est d'assouvir ses désirs.  adrig

jeb34:10              roux30:1          
n°15782116
ALFA7800
Profil : Pilote pro
alfa7800
Posté le 04-07-2009 à 20:01:22  answerconfig
Prévenir les modérateurs en cas d'abus
 

Citation:

merci pour le schéma, je vais essayer de faire toucher les deux bornes.
Citation:




A mon avis, il n'y a pas assez de place pour le faire.....

A +

mood
Publicité
Profil
Posté le 04-07-2009 à 20:01:22  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°15782140
alfajet 12
Profil : Routard confirmé
alfajet-12
Contributeur Bronze Forum
Posté le 04-07-2009 à 20:38:00  answer
Prévenir les modérateurs en cas d'abus
 

ALFA7800 a écrit :

Citation:

merci pour le schéma, je vais essayer de faire toucher les deux bornes.
Citation:




A mon avis, il n'y a pas assez de place pour le faire.....

A +

Citation:

Citation:



ton avis est le bon,je n'ai pas enlevé le cache,c'est vraiment étroi.
j'ai mis ma 156 en descente pour aller lundi chez mon mécano.
peut être qu' avec le pont,on y accèdera mieux.


---------------
Le plaisir, c'est d'assouvir ses désirs.  adrig

jeb34:10              roux30:1          
n°15782144
alfajet 12
Profil : Routard confirmé
alfajet-12
Contributeur Bronze Forum
Posté le 04-07-2009 à 20:44:22  answer
Prévenir les modérateurs en cas d'abus
 

donc, le clac que j'entends,c'est le solénoïde qui fait ce bruit.
que veut dire ce clac,blocage?


---------------
Le plaisir, c'est d'assouvir ses désirs.  adrig

jeb34:10              roux30:1          
n°15782187
ALFA7800
Profil : Pilote pro
alfa7800
Posté le 04-07-2009 à 21:13:51  answerconfig
Prévenir les modérateurs en cas d'abus
 

Sur une 156 essence pour accéder "facilement" au démarreur par le dessous
il faut demonter l'échappement et le triangle anti basculement du moteur....
surement pareil sur un JTD.

dans ton cas, il faut être sûr que c'est bien le démarreur:
avec le clac, je pense que oui à condition que les voyant ne faiblissent pas,
sinon c'est la batterie ou un mauvais contact des connexions.

le clac est le déplacement du sonéloide qui fait le contact électique et déplacement du pignon
 le démarreur ne tourne pas lorsque le contact électrique est mauvais
ou les charbons collés, dans ce cas il faut taper sur le démarreur en l'actionant

A +

Message cité 1 fois
Message édité par ALFA7800 le 04-07-2009 à 21:14:45
n°15782216
alfajet 12
Profil : Routard confirmé
alfajet-12
Contributeur Bronze Forum
Posté le 04-07-2009 à 21:38:35  answer
Prévenir les modérateurs en cas d'abus
 

ALFA7800 a écrit :

Sur une 156 essence pour accéder "facilement" au démarreur par le dessous
il faut demonter l'échappement et le triangle anti basculement du moteur....
surement pareil sur un JTD.

dans ton cas, il faut être sûr que c'est bien le démarreur:
avec le clac, je pense que oui à condition que les voyant ne faiblissent pas,
sinon c'est la batterie ou un mauvais contact des connexions.

le clac est le déplacement du sonéloide qui fait le contact électique et déplacement du pignon
 le démarreur ne tourne pas lorsque le contact électrique est mauvais
ou les charbons collés, dans ce cas il faut taper sur le démarreur en l'actionant

A +



les voyant ne faiblissent pas quand j'essaye de démarrer.
je pense plutôt au démarreur.
ma batterie n'est pas vieille.
les charbons se changent-ils sans changer le démarreur?


---------------
Le plaisir, c'est d'assouvir ses désirs.  adrig

jeb34:10              roux30:1          
n°15782227
alfajet 12
Profil : Routard confirmé
alfajet-12
Contributeur Bronze Forum
Posté le 04-07-2009 à 21:56:30  answer
Prévenir les modérateurs en cas d'abus
 

J'ai fait l'essai avec le gros tournevis avec le contact éteint et allumé.
aucun arc électrique en vue.
faut-il démarrer pour l'expérience du tournevis?


---------------
Le plaisir, c'est d'assouvir ses désirs.  adrig

jeb34:10              roux30:1          
n°15782246
ballbearin​g
De passage.
Profil : Champion du monde
ballbearing
Contributeur Argent Forum Top contributeur
Posté le 04-07-2009 à 22:27:24  answerconfig
Prévenir les modérateurs en cas d'abus
 

alfajet 12 a écrit :

J'ai fait l'essai avec le gros tournevis avec le contact éteint et allumé.
aucun arc électrique en vue.
faut-il démarrer pour l'expérience du tournevis?



Non, besoin d'aucune condition de ce genre pour ce test.

Si tu a bien fait toucher C avec D    la partie la plus importante du démarreur ne fonctionne pas. probablement à cause des balais usés.

Tout ça en supposant une batterie avec au moins 9 Volts batterie minimum et en supposant que le gros câble amenant le + batterie à C  amène le + batterie OK et la cosse batterie OK.

Tu peux essayer la suggestion d'Alfa, un choc fait parfois re-adhérer les balais et ça confirme si ça refonctionne à la clé. Mais ça reste HS.


Message édité par ballbearing le 04-07-2009 à 22:33:35
n°15782253
alfajet 12
Profil : Routard confirmé
alfajet-12
Contributeur Bronze Forum
Posté le 04-07-2009 à 22:34:50  answer
Prévenir les modérateurs en cas d'abus
 

que sont les balais?
test batterie 12.14 volts.
est-ce que
le clac signifie que la tension arrive


---------------
Le plaisir, c'est d'assouvir ses désirs.  adrig

jeb34:10              roux30:1          
n°15782257
ballbearin​g
De passage.
Profil : Champion du monde
ballbearing
Contributeur Argent Forum Top contributeur
Posté le 04-07-2009 à 22:44:49  answerconfig
Prévenir les modérateurs en cas d'abus
 

01_schema_principe_demarreur.gif16.
Les balais ce sont les "charbons" .  (G  et H)
A partir du moment où rien ne se passe en faisant toucher électriquement C avec D . Les histoires de "clac" (dûes au solénoîde) ne sont pas (plus) significatives.

Un démarreur est un gros moteur électrique 12 Volts dont la vraie entrée électrique est "D"

Si on applique la batterie sur "D" avec la manoeuvre que tu as faite et que rien ne se passe ce moteur électrique ne fonctionne pas. Cause la plus courante les balais (charbons) qi ne font plus contact.


Message édité par ballbearing le 04-07-2009 à 22:49:59
n°15782304
alfajet 12
Profil : Routard confirmé
alfajet-12
Contributeur Bronze Forum
Posté le 04-07-2009 à 23:26:57  answer
Prévenir les modérateurs en cas d'abus
 

peut-on changer les charbons séparément où faut-il changer le démarreur complètement?


---------------
Le plaisir, c'est d'assouvir ses désirs.  adrig

jeb34:10              roux30:1          
n°15783709
alfajet 12
Profil : Routard confirmé
alfajet-12
Contributeur Bronze Forum
Posté le 06-07-2009 à 17:33:00  answer
Prévenir les modérateurs en cas d'abus
 

salut,

je vais démonter mon démarreur dans la semaine.pour le moment je démarre en 2e avec une pente.
je vais pouvoir vérifier si l'on peut changer les charbons avec la référence.si je peux éviter de changer le démarreur entier. :cry:
est-ce que quelqu'un a déjà fait cette opération sur un 2.4l de 2001?

ps: test avec câble effectué,l'induit ne tourne pas.

test avec barre de fer sur le démarreur côté charbons en démarrant non concluant.



ce sont bien les charbons qui sont à l'origine de cette panne :pfff:


---------------
Le plaisir, c'est d'assouvir ses désirs.  adrig

jeb34:10              roux30:1          
n°15783946
ALFA7800
Profil : Pilote pro
alfa7800
Posté le 06-07-2009 à 20:17:19  answerconfig
Prévenir les modérateurs en cas d'abus
 

Il faudrait vérifier si le 12 v arrive bien sur le démarreur : fil du haut
ou amener un +12 v (cable de démarrage pour 2 eme batterie) sur le fil du bas du demarreur

pour la dépose, je pense que c'est pareil que sur la version essence:

débrancher le moins de la batterie
dépose de l'échappement entre le collecteur et le cata, attention aux vis du cata, elle cassent facilement
depose de la bride anti basculement du moteur.

A +

n°15783986
alfajet 12
Profil : Routard confirmé
alfajet-12
Contributeur Bronze Forum
Posté le 06-07-2009 à 20:40:13  answer
Prévenir les modérateurs en cas d'abus
 

ALFA7800 a écrit :

Il faudrait vérifier si le 12 v arrive bien sur le démarreur : fil du haut
ou amener un +12 v (cable de démarrage pour 2 eme batterie) sur le fil du bas du demarreur

pour la dépose, je pense que c'est pareil que sur la version essence:

débrancher le moins de la batterie
dépose de l'échappement entre le collecteur et le cata, attention aux vis du cata, elle cassent facilement
depose de la bride anti basculement du moteur.

A +




j'ai posé le testeur pour vérifier la tension aux bornes du démarreur,les 12 volts sont là.
l'opération a été faites cette après midi avec un câble partant du + de la batterie à la borne du démarreur.
on entend toujours le clac,le démarreur ne tourne pas.

je vais démonter le démarreur par le dessus en écartant la vanne EGR et le boîtier de préchauffage pour me faire un peu de place.
3 vis de 13
1 vis de 10 + déclipser l'alimentation du neiman.


---------------
Le plaisir, c'est d'assouvir ses désirs.  adrig

jeb34:10              roux30:1          
n°15784861
alfajet 12
Profil : Routard confirmé
alfajet-12
Contributeur Bronze Forum
Posté le 07-07-2009 à 21:08:51  answer
Prévenir les modérateurs en cas d'abus
 

bonsoir,

conclusion de cette panne.

démontage de la batterie pour faire un essai avec une autre.
quand j'ai dévissé l'écrou de 13 branché sur le + de la batterie qui est relié au démarreur,j'ai constaté que le câble de cuivre est sectionné  au niveau de l'entrée de la cosse.
quelques brins de cuivre tiennent encore,c'est pour cela que j'ai mesurée une tension sur le démarreur,mais pas assez pour une intensité suffisante.
en levant le câble et faisant appui avec un tournevis,ma 156 a pu démarré avec la clé,donc je m'en tire avec un changement de cosse.
peut être que je vais la soudée.

 :jap: merci à ballbearing et à ALFA7800 pour leurs interventions constructives. :jap:


---------------
Le plaisir, c'est d'assouvir ses désirs.  adrig

jeb34:10              roux30:1          
mood
Publicité
Profil
Posté le 07-07-2009 à 21:08:51  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
»
»
»
»

alfa 156 ne démarre plus

 

Sujets relatifs
SEAT IBIZA 98 1.4i : elle ne démarre pas et/ou cale sous la pluie !a vendre differente piece de 156
Comment séparer moteur boite sur Alfa 156 2.4 jtd.tremblement moteur au démarrage sur alfa 156 1.9 jtd 110 ch
demontage des vitres sur alfa 156comment démonter cache et airbag alfa 166
alfa 166 turbocompteur kilométrique clignote sur Alfa coupé GT
bruit de tôle sous le chassis de mon alfa 146probleme sur alfa romeo 146 2l ti
demontage pompe a eau et couroie de service alfa 155 td 2.5l 
Plus de sujets relatifs à : alfa 156 ne démarre plus

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
defaut suite à une forte accélération 4 14-07-2009 à 10:05:23
Anomalie systeme moteur : erreur p0235 51 23-07-2009 à 01:03:43
a vendre differente piece de 156 1 01-07-2009 à 09:46:57
renseignement sur amortisseur pour 156 21 02-11-2009 à 10:20:20
Comment séparer moteur boite sur Alfa 156 2.4 jtd. 18 21-04-2012 à 02:00:04


S'identifier

?