Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

Erreur essence SP95 - E10

 

Il y a 614 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Erreur essence SP95 - E10

Prévenir les modérateurs en cas d'abus 
n°15695635
StephNono
Profil : Nouveau membre
stephnono
Posté le 05-04-2009 à 11:13:46  answerconfig
Prévenir les modérateurs en cas d'abus
 
Publicité

Bonjour,
Ma chère petite station service a remplacé le SP95 par du SP95-E10 au même emplacement avec une étiquette blanche au lieu de verte.  :pfff:
J'ai pas fait gaffe et du coup je me suis plantée...
J'ai vérifié sur le net, ma Twingo de 92 n'est pas compatible avec cette nouvelle essence.
Du coup, j'ai immobilisé ma voiture le temps trouver une solution, mais un dimanche c'est pas gagné !

Que dois-je faire ?

Merci d'avance,

n°15695638
LaPuNtO
Profil : Vétéran confirmé
lapunto
Contributeur Bronze Forum
Posté le 05-04-2009 à 11:16:49  answerconfig
Prévenir les modérateurs en cas d'abus
 

Tu peux rouler sans problemes ;)

n°15695659
obiwanwill​y
Profil : Pilote addict
obiwanwilly
Contributeur Bronze Forum
Posté le 05-04-2009 à 11:27:38  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour
le sp95 contient 5 % d'éthanol
le E.10 lui est additivé a auteur de 10 % y'a donc aucun soucis  ;)

mood
Publicité
Profil
Posté le 05-04-2009 à 11:27:38  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°15695665
meca32
modérateur
Profil : As du volant
meca32
Contributeur Argent Forum
Posté le 05-04-2009 à 11:29:55  answer
Prévenir les modérateurs en cas d'abus
 

obiwanwilly a écrit :

Bonjour
le sp95 contient 5 % d'éthanol
le E.10 lui est additivé a auteur de 10 % y'a donc aucun soucis  ;)




Le soucis c'est du coté de ceux qui ont établi la liste des voitures compatibles. :D


---------------
dette, création monétaire, Etienne Chouard
n°15695676
seb5678
Profil : Routard
seb5678
Posté le 05-04-2009 à 11:38:02  answerconfig
Prévenir les modérateurs en cas d'abus
 

Salut a tous,

Je savais bien qu'il y aurait des erreurs !!!! (mais topic fermé)

Il est clair que c'est pas lisible sur les pompes !!!! Rassure toi StephNono, tu ne sera pas le seul...



---------------
Personne n'est parfait, tout le monde peut se tromper, l'essentiel c'est de le reconnaitre.
C'est aussi pour ca que je ne travail plus pour eux par hazard.... Mais y a des fois où on me force !!!
n°15695688
hato
Profil : Pilote pro
hato
Contributeur Argent Forum
Posté le 05-04-2009 à 11:51:38  answerconfig
Prévenir les modérateurs en cas d'abus
 

Je peux en mettre dans mon A3 de 99 ?

mood
Publicité
Profil
Posté le 05-04-2009 à 11:51:38  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°15695855
ceyal
Profil : Pilote pro
ceyal
Contributeur Argent Forum
Posté le 05-04-2009 à 15:31:24  answer
Prévenir les modérateurs en cas d'abus
 

meca32 a écrit :


Le soucis c'est du coté de ceux qui ont établi la liste des voitures compatibles. :D


+1 ...
liste bidonnée faite au petit bonheur la chance .. par les constructeurs
D'ailleurs une voiture non compatible en France l'est en Australie/Nlle Zélande  où le E10 est diffusé depuis longtemps et les voitures Européennes importées avec des spécifications CEE !!
Plus de détails avec liens des listes in http://www.super-ethanol.fr/fo [...] php?t=1742

StephNono a écrit :


J'ai vérifié sur le net, ma Twingo de 92 n'est pas compatible avec cette nouvelle essence.


Erreur .. la liste donne les voitures compatibles  sic "VÉHICULES LÉGERS ET CAMIONNETTES MIS À LA CIRCULATION
EN FRANCE COMPATIBLES AVEC LE CARBURANT SP95-E10 " et ne dit rien sur les autres  ... donc à la lecture de cette liste tu ne sais pas
Bon de toutes façons .. aucun problème pour rouler si tu te trompes de temps en temps

Citation:

Je peux en mettre dans mon A3 de 99 ?

Liste France : NON décrit   sic      véhicules compatibles : Audi : tous les modèles mis en circulation à partir du 1er janvier 2000.
Liste Australie : Sans doute compatible sauf si moteur type APG (injection directe je suppose)  sic  All models post 1986 are compatible except Audi A3 1.8L (Engine Code 'APG' 2000 onwards) and A4 2.0L (Engine Code 'ALT' 2001 onwards)
Liste Néozélandaise : Idem Australie sic all models post 1997 are compatible except  A3 1.8 (engine code APG {92kW) and A4 & A6 2.0 (engine code ALT {96kW})
c'est dire le sérieux des listes !
Bye


Message édité par ceyal le 05-04-2009 à 16:21:09

---------------
Fiabilité Allemande : http://www.forum-auto.com/pole [...] #t16628470 :p :p
Deutsch Qualität : http://www.largus.fr/actualite [...] 19369.html :p :p

Le
n°15707856
nours_38
Profil : Nouveau membre
nours_38
Posté le 16-04-2009 à 23:07:41  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour à tous,

J'ai malheureusement fait la même erreur que vous, et la voiture twingo modele 98 n'a pas du tout aimé.
Je revenais de WE et je mes suis arrété chez Total sur l'autoroute après 100 km de trajet pour faire le plein (négligemment, je n'avais pas fait le plein avant de partir). J'ai remarqué sur le pistolet le "E10" en dessous du SP95 mais je n'y ai pas fait attention , pensant à un nom commercial comme execlexium pour le SP98 et il n'y avait pas d'indication particulière.

Je repars , et 5 minutes plus tard serrage du moteur !!!! alors que la voiture était parfaitement entrenue , avec moins de 50000 km !
Je n'ai pas encore de devis pour la réparation mais je n'ai pas bcp d'espoir . Une chose est sûre : elle ne démarre plus.

Cette essence provoque un échauffement plus important du moteur , elle est à proscrire absolument !
Je vous conseille de vidanger votre réservoir et de remettre rapidement du vrai sans plomb. D'aprés ce que j'ai lu , ce carburant serait également corrosif.
Je suis scandalisé que ce carburant soit commercialisé sous cette appellation trompeuse.

cordialement

n°15707877
obiwanwill​y
Profil : Pilote addict
obiwanwilly
Contributeur Bronze Forum
Posté le 16-04-2009 à 23:21:10  answer
Prévenir les modérateurs en cas d'abus
 

Bonsoir
un serrage sur un moteur 4 temps refroidie par eau est du a un manque d'huile et pas a une surchauffe
si la température de combustion occasionnée par se carburant grippais un moteur les proprio de véhicule tournant au GPL aurais bien du soucis a se faire et toutes les voitures tournant au ralentis dans les embouteillages finirais a la casse

n°15707917
nours_38
Profil : Nouveau membre
nours_38
Posté le 16-04-2009 à 23:55:23  answer
Prévenir les modérateurs en cas d'abus
 

bonsoir ,

j'ai peu être posté trop vite : je ne suis pas un professionnel de l'automobile  .

Tout ce que je peux dire c'est que le moteur à produit un bruit de frottement important , et freiné la voiture trés fortement jusqu'à son arrêt. Pas de témoin lumineux allumé avant l'arrêt. J'ai connu un pb similaire en tant que passager sur une très vieille AX , à cause justement d'un manque d'huile.

Dans mon cas l'entretien était bon, effectué par renault , pas de manque d'huile (vidange il y a environ mille km) . j'avais vérifié les niveaux avant mon départ en WE la veille , soit 300 km avant la panne :   huile et eau étaient bons , comme à  ma dernière vérification.

En ce qui concerne l'échauffement, j'ai vu ça sur un autre site , aussi je n'ai pas vérifié l'information. Cependant j'ai dû mal à croire à une une coïncidence, une panne moteur quelques minutes aprés un plein d'un carburant réputé incompatible , sur lequel il y a tant de données contradictoires que ça incite à la plus grande méfiance.

J'aurai le diagnostic du garagiste qui a pris en charge le véhicule demain .

n°15707978
stingrayra​ph
vivre sa passion
Profil : Pilote pro
stingrayraph
Contributeur Argent Forum
Posté le 17-04-2009 à 07:26:33  answerconfig
Prévenir les modérateurs en cas d'abus
 

ce n'est pas le carburant qui provoqué un serrage du moteur, surtout 5 minutes apres l'avoir mis


---------------
stingrayraph. la vie est un long fleuve tranquille, oui mais je ne sais pas nager.

http://stingvoitureancienne.forumactif.com/
n°15708737
pitouchok
Zolotoy grebechok
Profil : Pilote d'essai
pitouchok
Contributeur Argent Forum
Posté le 17-04-2009 à 22:05:41  answer
Prévenir les modérateurs en cas d'abus
 

Bon je viens de mettre du S95 E10 moi aussi sur ma 306 toutes les pompes SP95 ayant disparues dans les 3 stations que j'ai fait.
Déja le prix est aussi elevé que le SP95 ce qui ne dvait pas être le cas.
Mais le probleme est que dès la sortie de la station : grosse perte de puissance comme si je roulais les pneus avant crevés...
Pourtant deux minutes avant tout allait bien.
Je n'ai fait que 10km je vais ressayer demain...

n°15708904
nours_38
Profil : Nouveau membre
nours_38
Posté le 18-04-2009 à 01:48:39  answer
Prévenir les modérateurs en cas d'abus
 

Maintenant j'ai l'impression qu'il va falloir planifier nos déplacements en fonction des pompes non e10 .
Si je n'avais plus le choix je prendrai plutôt du sp98, même s'il est plus cher.

Pour ma part le garagiste a vidangé le réservoir, remis du vrai sans plomb , changé le système d'injection et la voiture démarre et roule à nouveau.

Il ne peut pas me confirmer s'il s'agit d'une conséquence ou non de mo plein de sp95e10 17 km avant ma panne. De toute manière je suis maintenant averti , et je serai plus méfiant à la pompe.




n°15714977
fraisetaga​daptilulu
Profil : Nouveau membre
fraisetagadaptilulu
Posté le 23-04-2009 à 12:30:27  answer
Prévenir les modérateurs en cas d'abus
 

Alors moi j'ai fait le plein de ma chère Fiesta de 1996 avec du SP95-E10 sans penser que ce n'était pas compatible avec mon véhicule. Bêtement je me disais que si c'était dangereux pour les vieilles voitures on nous aurait averti de manière sérieuse et visible ! Parce que franchement il n'y a rien dans les stations services nous mettant en garde avant de faire le plein.
J'ai roulé avec ce nouveau carburant et pour le moment mis à part une petite perte de puissance sur autoroute, en ville je n'ai remarqué aucun changement.
Alors que faire ? Vidanger avant d'avoir des problèmes comme certaines personnes ici ou terminer mon plein en cours et être vigilante par la suite ?
Parce que vu le peu d'avertissements que l'on a eu, je me demande sincèrement si ce n'est pas simplement une belle occasion de nous faire peur pour nous faire changer de voiture pour que la filière automobile aille mieux !


---------------
Mymy
n°15714991
philboy
Profil : Pilote semi-pro
philboy
Posté le 23-04-2009 à 12:49:02  answer
Prévenir les modérateurs en cas d'abus
 

fraisetagadaptilulu a écrit :

Alors moi j'ai fait le plein de ma chère Fiesta de 1996 avec du SP95-E10 sans penser que ce n'était pas compatible avec mon véhicule. Bêtement je me disais que si c'était dangereux pour les vieilles voitures on nous aurait averti de manière sérieuse et visible ! Parce que franchement il n'y a rien dans les stations services nous mettant en garde avant de faire le plein.
J'ai roulé avec ce nouveau carburant et pour le moment mis à part une petite perte de puissance sur autoroute, en ville je n'ai remarqué aucun changement.
Alors que faire ? Vidanger avant d'avoir des problèmes comme certaines personnes ici ou terminer mon plein en cours et être vigilante par la suite ?
Parce que vu le peu d'avertissements que l'on a eu, je me demande sincèrement si ce n'est pas simplement une belle occasion de nous faire peur pour nous faire changer de voiture pour que la filière automobile aille mieux !


C'est effectivement une hypothèse a ne pas négliger ....  :ange:  .
Il y a eu un peu les mêmes polémiques lors de la disparition du super plombé ... et tout s'est bien passé !
Les craintes des uns font les bénéfices des autres  :sol:  ....


Message édité par philboy le 23-04-2009 à 18:49:04

---------------
Quand le sage montre la lune, le sot regarde le doigt....
n°15714997
ceyal
Profil : Pilote pro
ceyal
Contributeur Argent Forum
Posté le 23-04-2009 à 12:52:46  answer
Prévenir les modérateurs en cas d'abus
 

Hello
Aucun problème sérieux possible sur quelques pleins .. continue à rouler, ne vidange pas et remet du SP95 quand tu veux ... à mi réservoir si tu n'as pas confiance

Le SP95 contient 5% d'ethanol, l'E10 10% .. ce n'est pas un plein qui  va changer la durée de vie des durites ou de la pompe

Tous les calculateurs d'injection avec sonde lambda donc depuis 1993, bien lire tous savent enrichir/appauvrir le mélange air/carburant de +-25% (mais certains vont bien au delà jusqu'à +-100%) .. cela est nécessaire dans la vie normale de la voiture pour contrecarrer la température de l'air (il faut enrichir de 7,5% à chaque fois que la température baisse de 20°C)  ou l'altitude (il faut appauvrir de 10% par 1000 m) et le fait d'ajouter 5% d'ethanol va forcer  le calculateur d'injection à enrichir de 3% .. ce qu'il sait faire depuis qu'il est né car bien en deça de la marge de 25%
Bye


Message édité par ceyal le 23-04-2009 à 12:55:42

---------------
Fiabilité Allemande : http://www.forum-auto.com/pole [...] #t16628470 :p :p
Deutsch Qualität : http://www.largus.fr/actualite [...] 19369.html :p :p

Le
n°15715683
pitouchok
Zolotoy grebechok
Profil : Pilote d'essai
pitouchok
Contributeur Argent Forum
Posté le 23-04-2009 à 22:11:57  answer
Prévenir les modérateurs en cas d'abus
 

pitouchok a écrit :

Bon je viens de mettre du S95 E10 moi aussi sur ma 306 toutes les pompes SP95 ayant disparues dans les 3 stations que j'ai fait.
Déja le prix est aussi elevé que le SP95 ce qui ne devait pas être le cas.
Mais le probleme est que dès la sortie de la station : grosse perte de puissance comme si je roulais les pneus avant crevés...
Pourtant deux minutes avant tout allait bien.
Je n'ai fait que 10km je vais ressayer demain...



Bon finalement je ne ressens plus la perte de puissance  :??:  je ne comprends pas car c'etait ceratin au debut.
j'ai fait dans les 200km depuis il faudrait que j'essaye de calculer la consommation, pas facile.

n°15716243
geosteber
Profil : Routard confirmé
geosteber
Contributeur Bronze Forum
Posté le 24-04-2009 à 13:09:50  answerconfig
Prévenir les modérateurs en cas d'abus
 

nours_38 a écrit :

Pour ma part le garagiste a vidangé le réservoir, remis du vrai sans plomb , changé le système d'injection et la voiture démarre et roule à nouveau.



Salut, s'il a "suffit" de vidanger le réservoir et de changer le système d'injection pour que la voiture fonctionne de nouveau normalement, c'est que ton moteur n'a pas serré!
Un moteur qui serre est en général bon pour la poubelle, ou necessite un démontage complet et de trés gros travaux pour qu'il fonctionne de nouveau correctement.

n°15716256
angeoliver
Profil : Routard confirmé
angeoliver
Contributeur Bronze Forum
Posté le 24-04-2009 à 13:24:40  answerconfig
Prévenir les modérateurs en cas d'abus
 

pitouchok a écrit :



Bon finalement je ne ressens plus la perte de puissance  :??:  je ne comprends pas car c'etait ceratin au debut.
j'ai fait dans les 200km depuis il faudrait que j'essaye de calculer la consommation, pas facile.




Les voitures relativement recentes s'adaptent aux fils des kilomètres

n°15716261
angeoliver
Profil : Routard confirmé
angeoliver
Contributeur Bronze Forum
Posté le 24-04-2009 à 13:27:52  answerconfig
Prévenir les modérateurs en cas d'abus
 

le calculateur s'adapte au carburant, par exemple, sur certaines 406 1.8 16s, le moteur accepte très bien l'e85, c'est a dire 85% D'ethanol.

ça se fait progressivement

n°15716262
angeoliver
Profil : Routard confirmé
angeoliver
Contributeur Bronze Forum
Posté le 24-04-2009 à 13:28:08  answerconfig
Prévenir les modérateurs en cas d'abus
 

et sans kit

n°15716270
mecanovice​1.0
peugeotiste et motard
Profil : Routard confirmé
mecanovice1-0
Contributeur Bronze Forum
Posté le 24-04-2009 à 13:37:11  answerhomepage
Prévenir les modérateurs en cas d'abus
 

J'ai fait plusieurs fois le plein de la 106 1L de ma copine en mettant 1 tiers d'E85 et 2 tiers de SP95...

Ben elle roule toujours.

ça consommait un peu plus, ça poussait un peu moins mais ça revenait moins cher au final.

 

n°15887492
Beubeu91
Profil : Routard
beubeu91
Posté le 29-10-2009 à 22:46:08  answerconfig
Prévenir les modérateurs en cas d'abus
 

Heu j'ai une polo 1.3L 55ch de 1995 avec carbu.

Je fais le plein régulièrement avec de l'E10 et perso je vois pas la différence, peut être une petite surconsommation mais sinon elle a toujours autant la patate j'ai même limite l'impression qu'elle est plus nerveuse ...

Bref je cours un risque de continuer à mettre de l'E10 dans ma ptite popo ?

n°15982639
tony-s 95
Profil : Pilote pro
tony-s-95
Posté le 25-01-2010 à 11:22:42  answerhomepage
Prévenir les modérateurs en cas d'abus
 

Même problème, j'ai mis 15L de E10 dans ma super 5, la voiture se coupait en roulant et démarrait de plus en plus mal, là elle ne démarre plus du tout après pourtant avoir remis eu 95 normal pour un mélange du carburant. :s deg'

n°15982643
supraman
Moderato cantabile
Profil : As du volant
supraman
Contributeur Argent Forum
Posté le 25-01-2010 à 11:25:46  answer
Prévenir les modérateurs en cas d'abus
 

Je roule à 50% avec de l'E85 avec un 2.0 italien de 1999 depuis 20000 km.

RAS.

Alors c'est pas 10% d'ethanol qui va casser grand chose lol

n°15982698
Scheindorf
Profil : Nouveau membre
scheindorf
Posté le 25-01-2010 à 12:49:28  answerhomepage
Prévenir les modérateurs en cas d'abus
 

J'ai lu plusieurs temoignages de gens possedant des R11 et des Super5 qui tournent avec un % plus ou moins elevé d'ethanol sans probleme. Un mecano qui nous aidait au depart pour les reparations apres qu'on nous ai donné une R11 justement, pense que le SP95-E10 ne pose pas de problèmes particulier (mais qu'il est bien de mettre régulièrement un plein de 98). Et on met du E10 quand il n'y a rien d'autre, sans problèmes apparent ou perte de puissance (mais là, je ne vais rien dire, c'est peut etre une coïncidence mais bon, surchauffe moteur et destruction du radiateur d'habitacle dernieremement, due au calorstat bloqué fermé et peut etre a une fuite du joint de culasse, a voir une fois le radiateur de chaufage changé...)

n°15982762
tony-s 95
Profil : Pilote pro
tony-s-95
Posté le 25-01-2010 à 13:52:29  answerhomepage
Prévenir les modérateurs en cas d'abus
 

Moteur avec 80000km tout de même, voiture comme neuve, une rareté. Je doute être le seul sinon j'ai vraiment la pouasse. Première fois que je mêts du E10 et de suite des problème, on ne peut pas dire que ca ne vient pas de là.

n°15982875
pitouchok
Zolotoy grebechok
Profil : Pilote d'essai
pitouchok
Contributeur Argent Forum
Posté le 25-01-2010 à 15:55:20  answer
Prévenir les modérateurs en cas d'abus
 

J'ai eu la même chose sur ma 306 voir plus haut... ultra fiable mais forte perte de puissance des le premier plein... puis probleme de ralenti par la suite je l'ai mise à la casse...

n°15982894
tony-s 95
Profil : Pilote pro
tony-s-95
Posté le 25-01-2010 à 16:16:12  answerhomepage
Prévenir les modérateurs en cas d'abus
 

tony-s 95 a écrit :

Moteur avec 80000km tout de même, voiture comme neuve, une rareté. Je doute être le seul sinon j'ai vraiment la pouasse. Première fois que je mêts du E10 et de suite des problème, on ne peut pas dire que ca ne vient pas de là.


J'ai résolu le problème. J'ai changé les bougies et la tete de delco, ca a redemarré de suite  :D  A voir si le problème venait de l'essence...  :??:

n°16202147
invitGator
Invité
Posté le 19-09-2010 à 00:38:51  answer
Prévenir les modérateurs en cas d'abus
 

ARCHI MAUVAIS ! A EVITER !Pour preuve voici le constat sur un plein d'une twingo  : 1 / Hausse considérable de la consommation : 100 à 150 km de moins, et je n'exagère pas ! La jauge descendait à vue d'oeil ! Sois 500km sur route pour un plein.2 / Baisse du régime du moteur... Moins de tonicité et d'élan.3 / Il serait corrosif avec des pièces moteurs... Là j'attendrais pas de constater !Je suis revenu sur un plein de 95 "normal" et là.... Tout redevient normal... Je fais presque 650 km... Comme avant ! Conclusion, le gouvernement et le lobby des hydrocarbures nous manipulent sur un sous produit médiocre, pas du tout écologique (puisque les émissions en gaz sont augmentées du fait de l'augmentation de la consommation), au final bien plus cher sur le volume consommé malgré un affichage de 3 à 4 centimes de moins que le super 95. A bon entendeur...

n°16206349
bull06
Profil : Routard
bull06
Posté le 23-09-2010 à 20:43:45  answerconfig
Prévenir les modérateurs en cas d'abus
 

salut a tous, j'ai une clio 1 1L2 energy (E7F) de 94, et pour ma part j'ai fais 40000km cette année en tournant juste avec du 95-E10 ... une toute petite augmentation de la conso, mais rien d'allarmant... je fais presque 700km avec mes 43itres ....


---------------
"clio" c'est pas juste une voiture, c'est un état d'esprit !!!!!

clio 1 de 91 1L1 avec moteur 1L2energy Blanche
clio 1 de 96 1L2 avec moteur 1L8i F3P Blanche
n°16235607
invitShiny
Invité
Posté le 30-10-2010 à 10:06:35  answer
Prévenir les modérateurs en cas d'abus
 

Scheindorf a écrit :

J'ai lu plusieurs temoignages de gens possedant des R11 et des Super5 qui tournent avec un % plus ou moins elevé d'ethanol sans probleme. Un mecano qui nous aidait au depart pour les reparations apres qu'on nous ai donné une R11 justement, pense que le SP95-E10 ne pose pas de problèmes particulier (mais qu'il est bien de mettre régulièrement un plein de 98). Et on met du E10 quand il n'y a rien d'autre, sans problèmes apparent ou perte de puissance (mais là, je ne vais rien dire, c'est peut etre une coïncidence mais bon, surchauffe moteur et destruction du radiateur d'habitacle dernieremement, due au calorstat bloqué fermé et peut etre a une fuite du joint de culasse, a voir une fois le radiateur de chaufage changé...)



Je possède une Super5 et je viens tout juste d'avoir ce probleme :surchauffe moteur, radiateur détruit et peut etre un problème de joint de culasse. Je n'ose pas faire les réparations dessus parce que ca me reviendrait trop cher... J'ai mis du 95E10 il y'a une semaine à cause des soucis de carburants... et résultat le soir meme j'avais déja une petite chauffe....

Que dois-je faire ?

n°16235612
106carteno​ire
Profil : Pilote addict
106cartenoire
Contributeur Bronze Forum
Posté le 30-10-2010 à 10:31:35  answer
Prévenir les modérateurs en cas d'abus
 

ça n'a rien a voir à mon avis, je roule depuis 9000 kms avec ma 106 1.1 au E85, et jamais un souci, petite perte de puissance mais carburant beaucoup moins cher (presque du simple au double)


---------------
alex883:5
323i e46 e85  
beetle 1.8T e85
vitara 1.6 carbu
n°17121185
Alnino
Profil : Nouveau membre
alnino
Posté le 18-08-2014 à 15:49:50  answer
Prévenir les modérateurs en cas d'abus
 

Perso j'ai une Mégane Scénic de 2007, j'ai fait un plein de E110 (au lieux de sp95) sans trop faire attention. Après avoir constaté une grosse perte de puissance pendant quelques jours (donc beaucoup plus de tours/minute, pas très écolo...), elle n'a plus démarré! Après une vidange et un remplissage sp 98 elle est repartie sans encombre. J'ai trouvé deux autres témoignages sur internet qui sont exactement les mêmes. Je déconseille fortement cette essence! En plus elle est corrosive, abime les soupapes et on consomme plus!

mood
Publicité
Profil
Posté le 18-08-2014 à 15:49:50  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Technique
»
Mécanique / Électronique 
»
Renault
»

Erreur essence SP95 - E10

 

Sujets relatifs
Seat leon TDI 110 ASV perte de puissance + code erreurfuite et vidange boite de vitesse ford fiesta 1.3 essence mk4 ( 1999)
Carburant E10 erreur de carburant : essence au lieu de diesel ....
traduction du code erreur avec vag comerreur P0380
mercedes ml +code erreur niveau de liquide de refroidissementcodes erreur tigra 1.4L 16 V
Peugeot 406: erreur de carburant, comment vidanger le réservoir?alfa 147 19JTD : Erreur systeme moteur
[résolu] Pompe lucas rotodiesel - Erreur de manipulation/!\ Comment qu'on fait: Super / SP95 / SP 98 [TOPIC OFFICIEL] /!\
Plus de sujets relatifs à : Erreur essence SP95 - E10

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Revue technique 4 cv 5 26-05-2013 à 22:01:10
embrayage renault 21 gtd alizé 3 05-04-2009 à 12:35:35
probleme de démarrage avec ma clio 1 2 05-04-2009 à 09:49:42
Impossible de démarrer ma clio 8 05-04-2009 à 12:04:14
probleme moteur + direction sur laguna 2.2d 8 07-04-2009 à 22:41:42


S'identifier

?