Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
 

Mécanique / Électronique : thomas5, le-guerrier et 99 utilisateurs inconnus
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1  2  3  4
Page Suivante
Page Précédente
Auteur
 Sujet :

bx: suspension ne monte pas?

Prévenir les modérateurs en cas d'abus 
n°15597379
meca32
modérateur
Profil : As du volant
meca32
Contributeur Argent Forum
Posté le 03-01-2009 à 18:02:21  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

Reprise du message précédent :

maxou 2000 a écrit :



Oui verte enfin jaune sur mon schéma pour bien montré cette fameuse vis  :D




Toi je sais bien que tu as compris. :oui:


---------------
dette, création monétaire, Etienne Chouard
n°15597385
maxou 2000
Profil : Modérateur
maxou-2000
Contributeur Argent Forum
Posté le 03-01-2009 à 18:05:42  answerconfig
Prévenir les modérateurs en cas d'abus
 

En + je lai fait réçamment sur ma CX voyant allumé, elle montais pas, du coup j'ai fait cette manip' et le voyant s'est eteint mais elle a mis 3 ou 4 minute avant de monter mais du moment que le voyant s'eteint il faut attendre un peu  :)


---------------
Ma titine ====> http://www.forum-auto.com/auto [...] 390984.htm
n°15597390
meca32
modérateur
Profil : As du volant
meca32
Contributeur Argent Forum
Posté le 03-01-2009 à 18:10:08  answer
Prévenir les modérateurs en cas d'abus
 

maxou 2000 a écrit :

En + je lai fait réçamment sur ma CX voyant allumé, elle montais pas, du coup j'ai fait cette manip' et le voyant s'est eteint mais elle a mis 3 ou 4 minute avant de monter mais du moment que le voyant s'eteint il faut attendre un peu  :)



Le voyant est un voyant de pression, donc s'il s'éteint c'est que la pression est déjà bien montée, parfois il faut attendre pour qu'il s'éteigne, mais il peut arriver (rarement quand même) que la pompe soit désamorcée, dans ce cas il faut remplir le tuyau depuis le réservoir et faire démarrer, et vite vite rebrancher sur le réservoir.

Message cité 1 fois
Message édité par meca32 le 03-01-2009 à 18:10:53

---------------
dette, création monétaire, Etienne Chouard
mood
Publicité
Profil
Posté le 03-01-2009 à 18:10:08  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°15597391
sullivan_1​7
Profil : Membre confirmé
sullivan_17
Posté le 03-01-2009 à 18:11:14  answerconfig
Prévenir les modérateurs en cas d'abus
 

merci pour vos messages !!!


---------------
corsa 1.3 cdti 75 enjoy bleu mètro interieur rouge pack ètè pack visibilitè et pack technic livrèe le 22/08/2008
n°15597395
maxou 2000
Profil : Modérateur
maxou-2000
Contributeur Argent Forum
Posté le 03-01-2009 à 18:12:26  answerconfig
Prévenir les modérateurs en cas d'abus
 

sullivan_17 a écrit :

merci pour vos messages !!!



Elle monte ?


---------------
Ma titine ====> http://www.forum-auto.com/auto [...] 390984.htm
n°15597398
maxou 2000
Profil : Modérateur
maxou-2000
Contributeur Argent Forum
Posté le 03-01-2009 à 18:13:30  answerconfig
Prévenir les modérateurs en cas d'abus
 

meca32 a écrit :



Le voyant est un voyant de pression, donc s'il s'éteint c'est que la pression est déjà bien montée, parfois il faut attendre pour qu'il s'éteigne, mais il peut arriver (rarement quand même) que la pompe soit désamorcée, dans ce cas il faut remplir le tuyau depuis le réservoir et faire démarrer, et vite vite rebrancher sur le réservoir.



Oui faut pas tomber en glissant sur une flaque de LHM et se louper  :D


---------------
Ma titine ====> http://www.forum-auto.com/auto [...] 390984.htm
mood
Publicité
Profil
Posté le 03-01-2009 à 18:13:30  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°15597401
meca32
modérateur
Profil : As du volant
meca32
Contributeur Argent Forum
Posté le 03-01-2009 à 18:15:15  answer
Prévenir les modérateurs en cas d'abus
 



  La tienne oui, ah, ben non, elle redescend, oh, elle remonte, ah elle r.............................​..............................​.....................  :p


---------------
dette, création monétaire, Etienne Chouard
n°15597406
maxou 2000
Profil : Modérateur
maxou-2000
Contributeur Argent Forum
Posté le 03-01-2009 à 18:18:00  answerconfig
Prévenir les modérateurs en cas d'abus
 

meca32 a écrit :



  La tienne oui, ah, ben non, elle redescend, oh, elle remonte, ah elle r.............................​..............................​.....................  :p



Oui la CX de mon avatar est toujours en forme  :p


---------------
Ma titine ====> http://www.forum-auto.com/auto [...] 390984.htm
n°15597419
sullivan_1​7
Profil : Membre confirmé
sullivan_17
Posté le 03-01-2009 à 18:23:55  answerconfig
Prévenir les modérateurs en cas d'abus
 

jessayerai 2m1 et je vous tien au courant


---------------
corsa 1.3 cdti 75 enjoy bleu mètro interieur rouge pack ètè pack visibilitè et pack technic livrèe le 22/08/2008
n°15597423
sullivan_1​7
Profil : Membre confirmé
sullivan_17
Posté le 03-01-2009 à 18:25:24  answerconfig
Prévenir les modérateurs en cas d'abus
 

et si elle monte pas sa viendrai de quoi la fameuse araignèe et cet vis et sur la pompe en dessou du moteur ou il y a une shère


---------------
corsa 1.3 cdti 75 enjoy bleu mètro interieur rouge pack ètè pack visibilitè et pack technic livrèe le 22/08/2008
n°15597428
meca32
modérateur
Profil : As du volant
meca32
Contributeur Argent Forum
Posté le 03-01-2009 à 18:28:39  answer
Prévenir les modérateurs en cas d'abus
 



Désolé je fais une allergie sévère au langage SMS, je ne le comprends ni ne le parle.vince_69:7


---------------
dette, création monétaire, Etienne Chouard
n°15597438
sullivan_1​7
Profil : Membre confirmé
sullivan_17
Posté le 03-01-2009 à 18:35:14  answerconfig
Prévenir les modérateurs en cas d'abus
 

dèsoler facheuse habitude si elle ne monte pas sa viendrai de l'araignèe et cet vis jaune ses celle qui et en dessou du moteur et sa doit etre l'araignèe qui et en dessou du moteur je l'enleve et je fais tournèe le moteur jusqu'a temps que sa coule bien


---------------
corsa 1.3 cdti 75 enjoy bleu mètro interieur rouge pack ètè pack visibilitè et pack technic livrèe le 22/08/2008
n°15597444
claude4968
Vivement la retraite !!!
Profil : Routard confirmé
claude4968
Posté le 03-01-2009 à 18:37:40  answerconfig
Prévenir les modérateurs en cas d'abus
 

NOOOON touche pas à l'araignée. elle n'y est pour rien.
faiot la manip avec la vis.


---------------
Recherche emploi fictif.....
n°15597447
maxou 2000
Profil : Modérateur
maxou-2000
Contributeur Argent Forum
Posté le 03-01-2009 à 18:39:16  answerconfig
Prévenir les modérateurs en cas d'abus
 

sullivan_17 a écrit :

dèsoler facheuse habitude si elle ne monte pas sa viendrai de l'araignèe et cet vis jaune ses celle qui et en dessou du moteur et sa doit etre l'araignèe qui et en dessou du moteur je l'enleve et je fais tournèe le moteur jusqu'a temps que sa coule bien



Attend je pige pas, mais cette fameuse vis qui est verte sur ta voiture mais jaune sur mon schéma tu ne l'enleve pas completement juste un peu, il y a une bille dedans si tu la paume tai pas dans la merde, si c'est bien la vis du conjoncteur-disjoncteur dont on a parler avec meca32 tout a lheure....


---------------
Ma titine ====> http://www.forum-auto.com/auto [...] 390984.htm
n°15597451
sullivan_1​7
Profil : Membre confirmé
sullivan_17
Posté le 03-01-2009 à 18:41:17  answerconfig
Prévenir les modérateurs en cas d'abus
 

elle et en dessou sa doit etre le conjoncteur qui et en dessou alort


---------------
corsa 1.3 cdti 75 enjoy bleu mètro interieur rouge pack ètè pack visibilitè et pack technic livrèe le 22/08/2008
n°15597459
sullivan_1​7
Profil : Membre confirmé
sullivan_17
Posté le 03-01-2009 à 18:49:01  answerconfig
Prévenir les modérateurs en cas d'abus
 

non?????????


---------------
corsa 1.3 cdti 75 enjoy bleu mètro interieur rouge pack ètè pack visibilitè et pack technic livrèe le 22/08/2008
n°15597465
meca32
modérateur
Profil : As du volant
meca32
Contributeur Argent Forum
Posté le 03-01-2009 à 18:52:06  answer
Prévenir les modérateurs en cas d'abus
 

sullivan_17 a écrit :

elle et en dessou sa doit etre le conjoncteur qui et en dessou alort



elle est sur la pièce ou se visse la sphère centrale sous le capot.


---------------
dette, création monétaire, Etienne Chouard
n°15597467
claude4968
Vivement la retraite !!!
Profil : Routard confirmé
claude4968
Posté le 03-01-2009 à 18:53:17  answerconfig
Prévenir les modérateurs en cas d'abus
 

Souleve ton capot. trois sphères sont là. Celle du milieu est la bonne.


---------------
Recherche emploi fictif.....
n°15597469
sullivan_1​7
Profil : Membre confirmé
sullivan_17
Posté le 03-01-2009 à 18:54:19  answerconfig
Prévenir les modérateurs en cas d'abus
 

la shères centrale sur ma bx et en dessou quand j ouvre le capot j'ai mais shères de chaque coter mon bocal de lhm a coter du feux av droit et la centrale et en dessou le long du radiateur


---------------
corsa 1.3 cdti 75 enjoy bleu mètro interieur rouge pack ètè pack visibilitè et pack technic livrèe le 22/08/2008
n°15597475
meca32
modérateur
Profil : As du volant
meca32
Contributeur Argent Forum
Posté le 03-01-2009 à 18:57:37  answer
Prévenir les modérateurs en cas d'abus
 
n°15597476
claude4968
Vivement la retraite !!!
Profil : Routard confirmé
claude4968
Posté le 03-01-2009 à 18:57:50  answerconfig
Prévenir les modérateurs en cas d'abus
 

oui, c'est ça. c'est la bonne.


---------------
Recherche emploi fictif.....
n°15597479
maxou 2000
Profil : Modérateur
maxou-2000
Contributeur Argent Forum
Posté le 03-01-2009 à 18:58:52  answerconfig
Prévenir les modérateurs en cas d'abus
 

Tu doit avoir ceci et c'est la vis de marqué qu'il faut un peu desserer...


leconjoncteurdijoncteur3dw


---------------
Ma titine ====> http://www.forum-auto.com/auto [...] 390984.htm
n°15597485
sullivan_1​7
Profil : Membre confirmé
sullivan_17
Posté le 03-01-2009 à 19:02:42  answerconfig
Prévenir les modérateurs en cas d'abus
 

ok ses bien celle que je croyais merci a tous et si sa marche pas je la met a la feralle ses sa je remplace le conjoncteur


---------------
corsa 1.3 cdti 75 enjoy bleu mètro interieur rouge pack ètè pack visibilitè et pack technic livrèe le 22/08/2008
n°15597496
meca32
modérateur
Profil : As du volant
meca32
Contributeur Argent Forum
Posté le 03-01-2009 à 19:05:33  answer
Prévenir les modérateurs en cas d'abus
 

sullivan_17 a écrit :

je remplace le conjoncteur



  Ce n'est pas lui qui empêche ta voiture de monter.


---------------
dette, création monétaire, Etienne Chouard
n°15597497
maxou 2000
Profil : Modérateur
maxou-2000
Contributeur Argent Forum
Posté le 03-01-2009 à 19:05:43  answerconfig
Prévenir les modérateurs en cas d'abus
 

sullivan_17 a écrit :

ok ses bien celle que je croyais merci a tous et si sa marche pas je la met a la feralle ses sa je remplace le conjoncteur



Ok tien nous au courant en partant du principe que le niveau de LHM est correct bien sur  :)


---------------
Ma titine ====> http://www.forum-auto.com/auto [...] 390984.htm
n°15597507
sullivan_1​7
Profil : Membre confirmé
sullivan_17
Posté le 03-01-2009 à 19:09:59  answerconfig
Prévenir les modérateurs en cas d'abus
 

ba j'ai fais le plein dnc oui il et correct le niveau


---------------
corsa 1.3 cdti 75 enjoy bleu mètro interieur rouge pack ètè pack visibilitè et pack technic livrèe le 22/08/2008
n°15597510
maxou 2000
Profil : Modérateur
maxou-2000
Contributeur Argent Forum
Posté le 03-01-2009 à 19:10:58  answerconfig
Prévenir les modérateurs en cas d'abus
 

sullivan_17 a écrit :

ba j'ai fais le plein dnc oui il et correct le niveau



Pas a ras bord quand même  :D


---------------
Ma titine ====> http://www.forum-auto.com/auto [...] 390984.htm
n°15598405
sullivan_1​7
Profil : Membre confirmé
sullivan_17
Posté le 04-01-2009 à 13:14:14  answerconfig
Prévenir les modérateurs en cas d'abus
 

bonjour a tous voila je vous aporte mai rèsulta
-se matin dèmarage de la voiture nikel et la surprise l'arriere monte bizzar mais pas l'avant
-dèvisser la vis de purge (jaune sur le schema) et la rien coule je me dit bizzar mai l'arriere descent jme dit sa purge quand meme je reserre la vis baisse mon crique et l'arriere se releve mais pas l'avant je continu la suite en photo


---------------
corsa 1.3 cdti 75 enjoy bleu mètro interieur rouge pack ètè pack visibilitè et pack technic livrèe le 22/08/2008
n°15598414
sullivan_1​7
Profil : Membre confirmé
sullivan_17
Posté le 04-01-2009 à 13:18:57  answerconfig
Prévenir les modérateurs en cas d'abus
 

sullivan_17 a écrit :

bonjour a tous voila je vous aporte mai rèsulta
-se matin dèmarage de la voiture nikel et la surprise l'arriere monte bizzar mais pas l'avant
-dèvisser la vis de purge (jaune sur le schema) et la rien coule je me dit bizzar mai l'arriere descent jme dit sa purge quand meme je reserre la vis baisse mon crique et l'arriere se releve mais pas l'avant je continu la suite en photo




je regarde un peu partout et je suis mais durite a oui j'ai oublier de dire ma direction et dure bon je suis mai durite et la je voit cet pompe entrainer par courroie
Photo039

a quoi serre cet pompe car j'ai dèbrancher la durite qui va jusqu'au bocal de remplissage et j'ai rien ensuite dèmontage de la durite souflet dedant pas mal de merde mai bon.....rebranche la durite et toujour rien pas dasipiration dedant normal?????????


---------------
corsa 1.3 cdti 75 enjoy bleu mètro interieur rouge pack ètè pack visibilitè et pack technic livrèe le 22/08/2008
n°15598421
maxou 2000
Profil : Modérateur
maxou-2000
Contributeur Argent Forum
Posté le 04-01-2009 à 13:27:25  answerconfig
Prévenir les modérateurs en cas d'abus
 

C'est la pompe hydraulique si je vois clair


---------------
Ma titine ====> http://www.forum-auto.com/auto [...] 390984.htm
n°15598465
meca32
modérateur
Profil : As du volant
meca32
Contributeur Argent Forum
Posté le 04-01-2009 à 14:01:27  answer
Prévenir les modérateurs en cas d'abus
 

sullivan_17 a écrit :

-dèvisser la vis de purge (jaune sur le schema) et la rien coule



Tu as enlevé la vis ???bmwz8:4


---------------
dette, création monétaire, Etienne Chouard
n°15598470
maxou 2000
Profil : Modérateur
maxou-2000
Contributeur Argent Forum
Posté le 04-01-2009 à 14:06:26  answerconfig
Prévenir les modérateurs en cas d'abus
 

meca32 a écrit :



Tu as enlevé la vis ???bmwz8:4



Je pense qu'il la juste un peu dévisser  :??:


---------------
Ma titine ====> http://www.forum-auto.com/auto [...] 390984.htm
n°15598479
meca32
modérateur
Profil : As du volant
meca32
Contributeur Argent Forum
Posté le 04-01-2009 à 14:11:06  answer
Prévenir les modérateurs en cas d'abus
 

maxou 2000 a écrit :



Je pense qu'il la juste un peu dévisser  :??:



  Ben comme il dit que rien ne coule je crains qu'il ne l'ai enlevée. :(


---------------
dette, création monétaire, Etienne Chouard
n°15598496
maxou 2000
Profil : Modérateur
maxou-2000
Contributeur Argent Forum
Posté le 04-01-2009 à 14:18:51  answerconfig
Prévenir les modérateurs en cas d'abus
 

meca32 a écrit :



  Ben comme il dit que rien ne coule je crains qu'il ne l'ai enlevée. :(



J'espère qu'il a pas paumé la bille  :non:


---------------
Ma titine ====> http://www.forum-auto.com/auto [...] 390984.htm
n°15598539
simba17
Profil : Nouveau membre
simba17
Posté le 04-01-2009 à 14:36:42  answer
Prévenir les modérateurs en cas d'abus
 

maxou 2000 a écrit :



Je pense qu'il la juste un peu dévisser  :??:


 
bonjour et bienvenue parmi vous , je me suis plié de rire avec ta petite photo pleine d'empathie et de patience cela me rappelle quand j'étais apprenti chez citron !! il y a fort longtemps , à propos de mécanique , si je peux me permettre une question , je possède une XM 2Li de 90 (160000kms)et le liquide HM n'a jamais été changé est ce normal ?


---------------
si longue que soit une nuit d'hiver,le soleil la suit !
n°15598556
tnt67
en mode lecture.....
Profil : Documentaliste
tnt67
Contributeur Or Forum Votant photo d'or Photographe d'argent
Posté le 04-01-2009 à 14:45:27  answerconfig
Prévenir les modérateurs en cas d'abus
 

j'ai survoler le sujet

je pense que la pompe HP est fatiguée.

prend un bonne pince large, fait tourner le moteur, pince le tuyau d'alimentation caoutchous noir de le pompe (qui vient du réservoir lhm) pendant une bonne 20s, puis relache d'un coup, et dit moi si elle monte.

mais si le clac-clec..caractéristique ne se fait entendre, je pense à la pompe

y a t'il la direction assitée sur cette bx?, si oui fonctionne t'elle?


Message édité par tnt67 le 04-01-2009 à 14:46:11

---------------
la vie c'est comme une bicyclette, il faut toujours avancer pour ne pas tomber
mood
Publicité
Profil
Posté le 04-01-2009 à 14:45:27  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1  2  3  4
Page Suivante
Page Précédente

Aller à :
Ajouter une réponse
 

Sujets relatifs
T° ne monte pasSuspension
démontage bras de suspension arriere 306suspension avant d'une R25
Golf V GTI bruit de suspension à l'avantFord Fiesta:changer mes silent bloc de suspension
rotule de suspension sur scenic de 2004suspension avant mercedes E220 modèle 97
rotule de suspension ???Ressort de suspension AR
Plus de sujets relatifs à : bx: suspension ne monte pas?

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
contacteur de porte sur C3 9 03-01-2009 à 21:05:38
probléme ma c3 touche le sol a l'avant 50 03-01-2009 à 17:18:18
saxo : Pot percé ... 15 03-01-2009 à 20:46:12
Picasso: contacteur feux stop 10 03-01-2009 à 20:12:58
ralenti qui tourne plus vite xsara 1.9diesel 98 3 03-01-2009 à 14:22:45


S'identifier

?