Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

Publi info
 
 

Mécanique / Électronique : airwax, pieter32, toto804, Hydractive, fredorapido, letuneurfou57 et 655 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Probleme Audi A3 1.8T 150chx Boite auto

Prévenir les modérateurs en cas d'abus 
  1. Posté le 25/01/2009 à 12:01:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
Salut Potter!
Oula! Ce n'est pas très rassurant ce que tu me dis...
De toute facon pour changer le distributeur hydro, il faut ouvrir la boite non? Dans ce cas la, je pense, j'espere qu'Audi prendra soin de checker toute la boite! (embrayage compris!) Et lors du changement, un changement d'huile dans sa totalité sera fait aussi non?

D'apres audi france, visiblement, leur ordinateur sort comme défaut au niveau du distributeur.... (je me souviens pas du tout du terme employé.... :( )

De très rares fois, a froid, les vitesses vont passer avec un petit accoup (comme quelque chose qui se bloque et se débloque en une demi seconde) : ca force et aussitot ça passe. Aussi quelques rares fois à froid un creu lors lors du passage de vitesse lors des deux premieres minutes...

Après désolé, mais tu demandes quelque chose que je suis incapable de dire... je n'ai strictement aucune idée des éléments solicités sur chaque rapport et impossible de les avoir!! :(

Mardi j'amene la voiture chez audi pour le changement des poussoirs hydroliques.... j'espere vraiment que c'est ça, mais l'histoire des embrayages m'effraye car la ça sent pas bon du tout je me trompe...?

PS: lors de la vidange changement avec crépine, aucune trace suspecte, pas de dépot, huile "usée" mais sans odeur particulière... si fuite au niveau de l'embrayage il y aurait eu des traces non?

En tout cas merci pour ton aide, j'espere que mon problème sera résolu et surtout si ça peut aider des gens dans le futur....
Sujets relatif
Profil : Pilote d'essai
  1. config
potter
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 25/01/2009 à 13:45:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Citation :


Oula! Ce n'est pas très rassurant ce que tu me dis...
De toute facon pour changer le distributeur hydro, il faut ouvrir la boite non? Dans ce cas la, je pense, j'espere qu'Audi prendra soin de checker toute la boite! (embrayage compris!) Et lors du changement, un changement d'huile dans sa totalité sera fait aussi non?


Non il ne faut pas ouvrir la boite c'est au niveau du carter.
Et du coup non il n'y aura pas de vidange complète d'huile, environ la moitié possible.

ATTENTION : D'une part le changement du distributeur hydraulique ne changera à mon avis pas ça. (bien que ce soit possible une fuite à chaud au niveau du distributeur) Mais l'huile neuve risque d'empirer le problème si c'est dû à une fuite interne. Je te conseille de démonter le distirbuteur, le nettoyer, resserer tout au couple préconisé et de mettre de l'huile neuve, ca ne te coûtera que peu d'argent. Et ca révèlera probablement l'autre souci qui empirera.



Citation :

D'apres audi france, visiblement, leur ordinateur sort comme défaut au niveau du distributeur.... (je me souviens pas du tout du terme employé.... :( )

De très rares fois, a froid, les vitesses vont passer avec un petit accoup (comme quelque chose qui se bloque et se débloque en une demi seconde) : ca force et aussitot ça passe. Aussi quelques rares fois à froid un creu lors lors du passage de vitesse lors des deux premieres minutes...


Sur quel rapport ? Pour le défaut relevé au niveau du distributeur hydraulique en fait ce 'nest pas le distirbuteur hydraulique, il n'y a rien qui peut détecter une fuite à son niveau. Tu peux avoir éventuellement une anomalie de régulation de pression d'huile etc, dans ce cas ce sont les électrovannes plutôt.



Citation :

Après désolé, mais tu demandes quelque chose que je suis incapable de dire... je n'ai strictement aucune idée des éléments solicités sur chaque rapport et impossible de les avoir!! :(

C'est pourtant primordial, sans ça AUCUN diagnsotic possible.
Citation :



Mardi j'amene la voiture chez audi pour le changement des poussoirs hydroliques.... j'espere vraiment que c'est ça, mais l'histoire des embrayages m'effraye car la ça sent pas bon du tout je me trompe...?

PS: lors de la vidange changement avec crépine, aucune trace suspecte, pas de dépot, huile "usée" mais sans odeur particulière... si fuite au niveau de l'embrayage il y aurait eu des traces non?

En tout cas merci pour ton aide, j'espere que mon problème sera résolu et surtout si ça peut aider des gens dans le futur

Poussoirs hydraulique de quoi ? Moteur ?
Ou bien TIROIRS HYDRAULIQUES de boite ?
Sinon en général oui il y a des traces dans l'huile mais pas toujours.

PS : Je viens de te répondre en coup de vent j'espère qu'il n'y a pas trop de bêtises.

  1. Posté le 27/01/2009 à 19:28:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon j'ai récupéré ma voiture tout à l'heure, je n'avais pas compris aujourd'hui ils faisaient juste un autre check-up fait par le chef d'atelier lui même (normal s'ils se plantent ça leur coute du pognon).
Verdict:
Un probleme de la sonde lambda qui genere des accoups moteurs.
Un réel probleme dans la boite également et lui me dit qu'il est sur que c'est ces tiroirs et electrovannes car au niveau des embrayages (je leur en ai parlé) ils ont controlés et rien. (pas de fuite exterieure, aucun defaut de pression ou autre relevé)

Donc RDV pris jeudi prochain. Ils me font tout. Un joli petit devis, mais si ça me permet de retrouver une boite saine et pouvoir enfin retrouver le plaisir de rouler tant mieux. Surtout qu'on est  loin de devis de 4300 pour la boite entière! Et comme c'est fait par audi, j'ai les garanties derrière si ça marche pas.


Verdict final d'ici quelques temps.

Publicité

Profil : Pilote d'essai
  1. config
bk56190
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 27/01/2009 à 19:36:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Parfait :jap: , ça avance :) . On patiente :o
Message édité par bk56190 le 27/01/2009 à 19:36:45
  1. Posté le 05/03/2009 à 10:34:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bloc hydrolique remplacé. Après quelques réglages et 1500kms de tests mon probleme est parti.

Publicité

Profil : Pilote d'essai
  1. config
bk56190
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 05/03/2009 à 10:53:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Parfait tout ça  :sol: , bonne route avec ta bva :p

Profil : Nouveau membre
damien02820
  1. Posté le 14/02/2018 à 22:29:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
je posséde une audi a3 1.8 t de 150 ch boite automatique de 2001 jai un probleme avec ma voiture quand je me mais en position (d) quand jaccelere la voiture avance mais donne des acoups genre elle avance et après elle s'arrete... et jai remarque que avec mon levier je peut passer les vitesses sans appuyer sur le boutton du levier.

Est ce que je pourrais avoir de laide sil vous plait.
merci davance.

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
probleme accelerateur 13
recherche posesseur de VAG.COM dep 02 1
audi a3 1997 1l9 tdi arret en roulant puis impossible de démarré 69
Pause régulateur de vitesse sur A3 Sportback 1.9 Tdi 1
problème sur audi 80 1992, 2 lt ess.: bruit à l'avant. 7